Общие принципы поиска

Общие принципы поиска документов в системе КонсультантПлюс

Показать все

Выбор поискового инструмента зависит от конкретных поисковых задач и от первичной информации об искомых документах, которая имеется у пользователя. Эти задачи могут быть следующими:

Требуется получить подборку важнейших документов (кодексов) Российской Федерации

В этом случае следует перейти к списку кодексов по ссылке "Кодексы" в Стартовом окне, либо воспользоваться одноименной вкладкой Окна поиска.

Требуется найти конкретный документ, для которого известны один или несколько реквизитов

В этом случае поиск осуществляется с помощью Карточки поиска раздела "Законодательство".

При этом виде поиска используются поля: "Вид документа", "Принявший орган", "Дата", "Номер", "Название документа", а также "Номер в Минюсте" и "Дата в Минюсте".

Если при поиске по известным реквизитам формируется довольно большой список документов, то запрос можно уточнить с помощью полей "Тематика" или "Текст документа".

Примечание: для поиска документа достаточно заполнить одно или два поля теми значениями, которые достоверно известны.

См. примеры на использование полей Карточки поиска

Требуется найти документы, в тексте (названии) которых встречаются определенные слова и словосочетания

В этом случае рекомендуется воспользоваться полями Карточки поиска "Текст документа" и "Название документа".

См. примеры на использование полей "Текст документа" и "Название документа"

Требуется найти важные документы по правовой проблеме и получить ответ на конкретный вопрос

В этом случае рекомендуется воспользоваться Правовым навигатором.

См. примеры на поиск по Правовому навигатору

Требуется получить полную подборку документов по правовой проблеме

В этом случае поиск осуществляется с помощью поля "Тематика" Карточки поиска раздела "Законодательство".

При необходимости запрос можно уточнить по полю "Текст документа" и другим полям.

См. примеры на использование поля "Тематика"

Требуется найти специальную информацию (например, судебное решение, бухгалтерскую консультацию или бланк документа)

В этом случае целесообразно воспользоваться специальными Карточками поиска соответствующих разделов СПС КонсультантПлюс.

См. особенности работы в разделах:

Судебная практика

Финансовые консультации

Комментарии законодательства

Формы документов

Законопроекты

Международные правовые акты

Правовые акты по здравоохранению

Технические нормы и правила

Требуется найти материалы, опубликованные в бухгалтерских и юридических изданиях (газетах, журналах и книгах)

В этом случае из Стартового окна следует перейти по ссылке "Журналы и книги" в окно поиска публикаций бухгалтерских и юридических изданий. При этом поиск материалов будет проводится в информационных банках ПриложениеБухгалтерскиеИздания и КомментарииЗаконодательства.

Примечание: также для поиска таких материалов используется поле "Источник публикации" разделов "Финансовые консультации" и "Комментарии законодательства".

Требуется найти справочную информацию (например, курсы валют, формы в MS-WORD и MS-EXCEL, расчетные индикаторы и т.д.) или ознакомиться с новостями и обзорами российского законодательства

В этом случае из Стартового окна следует перейти по ссылкам "Справочная информация" или "Обзоры законодательства" соответственно, либо воспользоваться вкладками Окна поиска.

Требуется быстро перейти к списку всех документов, включенных в систему с последними пополнениями.

В этом случае в Стартовом окне следует нажать на ссылку "Новые документы" и выбрать один из предложенных диапазонов: "Последнее пополнение", "За последнюю неделю", "За последние две недели", "За последний месяц".


Стартовое окно

Стартовое окно. Общие принципы поиска документов

Показать все

Общий вид Стартового окна (см. рис.)

Из Стартового окна осуществляется переход к различным поисковым инструментам. Выбор поискового инструмента зависит от конкретных поисковых задач и от первичной информации об искомых документах, которая имеется у пользователя. Эти задачи могут быть следующими:

Требуется получить подборку важнейших документов (кодексов) Российской Федерации

В этом случае следует перейти к списку кодексов по ссылке "Кодексы" в Стартовом окне, либо воспользоваться одноименной вкладкой Окна поиска.

Требуется найти конкретный документ, для которого известны один или несколько реквизитов

В этом случае поиск осуществляется с помощью Карточки поиска раздела "Законодательство".

При этом виде поиска используются поля: "Вид документа", "Принявший орган", "Дата", "Номер", "Название документа", а также "Номер в Минюсте" и "Дата в Минюсте".

Если при поиске по известным реквизитам формируется довольно большой список документов, то запрос можно уточнить с помощью полей "Тематика" или "Текст документа".

Примечание: для поиска документа достаточно заполнить одно или два поля теми значениями, которые достоверно известны.

См. примеры на использование полей Карточки поиска

Требуется найти документы, в тексте (названии) которых встречаются определенные слова и словосочетания

В этом случае рекомендуется воспользоваться полями Карточки поиска "Текст документа" и "Название документа".

См. примеры на использование полей "Текст документа" и "Название документа"

Требуется найти важные документы по правовой проблеме и получить ответ на конкретный вопрос

В этом случае рекомендуется воспользоваться Правовым навигатором.

См. примеры на поиск по Правовому навигатору

Требуется получить полную подборку документов по правовой проблеме

В этом случае поиск осуществляется с помощью поля "Тематика" Карточки поиска раздела "Законодательство".

При необходимости запрос можно уточнить по полю "Текст документа" и другим полям.

См. примеры на использование поля "Тематика"

Требуется найти специальную информацию (например, судебное решение, бухгалтерскую консультацию или бланк документа)

В этом случае целесообразно воспользоваться специальными Карточками поиска соответствующих разделов СПС КонсультантПлюс.

См. особенности работы в разделах:

Судебная практика

Финансовые консультации

Комментарии законодательства

Формы документов

Законопроекты

Международные правовые акты

Правовые акты по здравоохранению

Технические нормы и правила

Требуется найти материалы, опубликованные в бухгалтерских и юридических изданиях (газетах, журналах и книгах)

В этом случае из Стартового окна следует перейти по ссылке "Журналы и книги" в окно поиска публикаций бухгалтерских и юридических изданий. При этом поиск материалов будет проводится в информационных банках ПриложениеБухгалтерскиеИздания и КомментарииЗаконодательства.

Примечание: также для поиска таких материалов используется поле "Источник публикации" разделов "Финансовые консультации" и "Комментарии законодательства".

Требуется найти справочную информацию (например, курсы валют, формы в MS-WORD и MS-EXCEL, расчетные индикаторы и т.д.) или ознакомиться с новостями и обзорами российского законодательства

В этом случае из Стартового окна следует перейти по ссылкам "Справочная информация" или "Обзоры законодательства" соответственно, либо воспользоваться вкладками Окна поиска.

Требуется быстро перейти к списку всех документов, включенных в систему с последними пополнениями.

В этом случае в Стартовом окне следует нажать на ссылку "Новые документы" и выбрать один из предложенных диапазонов: "Последнее пополнение", "За последнюю неделю", "За последние две недели", "За последний месяц".


Виды информации в системе КонсультантПлюс

См. также Общие принципы поиска

Документы каждого типа имеют специфические особенности, с учетом которых они объединяются в разделы Единого информационного массива.

Названия разделов точно указывают на то, какого вида документы содержатся в данном разделе. Раздел, в свою очередь, состоит из информационных банков. Информационные банки различаются полнотой информации, характером содержащихся в них документов.

Описание разделов

Название раздела | Информационные банки, входящие в раздел
Законодательство
  • ВерсияПроф (включая входящие в него информационные банки по федеральному законодательству: РоссийскоеЗаконодательство, НормативныеДокументы, КонсультантБухгалтер:ВерсияПроф, НалогиБухучет);
  • ЭкспертПриложение;
  • РегиональныйВыпуск;
  • ДокументыСССР
Судебная практика
  • СудебнаяПрактика;
  • ОкружнойВыпуск;
  • ВсеОкруга
Финансовые консультации
  • Финансист (включая информационный банк ВопросыОтветы);
  • КорреспонденцияСчетов;
  • Приложение БухгалтерскиеИздания
Комментарии законодательства | КомментарииЗаконодательства
Формы документов | ДеловыеБумаги
Законопроекты | Законопроекты
Международные правовые акты | МеждународноеПраво
Правовые акты по здравоохранению | МедицинаФармацевтика
Технические нормы и правила | Строительство


Раздел "Законодательство"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Законодательство"

В данный раздел входят следующие информационные банки:

Информационный банк ВерсияПроф

Описание информационного банка

Универсальный правовой информационный банк, полностью включающий документы информационного банка РоссийскоеЗаконодательство, а также:

• все нормативные акты РФ, не вошедшие в информационный банк РоссийскоеЗаконодательство, регулирующие все виды хозяйственной деятельности (в том числе банковскую, внешнеэкономическую, рынок ценных бумаг)

• акты официального разъяснения действующих норм, регулирующих отдельные сферы деятельности

• иные правовые акты общего характера, а также акты отраслевого значения

• законы СССР и другие нормативные акты советского периода, представляющие интерес в настоящее время

В информационном банке представлены отрасли законодательства, регулирующие общественные отношения во всех сферах деятельности, в том числе - наиболее полно представленные в информационном банке РоссийскоеЗаконодательство:

• основы конституционного строя

• основы государственного управления

• гражданское право

• семья

• жилище

• труд и занятость населения

• социальное обеспечение и социальное страхование

• бюджетная система

• налоги и сборы

• бухгалтерский учет и финансовая отчетность

• информация и информатизация

• правосудие

Полно представлены отрасли законодательства, регулирующие следующие сферы:

• внешнеэкономическая деятельность

• таможенное регулирование

• банковское дело

• рынок ценных бумаг

• отдельные отрасли хозяйственной деятельности

• охрана окружающей среды и использование природных ресурсов

• образование, наука, культура

• здравоохранение, физическая культура, спорт и туризм

• гражданский процесс

• арбитражный процесс

• уголовное право и уголовный процесс

• охрана общественного порядка, безопасность, оборона

• прокуратура, органы юстиции, адвокатура и нотариат

• международные отношения и международное право (соглашения по вопросам избежания двойного налогообложения, защиты иностранных инвестиций и капиталовложений и т.д.)

Область применения информационного банка

Информационный банк адресован самому широкому кругу специалистов: руководителям, юристам, бухгалтерам и аудиторам средних и крупных организаций; налоговым инспекторам; финансистам; специалистам по внешнеэкономической деятельности; работникам банков и страховых компаний. Может быть использован в организациях всех форм собственности и направлений деятельности.

Информационный банк РоссийскоеЗаконодательство

Описание информационного банка

Универсальный правовой информационный банк по российскому законодательству. Содержит основополагающие нормативные и иные правовые акты, затрагивающие интересы большинства граждан и организаций, осуществляющих различные виды предпринимательской деятельности:

• все кодексы РФ

• все федеральные конституционные законы

• нормативные правовые акты общего значения, в том числе: федеральные законы; нормативные правовые акты Президента РФ, Правительства РФ и федеральных органов исполнительной власти; законы СССР и иные нормативные правовые акты советского периода, представляющие интерес в настоящее время

• акты официального разъяснения действующих норм общего значения

В информационном банке максимально полно представлены:

• основы конституционного строя

• основы государственного управления

• гражданское право

• семья

• жилище

• труд и занятость населения

• социальное обеспечение и социальное страхование

• бюджетная система

• налоги и сборы

• бухгалтерский учет и финансовая отчетность

• информация и информатизация

• правосудие

Остальные сферы деятельности (в том числе банковская, внешнеэкономическая, рынок ценных бумаг) представлены только основополагающими документами.

Область применения информационного банка

Информационный банк адресован руководителям, бухгалтерам организаций малого и среднего бизнеса, ведущих учет по общему Плану счетов; может использоваться в организациях всех форм собственности.

Информационный банк ЭкспертПриложение

Описание информационного банка

Информационный банк ЭкспертПриложение содержит:

• документы правоприменительного, нормативно-технического, разъяснительного и организационного характера, касающиеся:

- отдельных отраслей экономики,

- конкретных территорий,

- конкретных организаций,

в том числе нормативно-технические и организационные правовые акты

• правоприменительные акты, касающиеся конкретных территорий, организаций, а также акты персонального характера

• акты, связанные с законотворческой деятельностью

• все акты Президента РФ, Правительства РФ, Федерального Собрания РФ, Конституционного Суда РФ, не вошедшие в информационный банк ВерсияПроф (кроме тех, которые не подлежат опубликованию)

Информационный банк ЭкспертПриложение не пересекается по своему наполнению с информационным банком ВерсияПроф.

Два взаимосвязанных информационных банка: ВерсияПроф и ЭкспертПриложение составляют крупнейший информационно-правовой комплекс Эксперт, объединяющий правовые акты Российской Федерации. В нем представлены документы, касающиеся всех сфер экономики и общественной жизни, в том числе регулирующие деятельность отдельных регионов, отраслей, ведомств, предприятий.

Область применения информационно-правового комплекса

Адресован руководителям, юристам, бухгалтерам и аудиторам средних и крупных организаций; налоговым инспекторам; финансистам, аналитикам; сотрудникам организаций, предоставляющих аудиторские, юридические и консалтинговые услуги; представителям органов государственной власти и управления; научным работникам, преподавателям и студентам.

Может использоваться в организациях всех форм собственности и направлений деятельности.

Информационный банк РегиональныйВыпуск

Описание информационного банка

Cодержит нормативные правовые акты и иные документы органов государственной власти субъекта Российской Федерации, территориальных подразделений федеральных органов исполнительной власти и органов местного самоуправления. Документы предоставляются на основе прямых договоров об информационном обмене и сотрудничестве с региональными представительствами компании "Консультант Плюс". В информационном банке РегиональныйВыпуск представлены документы:

• о региональных и местных налогах

• о налоговых льготах

• о субсидиях, бюджетных кредитах и гарантиях, предоставляемых юридическим и физическим лицам

• о поддержке предпринимательской и инвестиционной деятельности

• о земле

• о приватизации государственной собственности субъекта РФ

Созданы и распространяются информационные банки по законодательству 82 субъектов Российской Федерации:

республики:

Адыгея, Алтай, Башкортостан, Бурятия, Дагестан, Ингушетия, Кабардино-Балкарская, Калмыкия, Карелия, Коми, Марий Эл, Мордовия, Саха (Якутия), Северная Осетия (Алания), Татарстан, Тыва, Удмуртская, Хакасия, Чувашская;

края:

Алтайский, Краснодарский, Красноярский, Приморский, Ставропольский, Хабаровский;

области:

Амурская, Архангельская, Астраханская, Белгородская, Брянская, Владимирская, Волгоградская, Вологодская, Воронежская, Ивановская, Иркутская, Калининградская, Калужская, Камчатская, Кемеровская, Кировская, Костромская, Курганская, Курская, Ленинградская, Липецкая, Магаданская, Московская, Мурманская, Нижегородская, Новгородская, Новосибирская, Омская, Оренбургская, Орловская, Пензенская, Пермская, Псковская, Ростовская, Рязанская, Самарская, Саратовская, Сахалинская, Свердловская, Смоленская, Тамбовская, Тверская, Томская, Тульская, Тюменская, Ульяновская, Челябинская, Читинская, Ярославская;

города:

Москва, Санкт-Петербург;

автономная область:

Еврейская;

автономные округа:

Коми-Пермяцкий, Ненецкий, Таймырский (Долгано-Ненецкий), Ханты-Мансийский, Ямало-Ненецкий

Область применения информационного банка

Адресован всем специалистам, работающим с правовой информацией, в том числе: руководителям организаций, юристам, бухгалтерам, специалистам органов государственной власти и местного самоуправления.

Информационный банк ДокументыСССР

Описание информационного банка

Крупнейшая специализированная подборка документов по законодательству советского периода. Включено большое количество правовых актов, которые сохранились в небольшом количестве экземпляров на бумажных носителях в различных архивах.

Многие документы, содержащиеся в информационном банке, приобретают особую ценность в связи с тем, что в настоящее время они труднодоступны. Определенная часть документов, включенных в информационный банк, применяется в настоящее время. Многие утратившие силу документы представляют интерес с точки зрения истории права для реконструкции конкретных правоотношений, возникших в тот период. Содержит документы, изданные в период с 1917 г. по 1991 г.

В информационном банке представлены:

• конституции и законодательные акты СССР и РСФСР

• документы союзного и российского Советов министров, ЦК КПСС, ЦК ВЛКСМ, ВЦСПС

• ведомственные акты, изданные на союзном и российском уровне

Информационный банк ДокументыСССР не пересекается по наполнению с информационным банком ЭкспертПриложение и имеет минимальное пересечение с информационным банком ВерсияПроф (в части актов, представляющих интерес для широкого круга лиц в настоящее время).

Область применения информационного банка

Адресован юристам крупных предприятий; представителям органов государственной власти и управления; сотрудникам организаций, оказывающих аудиторские, юридические и консалтинговые услуги; научным работникам, преподавателям и студентам.

Подробнее о поиске документов в разделе "Законодательство"


Раздел "Судебная практика"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Судебная практика"

В данный раздел входят следующие информационные банки:

Информационный банк СудебнаяПрактика

Описание информационного банка

Представлены документы высших органов судебной власти, материалы по вопросам деятельности судов и правоприменительной практике, охватывающие все виды судопроизводства: арбитражное, гражданское, уголовное, конституционное.

Информационный банк содержит:

• крупнейший банк постановлений Президиума ВАС РФ по конкретным делам, которые служат основой формирования единообразного применения норм права арбитражными судами

• обширную подборку актов Верховного Суда РФ по различным категориям дел

• разъяснения и рекомендации ВАС РФ и Верховного Суда РФ по вопросам применения законодательства

• акты Конституционного Суда РФ, принятые по вопросам соответствия Конституции РФ нормативных актов РФ и субъектов РФ и по иным вопросам, входящим в компетенцию Конституционного Суда РФ

• документы органов судейского сообщества - Совета Судей РФ, Всероссийского Съезда судей и пр.

• документы Судебного департамента при Верховном Суде РФ по вопросам организационного обеспечения деятельности судов общей юрисдикции и органов судейского сообщества

• официальные и авторские обзоры судебной и арбитражной практики, в том числе нигде не опубликованные

• информацию о делах, рассмотренных Международным коммерческим арбитражным судом при ТПП РФ

• информацию о делах, рассмотренных Европейским Судом по правам человека

• аналитические материалы, опубликованные в периодических изданиях и посвященные различным аспектам судопроизводства и вопросам применения законодательства судами

• статистическую информацию о деятельности судов РФ

Тексты всех документов даются с гипертекстовыми ссылками на законодательство и судебные акты, упоминаемые в документе. Судебные акты по конкретным делам и обзоры снабжены краткими аннотациями, которые отражают правовую позицию суда.

Документы информационного банка СудебнаяПрактика дают возможность юридическим и физическим лицам при защите своих интересов использовать ситуации, которые были предметом рассмотрения в суде, и в зависимости от решения, принятого судом по аналогичной проблеме, строить свои отношения с контрагентами и, при необходимости, выработать линию поведения при разрешении спора в судебном порядке.

Область применения информационного банка

Адресован руководителям, юристам, бухгалтерам, аудиторам средних и крупных организаций; специалистам банковских и страховых организаций; специалистам по ценным бумагам; сотрудникам организаций, оказывающих аудиторские, юридические, консалтинговые услуги; представителям органов государственной власти и управления; научным работникам.

Информационный банк ОкружнойВыпуск

Описание информационного банка

Информационный банк содержит материалы судебной практики арбитражного суда кассационной инстанции. В информационный банк включены тексты судебных актов федерального арбитражного суда (ФАС) соответствующего судебного округа. Все судебные акты предоставляются федеральными арбитражными судами округов на основе договоров об информационном обмене и сотрудничестве с компанией КонсультантПлюс и ее региональными представительствами.

В настоящее время созданы и распространяются информационные банки судебных актов ФАС всех 10 округов РФ:

• Московского

• Северо-Западного

• Центрального

• Поволжского

• Уральского

• Западно-Сибирского

• Восточно-Сибирского

• Дальневосточного

• Волго-Вятского

• Северо-Кавказского

Материалы информационного банка ОкружнойВыпуск позволяют оценить вероятность положительного или отрицательного результата обжалования в ФАС судебных актов, вынесенных арбитражными судами первой и апелляционной инстанций, входящих в соответствующий округ.

Особенности Карточки поиска

Карточка поиска информационного банка ОкружнойВыпуск содержит два поля, которые используются только в данном информационном банке: "Суд первой инстанции" и "Надзор".

С помощью первого поля можно выбрать дела, первоначально рассматривавшиеся в суде определенного субъекта РФ, а с помощью второго поля - осуществлять поиск дел по результатам их пересмотра в порядке надзора в Высшем Арбитражном Суде РФ.

Область применения информационного банка

Адресован руководителям, юристам, бухгалтерам средних и крупных организаций; аудиторам, специалистам банковских и страховых организаций; специалистам по ценным бумагам; специалистам органов государственной власти и местного самоуправления.

Информационный банк МоскваМосковскаяОбласть

Описание информационного банка

Информационный банк включает судебные акты первой и апелляционной инстанций арбитражных судов Московского региона:

• решения и определения Арбитражного суда г. Москвы и Арбитражного суда Московской области

• постановления и определения Девятого и Десятого арбитражных апелляционных судов

• официальные обзоры арбитражной практики, утвержденные арбитражными судами Московского региона

Также информационный банк содержит акты судов общей юрисдикции Московского региона - Московского городского суда и Московского областного суда.

В информационном банке представлена арбитражная практика по спорам:

• о неисполнении или ненадлежащем исполнении обязательств по договорам

• о заключении, изменении или расторжении договоров

• о признании права собственности из административных правоотношений (в т. ч. связанные с применением налогового, таможенного законодательства)

• по применению законодательства о землепользовании

• связанным с защитой интеллектуальной собственности

• другими вопросами

Практика судов общей юрисдикции представлена судебными актами по трудовым, налоговым, корпоративным, жилищным, земельным спорам, а также делами о защите прав потребителей и интеллектуальной собственности, об обжаловании действий должностных лиц и о возмещении вреда.

Документы для информационного банка предоставляют арбитражные суды и суды общей юрисдикции Москвы и Московской области на основе прямых договоров о сотрудничестве с КонсультантПлюс.

Область применения информационного банка

Адресован широкому кругу пользователей - юристам, адвокатам, судьям, бухгалтерам, финансовым директорам, аудиторам, специалистам органов государственной власти и местного самоуправления.


Карточка поиска (раздел "Судебная практика")

См. описание раздела "Судебная практика"

Показать все

В разделе "Судебная практика" возможны следующие виды поиска:

Через Карточку поиска раздела "Судебная практика". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Судебная практика"

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Судебная практика"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Через связи документов раздела "Законодательство". Этот вид поиска позволяет с помощью кнопок Связи к главе / Связи к абзацу получить судебные акты, относящиеся каким-либо образом к конкретному фрагменту правового документа.

См. примеры поиска с использованием связей документа

Описание Карточки поиска раздела "Судебная практика"

Вид Карточки поиска раздела "Судебная практика"

Карточка поиска (раздел "Судебная практика")

Карточка поиска является основным средством поиска документов в рассматриваемом разделе.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Судебная практика" аналогична работе с Карточкой поиска раздела "Законодательство". Но, исходя из специфики документов, содержащихся в информационных банках рассматриваемого раздела, в Карточке поиска применяются специальные поля.

См. примеры поиска в разделе "Судебная практика"

Для построения поисковых запросов в разделе "Судебная практика" используются следующие поля:

• Тематика

• Рубрикатор ФАС (поле присутствует только при поиске по некоторым информационным банкам ОкружнойВыпуск)

• Вид документа

• Принявший орган

• Дата

• Номер

• Суд первой инстанции (поле присутствует только в информационных банках ОкружнойВыпуск и КСП:МоскваМосковскаяОбласть при поиске без участия информационного банка СудебнаяПрактика)

• Надзор (поле присутствует только в информационных банках ОкружнойВыпуск при поиске без участия информационного банка СудебнаяПрактика)

• Пересмотр (поле присутствует только в информационном банке КСП:МоскваМосковскаяОбласть, при поиске без участия информационных банков СудебнаяПрактика и ОкружнойВыпуск)

• Источник публикации (поле присутствует только при поиске с участием информационного банка СудебнаяПрактика)

• Название документа

• Текст документа

• Когда получен

• Папки документов


Поле "Тематика"

См. описание раздела "Судебная практика"

Поле "Тематика" используется в тех случаях, когда требуется получить подборку судебных актов по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Рубрикатор ФАС"

См. описание раздела "Судебная практика"

Поле "Рубрикатор ФАС" используется в тех случаях, когда требуется получить подборку судебных решений актов по определенным категориям.

Словарь данного поля является многоуровневым рубрикатором, отражающим специфику деятельности федеральных арбитражных судов округов.

Поле является частью Карточки поиска раздела "Судебная практика" (отображается в Карточке поиска только для некоторых информационных банков ОкружнойВыпуск).

См. примеры поиска в разделе "Судебная практика"


Поле "Вид документа"

См. описание раздела "Судебная практика"

Документам рассматриваемого раздела в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ПОСТАНОВЛЕНИЕ, РЕШЕНИЕ, ОПРЕДЕЛЕНИЕ и т.п., так и специфические, характерные только для данного раздела.

К последним относятся значения:

ИНФОРМАЦИЯ О ДЕЛЕ - соответствует документам, содержащим авторское изложение принятого судебного акта (присутствует только в информационном банке СудебнаяПрактика).

ОБЗОР СУДЕБНОЙ ПРАКТИКИ - соответствует обзорам судебных актов - как официальным (т.е. утвержденным самим судом), так и авторским (подготовленным для публикации в системе КонсультантПлюс или опубликованным в печатных изданиях). Авторские обзоры судебной практики присутствуют только в информационном банке СудебнаяПрактика.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют значения видов документов (в неактивном виде), относящихся к другим разделам.

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Принявший орган"

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти судебные акты определенного суда или другого государственного органа.

В поле содержатся как полные, так и сокращенные названия судов и других государственных органов.

Для выбора значений используются строка поиска, словарь (состоящий из двух столбцов: сокращенные названия и аббревиатуры - в левом столбце, полные названия государственных органов - в правом), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Принявший орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Дата"

См. описание раздела "Судебная практика"

В поле "Дата" указываются даты вынесения судебного акта, подготовки обзора судебной практики и т.п.

В поле можно выбирать точную дату из "Словаря", либо задавать один из временных периодов во вкладке "Диапазон".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют (в неактивном виде) даты документов других разделов.

В целом работа с полем "Дата" раздела "Судебная практика" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Номер"

См. описание раздела "Судебная практика"

В поле "Номер" содержатся номера судебных актов и других официальных документов.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер" в разделе "Судебная практика" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Суд первой инстанции"

См. описание раздела "Судебная практика"

Поле "Суд первой инстанции" применяется только для информационных банков ОкружнойВыпуск и КСП:МоскваМосковскаяОбласть, причем доступно оно только при поиске по разделу без участия информационного банка СудебнаяПрактика.

С помощью этого поля можно выбрать судебные акты апелляционной и кассационной инстанции арбитражных судов по делам, первоначально рассматривавшимся в определенном арбитражном суде первой инстанции федерального арбитражного округа.

Также это поле можно использовать при сужении условий поиска конкретного документа, точные реквизиты которого неизвестны, но известно, например, что дело в первой инстанции рассматривалось в конкретном арбитражном суде конкретного субъекта федерации.

Поле является частью Карточки поиска раздела "Судебная практика" (при отключенном от поиска информационном банке СудебнаяПрактика).

См. примеры поиска в разделе "Судебная практика"


Поле "Надзор"

См. описание раздела "Судебная практика"

Поле "Надзор" применяется только для информационных банков ОкружнойВыпуск, причем доступно оно только при поиске по разделу без участия информационного банка СудебнаяПрактика.

С помощью этого поля можно осуществлять поиск судебных актов федеральных арбитражных судов округов по результатам их пересмотра в порядке надзора в Высшем Арбитражном Суде Российской Федерации.

В данном поле в краткой форме отражается информация о результате пересмотра судебного акта вышестоящей инстанцией. Таким образом, по полю "Надзор" можно быстро отсортировать документы, которые были отменены полностью либо в части, и те, которые оставлены в силе.

Поле является частью Карточки поиска раздела "Судебная практика" (при отключенном от поиска информационном банке СудебнаяПрактика).

См. примеры поиска в разделе "Судебная практика"


Поле "Пересмотр"

См. описание раздела "Судебная практика"

Поле "Пересмотр" применяется только для информационного банка КСП:МоскваМосковскаяОбласть, причем доступно оно только при поиске по разделу без участия информационных банков СудебнаяПрактика и Окружной выпуск.

С помощью этого поля можно осуществлять поиск судебных актов по результатам их пересмотра в вышестоящих судах.

В данном поле в краткой форме отражается информация о результате пересмотра судебного акта вышестоящей инстанцией.

Таким образом, по полю "Пересмотр" можно быстро отсортировать документы, которые были отменены полностью либо в части, и те, которые оставлены в силе.

Поле является частью Карточки поиска раздела "Судебная практика" (при отключенных от поиска информационных банках СудебнаяПрактика и ОкружнойВыпуск).

См. примеры поиска в разделе "Судебная практика"


Поле "Источник публикации"

См. описание раздела "Судебная практика"

Словарь поля "Источник публикации" является трехуровневым рубрикатором.

Рубрики первого уровня - это собственно названия изданий (журналов, газет и т.п.).

Выбрав рубрику первого уровня, можно получить все материалы конкретного издания.

Рубрики второго уровня содержат, кроме названия издания, год выпуска.

Выбрав рубрику второго уровня, можно получить материалы издания за определенный год.

Рубрики третьего уровня содержат название издания, год выпуска, а также конкретный номер издания.

Выбрав рубрику третьего уровня, можно получить материалы, опубликованные в интересующем номере издания.

Поиск нужной рубрики проще проводить с помощью строки поиска данного поля.

Например, если требуется найти материалы, опубликованные в 10-ом номере издания "ВЕСТНИК ВАС РФ" за 2005 год, то в строке поиска нужно набрать выражение ВЕСТНИК ВАС 2005 10 и в словаре выбрать оставшуюся рубрику третьего уровня.

Поле является частью Карточки поиска раздела "Судебная Практика" (поле присутствует только при поиске с участием информационного банка СудебнаяПрактика)

См. примеры поиска в разделе "Судебная практика"


Поле "Название документа"

См. описание раздела "Судебная практика"

Поле "Название документа" в разделе "Судебная практика" включает реквизиты судебного акта и его название - официальное (если оно есть), либо аннотацию, отражающую суть судебного решения.

Для авторских материалов, включенных в информационный банк СудебнаяПрактика, название содержит информацию об авторе и источнике публикации.

В поле "Название документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в названиях документов в информационных банках, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в названии которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Текст документа"

См. описание раздела "Судебная практика"

Поле "Текст документа" используется для поиска судебных актов и прочих материалов судебной практики по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в документах информационных банков, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в тексте которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Когда получен"

См. описание раздела "Судебная практика"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, полученных с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в cловаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

См. примеры поиска в разделе "Судебная практика"


Поле "Папки документов"

См. описание раздела "Судебная практика"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска раздела "Судебная практика".

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в полях "Папки документов" любого раздела.

См. примеры поиска в разделе "Судебная практика"

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Вкладка "Папки" Окна поиска


Примеры поиска (раздел "Судебная практика")

См. описание раздела "Судебная практика"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Судебная практика" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти постановление Президиума Высшего Арбитражного Суда Российской Федерации, опубликованное в "Вестнике ВАС РФ" N 7 за 2005 г., касающееся возмещения налога на добавленную стоимость при экспорте.

Поиск по полям "Источник публикации", "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Судебная практика". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Источник публикации" набираем: ВАС 2005 7, выбираем оставшееся в словаре значение "Вестник ВАС РФ", 2005, N 7.

3) В строке поиска поля "Текст документа" набираем: ВОЗМЕЩЕНИЕ НДС ПРИ ЭКСПОРТЕ, и нажимаем кнопку "Найти".

4) Построив список документов (F9), получаем искомое постановление.

Требуется отобрать и проанализировать судебные акты, принятые Федеральным Арбитражным Судом Дальневосточного округа в первом квартале 2005 года по делам, рассмотренным в первой инстанции Арбитражным судом Хабаровского края.

Поиск в информационном банке ДальневосточныйОкруг по полям "Дата" и "Суд первой инстанции"

Решение:

1) Открываем Карточку поиска раздела "Судебная практика". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) Проверяем, что информационный банк ДальневосточныйОкруг подключен к поиску.

Отключаем, убрав "галочку", информационный банк СудебнаяПрактика, после чего в Карточке поиска появляются поля "Суд первой инстанции" и "Надзор".

3) Во вкладке "Диапазон" поля "Дата" задаем период С 01.01.2005 по 31.03.2005.

4) В поле "Суд первой инстанции" выбираем значение АРБИТРАЖНЫЙ СУД ХАБАРОВСКОГО КРАЯ.

5) Построив список документов (F9), получаем подборку искомых судебных актов.

Требуется найти документы Федерального Арбитражного Суда Уральского округа, которые в порядке надзора были пересмотрены ВАС РФ в первом и втором кварталах 2004 года и в результате оставлены в силе.

Поиск в информационном банке УральскийОкруг по полям "Дата" и "Надзор"

Решение:

1) Открываем Карточку поиска раздела "Судебная практика". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) Проверяем, что информационный банк УральскийОкруг подключен к поиску.

Отключаем, убрав "галочку", информационный банк СудебнаяПрактика, после чего в Карточке поиска появляются поля "Суд первой инстанции" и "Надзор".

3) Во вкладке "Диапазон" поля "Дата" задаем период С 01.01.2004 по 30.06.2004.

4) В поле "Надзор" выбираем значение ОСТАВИТЬ В СИЛЕ.

5) Построив список (F9), получаем подборку искомых документов.

Требуется найти материалы судебной практики по вопросу определения действительной стоимости доли в уставном капитале, выплачиваемой при выходе участника из общества с ограниченной ответственностью.

Поиск по полям "Тематика" и "Текст документа". Использование путеводителя по ссылкам

Решение:

1) Открываем Карточку поиска раздела "Судебная практика". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Тематика" выбираем в разделе ГРАЖДАНСКОЕ ПРАВО рубрику ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ (в строке поиска достаточно набрать только ООО).

3) В поле "Текст документа" набираем: ДОЛЯ ВЫХОД ИЗ ОБЩЕСТВА.

4) Построив список документов (F9), получаем в информационном банке СудебнаяПрактика небольшое количество судебных актов.

5) Откроем в этом списке Постановление Президиума ВАС РФ N 5261/05 от 06.09.2005 "Дело по иску о выплате действительной стоимости доли истцов в уставном капитале общества с ограниченной ответственностью в связи с выходом их из общества направлено на новое рассмотрение, поскольку арбитражным судом неполно исследованы все обстоятельства дела".

В постановлении указано, что "исковые требования основаны на статье 26 Федерального закона от 08.02.1998 N 14-ФЗ "Об обществах с ограниченной ответственностью"" и дана ссылка на названную статью.

Подведем курсор к указанной ссылке. Появится всплывающая подсказка, содержащая полное название документа, на который будет осуществлен переход, причем указано, что упомянутая редакция на данный момент уже не действует.

По умолчанию переход осуществляется в синхронную редакцию документа, а переход в действующую редакцию осуществляется по специальной комбинации клавиш. Данная функция называется Путеводитель по ссылкам.

Для информирования о том, что по данной ссылке возможен переход как в синхронную, так и в действующую редакцию, во всплывающей подсказке содержится и соответствующая инструкция.

6) Перейдя по ссылке в синхронную редакцию документа, попадем на статью 26 Федерального закона от 08.02.1998 N 14-ФЗ "Об обществах с ограниченной ответственностью".

7) Посмотрим, произошли ли какие-либо изменения в данной статье. Для этого перейдем в действующую редакцию закона, щелкнув мышью по ссылке в информационной строке (над текстом документа): "Недействующая редакция. Перейти в действующую редакцию". Обратим внимание, что статья 26 не изменилась.

8) С помощью кнопки "Назад" пиктографического меню вернемся в исходный документ.

9) Поочередно просмотрим остальные документы из полученного списка. При входе в каждый документ мы попадаем на первый фрагмент, содержащий указанные в поле "Текст документа" слова. Нажимая кнопку "Найти далее" можно просмотреть все подобные фрагменты документа.

Требуется найти судебные акты о сроках расчета с работником при его увольнении, основанную на ст. 140 Трудового кодекса РФ.

Поиск судебных актов с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки Связи к главе / Связи к абзацу. По кнопке осуществляется переход к списку документов, каким-либо образом связанным с фрагментом текста, у которого установлена эта кнопка.

1) Находим требуемый кодекс. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Трудовой кодекс", таким образом попадаем в текст документа.

2) Перейдем во вкладку "Оглавление" и найдем статью 140. Щелкнув по названию этой статьи, вернемся в текст документа, при этом попадая на начало искомой статьи.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей. Т.к. необходимо найти судебные акты к статье, то последовательно устанавливаем курсор на названия информационных банков раздела СудебнаяПрактика. В правой части списка будут перечислены названия найденных актов.

Примечание: документы, находящиеся в списке связей могут быть большими по объему и не относиться в целом к рассматриваемой статье. Но, входя последовательно в каждый из документов списка, мы попадаем в конкретное место, связанное с этой статьей.


Примеры поиска с использованием связей документа

См. описание раздела "Судебная практика"

Требуется найти судебные акты о сроках расчета с работником при его увольнении, основанную на ст. 140 Трудового кодекса РФ.

Поиск судебных актов с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки Связи к главе / Связи к абзацу. По кнопке осуществляется переход к списку документов, каким-либо образом связанным с фрагментом текста, у которого установлена эта кнопка.

1) Находим требуемый кодекс. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Трудовой кодекс", таким образом попадаем в текст документа.

2) Перейдем во вкладку "Оглавление" и найдем статью 140. Щелкнув по названию этой статьи, вернемся в текст документа, при этом попадая на начало искомой статьи.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей. Т.к. необходимо найти судебные акты к статье, то последовательно устанавливаем курсор на названия информационных банков раздела СудебнаяПрактика. В правой части списка будут перечислены названия найденных актов.

Примечание: документы, находящиеся в списке связей могут быть большими по объему и не относиться в целом к рассматриваемой статье. Но, входя последовательно в каждый из документов списка, мы попадаем в конкретное место, связанное с этой статьей.

Перейти к полному списку примеров


Раздел "Финансовые консультации"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Финансовые консультации"

В данный раздел входят следующие информационные банки:

Информационный банк Финансист

Описание информационного банка

Уникальное по полноте собрание консультаций специалистов по конкретным вопросам в области законодательства о финансах и кредите. Включает все материалы информационного банка ВопросыОтветы.

Помимо информации по бухгалтерскому учету и налогообложению для организаций, использующих общий План счетов, содержит консультации по:

• налогообложению и бухгалтерскому учету для кредитных организаций, иностранных компаний, профессиональных участников рынка ценных бумаг

• банковскому законодательству

• внешнеэкономической деятельности (в т.ч. по таможенному законодательству)

• вопросам законодательства о валютном регулировании и валютном контроле

• законодательству о ценных бумагах

• корпоративному, договорному праву

Авторами консультаций являются сотрудники Минфина РФ, МНС РФ (ФНС РФ), Центрального Банка РФ, Государственного таможенного комитета РФ (Федеральной таможенной службы РФ), Главных управлений ЦБ РФ по г. Москве и Санкт-Петербургу, других министерств и ведомств, а также эксперты Ассоциации российских банков, известных юридических, аудиторских и консалтинговых фирм.

Многие из них формируют позицию государственных органов по различным проблемам, возникающим в финансово-хозяйственной деятельности, и, по существу, являются арбитрами при решении законодательных коллизий. Их мнение представляется особенно ценным.

Консультации представлены в форме "вопрос-ответ" и обоснованы нормативными документами. Часть авторских консультаций подготовлена на основе запросов, направляемых организациями в органы государственной власти и управления России.

Эксклюзивные материалы

Практически все материалы, включаемые в информационный банк Финансист, являются эксклюзивными. Это означает, что ЗАО "Консультант Плюс" принадлежат исключительные права на них.

Такие материалы не могут быть опубликованы в других источниках без разрешения ЗАО "Консультант Плюс".

В связи с этим указанные материалы доступны только пользователям информационного банка Финансист.

Особенности Карточки поиска

Карточка поиска информационного банка Финансист содержит несколько уникальных полей, характерных только для раздела "Финансовые консультации", в который входят информационные банки ВопросыОтветы, Финансист, КорреспонденцияСчетов и Приложение БухгалтерскиеИздания.

Наиболее важные поля:

• поле "План счетов. Тематика" (содержит специальный тематический рубрикатор раздела "Финансовые консультации", включает в себя новый и старый Планы счетов и другие разделы)

• поля, содержащие специальную информацию:

- "Налоги. Взносы. Платежи"

- "Выплаты физическим лицам"

- "Расходы организации"

- "Ключевые слова"

Область применения информационного банка

Адресован банковским работникам, специалистам по внешнеэкономической деятельности, по ценным бумагам, финансовым директорам, главным бухгалтерам, работникам налоговых инспекций, юристам, аудиторам, сотрудникам консалтинговых компаний, а также другим специалистам, принимающим решения по финансовым вопросам.

Информационный банк ВопросыОтветы

Описание информационного банка

Представляет собой исчерпывающую подборку консультаций по применению законодательства в практике бухучета и налогообложения. Авторы консультаций - специалисты Минфина РФ, МНС РФ, Центрального банка РФ, Пенсионного фонда РФ и других федеральных министерств и ведомств, а также известных юридических, аудиторских и консалтинговых фирм.

Многие консультации отражают не только точку зрения конкретного автора, но и позицию государственных ведомств относительно того или иного вопроса.

Материалы представлены в форме "вопрос-ответ" и обоснованы ссылками на нормативные документы.

Эксклюзивные материалы

Практически все материалы, включаемые в информационный банк ВопросыОтветы, являются эксклюзивными. Это означает, что ЗАО "Консультант Плюс" принадлежат исключительные права на них. Такие материалы не могут быть опубликованы в других источниках без разрешения ЗАО "Консультант Плюс". В связи с этим указанные материалы доступны только пользователям информационного банка ВопросыОтветы.

Особенности Карточки поиска

Карточка поиска информационного банка ВопросыОтветы содержит несколько уникальных полей, характерных только для раздела "Финансовые консультации", в который входят информационные банки ВопросыОтветы, Финансист, КорреспонденцияСчетов и Приложение БухгалтерскиеИздания.

Наиболее важные из них:

• поле "План счетов. Тематика" (содержит специальный тематический рубрикатор раздела "Финансовые консультации", включает в себя новый и старый Планы счетов и другие разделы)

• поля, содержащие специальную информацию:

- "Налоги. Взносы. Платежи"

- "Выплаты физическим лицам"

- "Расходы организации"

- "Ключевые слова"

Область применения информационного банка

Адресован бухгалтерам организаций, ведущих учет по общему Плану счетов.

Информационный банк КорреспонденцияСчетов

Описание информационного банка

Представляет собой комплекс методологической и практической информации, необходимой для ведения бухгалтерского учета и составления бухгалтерской отчетности.

Включает завершенные схемы отражения в бухгалтерском учете типичных, а также нестандартных финансово-хозяйственных операций, возникающих в практической деятельности организаций, формы первичной учетной документации, формы бухгалтерской отчетности.

Каждая схема содержит описание финансово-хозяйственной ситуации, подробное нормативное обоснование предлагаемого варианта решения бухгалтерской проблемы, разъяснения налоговых последствий, возникающих в рассматриваемой ситуации, таблицу записей по счетам бухгалтерского учета (таблицу проводок).

В таблице проводок указываются корреспондирующие счета и соответствующие первичные документы, на основании которых произведены записи. В каждой таблице для примера приведены условные денежные суммы.

В схемах также показывается взаимосвязь бухгалтерской и налоговой прибыли по правилам, установленным Положением по бухгалтерскому учету "Учет расчетов по налогу на прибыль" (ПБУ 18/02). По ссылкам из текста обоснования и таблицы бухгалтерских проводок пользователь может мгновенно перейти в тексты нормативных документов, используемых автором для аргументации своей позиции, а также в формы первичных учетных документов, указанных в схеме.

Эксклюзивные материалы

Практически все схемы бухгалтерского учета являются эксклюзивными, созданными специально для информационного банка КорреспонденцияСчетов экспертами в области методологии бухгалтерского учета, аудиторами известных консалтинговых фирм, специалистами, имеющими большой практический опыт работы. Поскольку ЗАО "Консультант Плюс" принадлежат исключительные права на указанные материалы, они не могут быть опубликованы в других источниках без разрешения ЗАО "Консультант Плюс". В связи с этим данные материалы доступны только пользователям информационного банка КорреспонденцияСчетов.

Особенности Карточки поиска

Карточка поиска информационного банка КорреспонденцияСчетов совпадает с Карточкой поиска информационного банка ВопросыОтветы или информационного банка Финансист, что позволяет использовать те же возможности поиска, что и в двух последних информационных банков. Следует отметить, что для поиска схем бухгалтерского учета в поле "Статус" Карточки поиска необходимо задать значение "Схемы корреспонденции счетов".

Область применения информационного банка

Адресован бухгалтерам, аудиторам, юристам организаций, ведущих учет по общему Плану счетов.

Информационный банк Приложение БухгалтерскиеИздания

Описание информационного банка

Cодержит аналитические материалы ведущих финансово-экономических изданий по актуальным вопросам налогообложения и бухгалтерского учета.

Информационный банк содержит материалы 36 изданий и книги 10 издательств, в т.ч.:

• Бухгалтерское приложение к газете "Экономика и жизнь"

• Газета "Учет. Налоги. Право"

• Газета "Финансовая газета"

• Газета "Финансовая газета. Региональный выпуск"

• Журнал "Бухгалтерский учет"

• Журнал "Главбух" и 7 отраслевых приложений к нему

• Журнал "Московский бухгалтер"

• Журнал "Налоговый вестник"

• Журнал "Практическая бухгалтерия"

• Журнал "Расчет"

• Журнал "Российский налоговый курьер"

• Интернет-сайт МНС России

• Библиотека журнала "Главбух"

• Книги издательства "Бератор-Пресс"

• Книги издательского дома МЦФР

• Книги издательства "Налоги и финансовое право"

• Книги издательства "Статус-Кво"

• Книжная редакция "Финансы" и др.

Включены статьи, консультации и комментарии специалистов, опубликованные в бухгалтерских изданиях начиная с 1999 года, книги известных авторов, посвященные бухгалтерскому учету и налогообложению, выпущенные различными издательствами. Материалы информационного банка Приложение БухгалтерскиеИздания связаны гипертекстовыми ссылками с установленными у пользователя информационными банками, содержащими федеральные нормативные акты.

Особенности Карточки поиска

Поисковые возможности информационного банка Приложение БухгалтерскиеИздания позволяют пользователям максимально быстро и легко найти материал по интересующей их проблеме. Можно воспользоваться теми же поисковыми полями, которые имеются в других информационных банках раздела "Финансовые консультации".

Отметим, что значениям поля "Источник публикации" соответствуют только материалы информационного банка Приложение БухгалтерскиеИздания. Оно позволяет просмотреть подборку материалов издания за конкретный период.

Кроме того, карточка поиска информационного банка Приложение БухгалтерскиеИздания имеет специальное поле "Рубрики изданий", не входящее в Карточки поиска других информационных банков указанного раздела.

Поле "Рубрики издания" позволяет искать нужные материалы так, как обычно их ищут в периодике, - просматривая наиболее интересные рубрики.

Область применения информационного банка

Адресован бухгалтерам, аудиторам малых, средних и крупных организаций; специалистам банковских и страховых организаций; специалистам по ценным бумагам; финансистам; налоговым инспекторам, а также юристам организаций.


Карточка поиска (раздел "Финансовые консультации")

Описание раздела "Финансовые консультации"

В разделе "Финансовые консультации" возможны следующие виды поиска:

Через Карточку поиска раздела "Финансовые консультации". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Финансовые консультации"

Через Правовой навигатор. Этот вид поиска позволяет получать подборки финансовых консультаций, схем учета и материалов периодических изданий по определенной проблеме.

См. примеры поиска по Правовому навигатору

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Финансовые консультации"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Через связи документов раздела "Законодательство". Этот вид поиска позволяет с помощью кнопок Связи к главе / Связи к абзацу получать финансовые консультации, схемы учета и материалы периодических изданий, относящиеся каким-либо образом к конкретному фрагменту правового документа.

См. примеры поиска с использованием связей документа

Описание Карточки поиска раздела"Финансовые консультации"

Вид Карточки поиска раздела "Финансовые консультации" (см. рис.)

Карточка поиска (Финансовые консультации)

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Финансовые консультации" аналогична работе с Карточкой поиска раздела "Законодательство". Но, исходя из специфики документов, содержащихся в информационных банках данного раздела, в Карточке поиска применяются специальные поля.

См. примеры поиска в разделе "Финансовые консультации"

Для построения поисковых запросов в разделе "Финансовые консультации" используются следующие поля:

• План счетов. Тематика

• Рубрики изданий (поле присутствует только при поиске по информационному банку ПриложениеБухгалтерскиеИздания)

• Налоги. Взносы. Платежи

• Выплаты физическим лицам

• Расходы организации

• Ключевые слова

• Название документа

• Текст документа

• Дата

• Статус (поле присутствует только при поиске без участия информационного банка ПриложениеБухгалтерскиеИздания)

• Организация (поле присутствует только при поиске без участия информационного банка ПриложениеБухгалтерскиеИздания)

• Источник публикации (значениям поля соответствуют материалы информационного банка ПриложениеБухгалтерскиеИздания)

• Номер официального документа

• Автор

• Когда получен

• Папки документов


Поле "План счетов. Тематика"

Описание раздела "Финансовые консультации"

Словарь поля "План счетов. Тематика" является трехуровневым рубрикатором.

Рубрики первого уровня (которые для удобства будем называть разделами рубрикатора) соответствуют определенным отраслям законодательства: налоговому законодательству, банковскому, валютному, таможенному и т. д.

В рубрикаторе также имеется два раздела, посвященных Плану счетов бухгалтерского учета финансово-хозяйственной деятельности организаций:

• ПЛАН СЧЕТОВ БУХГАЛТЕРСКОГО УЧЕТА (С 2001 Г.) - соответствует Плану счетов бухгалтерского учета финансово-хозяйственной деятельности организаций, утвержденному Приказом Минфина РФ от 31.10.2000 N 94н

• ПЛАН СЧЕТОВ БУХГАЛТЕРСКОГО УЧЕТА (1992 - 2001 ГГ.) - соответствует Плану счетов бухгалтерского учета финансово-хозяйственной деятельности предприятий, утвержденному Приказом Минфина СССР от 01.11.1991 N 56

Для удобства использования данных разделов рубрикатора бухгалтерами, рубрики третьего уровня полностью соответствуют счетам, принятым в бухгалтерском учете.

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Рубрики изданий"

Описание раздела "Финансовые консультации"

Словарь поля "Рубрики изданий" является трехуровневым рубрикатором.

Рубрики первого уровня - это собственно названия изданий (журналов, газет и т.п.).

Рубрики второго и третьего уровня являются тематическими. Они установлены издательствами для классификации материалов в печатной версии.

Поиск нужной рубрики проще проводить с помощью строки поиска данного поля.

Например, если требуется найти материалы об акцизах, опубликованные в "Финансовой газете", то в строке поиска нужно набрать слово АКЦИЗ и из оставшихся в словаре значений выбрать значение АКЦИЗЫ в рубрике ГАЗЕТА "ФИНАНСОВАЯ ГАЗЕТА".

Поле является частью Карточки поиска раздела "Финансовые консультации".

Внимание! Поле доступно в Карточке только при поиске по информационному банку ПриложениеБухгалтерскиеИздания.

См. примеры поиска в разделе "Финансовые консультации"


Поле "Налоги. Взносы. Платежи"

Описание раздела "Финансовые консультации"

Поле "Налоги. Взносы. Платежи" содержит все названия обязательных платежей в виде налогов, сборов, взносов.

Поле "Налоги. Взносы. Платежи" принадлежит к группе полей, содержащих ключевые понятия.

Поля с ключевыми понятиями ("Налоги. Взносы. Платежи", "Выплаты физическим лицам", "Расходы организации", "Ключевые слова"), объединенные в тематические группы, дополняют средства поиска при помощи поля "План счетов. Тематика" и являются более детальным содержанием тех рубрик, к которым относится большое количество консультаций.

Следует иметь в виду, что в словари всех групп ключевых слов не входят термины, которые уже присутствуют в Плане счетов бухгалтерского учета финансово-хозяйственной деятельности организаций.

Это такие термины, как "основные средства", "нематериальные активы", "уставный капитал" и другие.

В словари ключевых слов не входят также термины, имеющие однозначное устойчивое значение (инфляция, эмиссия, амортизация, лизинг и др.). Такие слова целесообразно использовать при поиске по полю "Текст документа".

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Выплаты физическим лицам"

Описание раздела "Финансовые консультации"

Поле "Выплаты физическим лицам", как правило, соответствует счетам выплат по гражданско-правовым договорам, расчетов с персоналом, с подотчетными лицами, с участниками организации – физическими лицами (счет 70 или счета 73, 71, 75, 76 в Плане счетов бухгалтерского учета финансово-хозяйственной деятельности организаций).

Значения этого поля охватывают ситуации, когда организация производит выплаты физическим лицам в виде денежных средств или в натуральной форме (зарплата, дивиденды, премии, пособия, надбавки, подарки, путевки и т. д.).

Поле "Выплаты физическим лицам" принадлежит к группе полей, содержащих ключевые понятия.

Поля с ключевыми понятиями ("Налоги. Взносы. Платежи", "Выплаты физическим лицам", "Расходы организации", "Ключевые слова"), объединенные в тематические группы, дополняют средства поиска при помощи поля "План счетов. Тематика" и являются более детальным содержанием тех рубрик, к которым относится большое количество консультаций.

Следует иметь в виду, что в словари всех групп ключевых слов не входят термины, которые уже присутствуют в Плане счетов бухгалтерского учета финансово-хозяйственной деятельности организаций.

Это такие термины, как "основные средства", "нематериальные активы", "уставный капитал" и другие.

В словари ключевых слов не входят также термины, имеющие однозначное устойчивое значение (инфляция, эмиссия, амортизация, лизинг и др.). Такие слова целесообразно использовать при поиске по полю "Текст документа".

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Расходы организации"

Описание раздела "Финансовые консультации"

Поле "Расходы организации" содержит список видов расходов, имеющих особенности признания в бухгалтерском учете и налогообложении.

Данное поле, как правило, соответствует счетам 20, 23, 25, 26, 44, 60, и 91 Плана счетов бухгалтерского учета финансово-хозяйственной деятельности организаций.

Поле "Расходы организации" принадлежит к группе полей, содержащих ключевые понятия.

Поля с ключевыми понятиями ("Налоги. Взносы. Платежи", "Выплаты физическим лицам", "Расходы организации", "Ключевые слова"), объединенные в тематические группы, дополняют средства поиска при помощи поля "План счетов. Тематика" и являются более детальным содержанием тех рубрик, к которым относится большое количество консультаций.

Следует иметь в виду, что в словари всех групп ключевых слов не входят термины, которые уже присутствуют в Плане счетов бухгалтерского учета финансово-хозяйственной деятельности организаций.

Это такие термины, как "основные средства", "нематериальные активы", "уставный капитал" и другие.

В словари ключевых слов не входят также термины, имеющие однозначное устойчивое значение (инфляция, эмиссия, амортизация, лизинг и др.). Такие слова целесообразно использовать при поиске по полю "Текст документа".

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Ключевые слова"

Описание раздела "Финансовые консультации"

Ключевые слова, используемые в поисковых полях "Налоги. Взносы. Платежи", "Выплаты физическим лицам" и "Расходы организации" подобраны в соответствии с направлением платежа, который осуществляет предприятие.

Это может быть либо бюджет, внебюджетный фонд, либо другие юридические лица, подрядчики, поставщики, либо работники организации или другие физические лица.

Слова и словосочетания, входящие в словарь поля "Ключевые слова", по смыслу нельзя отнести к перечисленным выше тематическим группам. Но эти слова и словосочетания широко используются и ими можно охарактеризовать ту или иную финансово-хозяйственную ситуацию.

Поле "Ключевые слова" принадлежит к группе полей, содержащих ключевые понятия.

Поля с ключевыми понятиями ("Налоги. Взносы. Платежи", "Выплаты физическим лицам", "Расходы организации", "Ключевые слова"), объединенные в тематические группы, дополняют средства поиска при помощи поля "План счетов. Тематика" и являются более детальным содержанием тех рубрик, к которым относится большое количество консультаций.

Следует иметь в виду, что в словари всех групп ключевых слов не входят термины, которые уже присутствуют в Плане счетов бухгалтерского учета финансово-хозяйственной деятельности организаций.

Это такие термины, как "основные средства", "нематериальные активы", "уставный капитал" и другие.

В словари ключевых слов не входят также термины, имеющие однозначное устойчивое значение (инфляция, эмиссия, амортизация, лизинг и др.). Такие слова целесообразно использовать при поиске по полю "Текст документа".

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Название документа"

Описание раздела "Финансовые консультации"

Названием документа в разделе "Финансовые консультации" является либо вопрос о какой-либо финансово-хозяйственной ситуации (соответственно, текстом такого документа является ответ на данный вопрос), либо название статьи из бухгалтерского издания или книги.

В поле "Название документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в названиях документов информационных банков, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в названии которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Текст документа"

Описание раздела "Финансовые консультации"

Тексты документов в разделе "Финансовые консультации" могут быть представлены в виде:

• ответов на вопросы по финансово-хозяйственным ситуациям (информационные банки Финансист, ВопросыОтветы);

• схем отражения в бухгалтерском учете типичных, а также нестандартных финансово-хозяйственных операций, возникающих в практической деятельности организаций, формы первичной учетной документации, формы бухгалтерской отчетности (информационный банк КорреспонденцияСчетов);

• материалов прессы ведущих финансово-экономических изданий по актуальным вопросам налогообложения и бухгалтерского учета (информационный банк ПриложениеБухгалтерскиеИздания).

В поле "Текст документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в документах информационных банков, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в тексте которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Дата"

Описание раздела "Финансовые консультации"

В поле "Дата" указаны даты подготовки материалов, содержащихся в информационных банках раздела "Финансовые консультации".

При использовании этого поля в информационных банках Финансист и КорреспонденцияСчетов следует иметь в виду, что автор мог давать ответ на вопрос, касающийся предыдущего периода времени: например, в 2005 году консультировать по вопросам применения законодательства в 2003 году. Следовательно, "свежие" консультации не обязательно относятся к современному периоду времени.

Таким образом, при использовании данного поля следует ориентироваться на дату, когда начал действовать нормативный акт, разъяснения по которому интересуют пользователя.

Например, при поиске консультаций, связанных с введением в действие части второй Налогового кодекса РФ, с помощью данного поля можно ограничить список консультациями, подготовленными после июля 2000 года (часть вторая Налогового кодекса РФ была опубликована в августе 2000 года).

При поиске с использованием поля "Дата" в информационном банке ПриложениеБухгалтерскиеИздания следует иметь в виду, что значениям поля соответствуют даты подписания материала в печать, а не дата выхода печатного издания.

Конкретные даты в поле можно выбирать, используя словарь поля. Также предусмотрена возможность выбора временного периода с помощью вкладки "Диапазон".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют (в неактивном виде), например, даты, относящиеся к началу 20-го века.

См. примеры поиска в разделе "Финансовые консультации"


Поле "Статус"

Описание раздела "Финансовые консультации"

Консультациям информационного банка "Финансист" в словаре поля "Статус" соответствуют следующие значения:

• КОНСУЛЬТАЦИИ ЭКСПЕРТОВ

• КОНСУЛЬТАЦИИ. ОФИЦИАЛЬНАЯ ПЕРЕПИСКА

• КОНСУЛЬТАЦИИ. ОФИЦИАЛЬНЫЕ РАЗЪЯСНЕНИЯ

Статус КОНСУЛЬТАЦИИ ЭКСПЕРТОВ имеют неофициальные консультации. Это могут быть разъяснения как сотрудников аудиторских, консультационных, юридических фирм, так и сотрудников государственных органов, выступающих как частные лица.

Статус КОНСУЛЬТАЦИИ. ОФИЦИАЛЬНАЯ ПЕРЕПИСКА имеют письма, представляющие собой ответы департамента налоговой и таможенно-тарифной политики Министерства финансов РФ, а также некоторых других министерств и ведомств на запросы конкретных организаций по конкретной финансово-хозяйственной ситуации.

Эти письма не носят нормативного характера и не являются обязательными для применения всеми организациями и налоговыми органами, но, безусловно, представляют интерес как консультационный, разъяснительный материал.

Статус КОНСУЛЬТАЦИИ. ОФИЦИАЛЬНЫЕ РАЗЪЯСНЕНИЯ имеют документы государственных органов (ФНС России, Центрального банка РФ и др.), выпущенные этими ведомствами в виде вопросов и ответов и доведенные до налогоплательщиков в установленном законом порядке.

Также в поле "Статус" содержатся значения для поиска в информационном банке КорреспонденцияСчетов:

• СХЕМЫ КОРРЕСПОНДЕНЦИИ СЧЕТОВ

• УНИФИЦИРОВАННЫЕ ФОРМЫ ПЕРВИЧНОЙ УЧЕТНОЙ ДОКУМЕНТАЦИИ

• ФОРМЫ БУХГАЛТЕРСКОЙ ОТЧЕТНОСТИ

• ФОРМЫ ДОКУМЕНТОВ СТРОГОЙ ОТЧЕТНОСТИ

• ФОРМЫ ПЕРВИЧНОЙ УЧЕТНОЙ ДОКУМЕНТАЦИИ

Примечание: при поиске только в информационном банке ПриложениеБухгалтерскиеИздания данное поле отсутствует.

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Организация"

Описание раздела "Финансовые консультации"

Поле "Организация" используется для поиска в тех случаях, когда требуется найти документы, подготовленные определенным ведомством (государственным органом), издательством, аудиторской фирмой и т.п.

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь (состоящий из двух столбцов: сокращенные названия и аббревиатуры - в левом столбце, полные названия организаций и ведомств - в правом), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Организация" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Источник публикации"

Описание раздела "Финансовые консультации"

Словарь поля "Источник публикации" является трехуровневым рубрикатором.

Рубрики первого уровня - это собственно названия изданий (журналов, газет и т.п.). Выбрав рубрику первого уровня, можно получить все материалы конкретного издания.

Рубрики второго уровня содержат, кроме названия издания, год выпуска. Выбрав рубрику второго уровня, можно получить материалы издания за определенный год.

Рубрики третьего уровня содержат название издания, год выпуска, а также конкретный номер издания. Выбрав рубрику третьего уровня, можно получить материалы, опубликованные в интересующем номере издания.

Поиск нужной рубрики проще проводить с помощью строки поиска данного поля.

Например, если требуется найти материалы, опубликованные в 7-ом номере издания "ПРАВО И ЭКОНОМИКА" за 2005 год, то в строке поиска нужно набрать выражение ПРАВО И ЭКОНОМИКА 2005 7 и в словаре выбрать оставшуюся рубрику третьего уровня.

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Номер официального документа"

Описание раздела "Финансовые консультации"

Поле "Номер официального документа" может быть использовано в информационном банке Финансист для поиска консультаций со статусом:

• КОНСУЛЬТАЦИИ. ОФИЦИАЛЬНЫЕ РАЗЪЯСНЕНИЯ

• КОНСУЛЬТАЦИИ. ОФИЦИАЛЬНАЯ ПЕРЕПИСКА.

В информационном банке КорреспонденцияСчетов данное поле эффективно для поиска форм первичных документов или форм бухгалтерской отчетности, официально утвержденных нормативными документами. Значениями данного поля в этом случае являются номера таких нормативных документов.

В информационном банке ПриложениеБухгалтерскиеИздания данное поле может быть использовано для поиска всех материалов газеты "Московский налоговый курьер".

Поиск по полю "Номер официального документа" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют (в неактивном виде) номера документов других разделов.

Поле является частью Карточки поиска раздела "Финансовые консультации".

См. примеры поиска в разделе "Финансовые консультации"


Поле "Автор"

Описание раздела "Финансовые консультации"

Используя поле "Автор", можно найти материалы определенного автора по его фамилии и инициалам.

См. примеры поиска в разделе "Финансовые консультации"


Поле "Когда получен"

Описание раздела "Финансовые консультации"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, полученных с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в cловаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые консультации".


Поле "Папки документов"

Описание раздела "Финансовые консультации"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска раздела "Финансовые консультации".

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Вкладка "Папки" Окна поиска


Примеры поиска (раздел "Финансовые консультации")

Описание раздела "Финансовые консультации"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Финансовые консультации" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти консультации и статьи, в которых разъясняется, можно ли учитывать потери от аннулированных заказов при определении налоговой базы по налогу на прибыль.

Поиск по полям "Налоги. Взносы. Платежи" и "Расходы организации"

Решение:

1) Открываем Карточку поиска раздела "Финансовые консультации". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Налоги. Взносы. Платежи" выбираем значение НАЛОГ НА ПРИБЫЛЬ ОРГАНИЗАЦИЙ.

3) В поле "Расходы организации" выбираем значение ПОТЕРИ ОТ АННУЛИРОВАННЫХ ЗАКАЗОВ.

4) Построив список документов (F9), получаем подборку консультаций (в информационном банке Финансист) и статей (в информационном банке ПриложениеБухгалтерскиеИздания), отвечающих на поставленный вопрос.

Требуется найти консультации, в которых разъясняется, можно ли учитывать стоимость земельного участка в составе расходов при определении налоговой базы по налогу на прибыль, если организация приобретает производственное здание и земельный участок, на котором оно расположено.

Поиск по полям "План счетов. Тематика", "Налоги. Взносы. Платежи" и "Ключевые слова"

Решение:

1) Открываем Карточку поиска раздела "Финансовые консультации". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "План счетов. Тематика" выбираем рубрики: 08 ВЛОЖЕНИЯ ВО ВНЕОБОРОТНЫЕ АКТИВЫ и ИСЧИСЛЕНИЕ НАЛОГОВ И СБОРОВ; соединяем их логическим условием "И".

3) В поле "Налоги. Взносы. Платежи" выбираем значение НАЛОГ НА ПРИБЫЛЬ ОРГАНИЗАЦИЙ.

4) В поле "Ключевые слова" выбираем ключевое слово ЗЕМЛЕПОЛЬЗОВАНИЕ.

5) Построив список (F9), получаем подборку консультаций, отвечающих на поставленный вопрос.

Организация ежегодно заключает договор на оказание услуг по охране имущества с вневедомственной охраной при органах внутренних дел РФ. Расходы на оплату этих услуг организация не включала в налоговую базу по налогу на прибыль организаций в соответствии с п. 17 ст. 270 НК РФ. Федеральным законом от 06.06.2005 N 58-ФЗ были внесены изменения в НК РФ, в частности, в ст. 264 "Прочие расходы, связанные с производством и (или) реализацией" НК РФ. Требуется найти консультации, разъясняющие, включаются ли указанные выше расходы в налоговую базу по налогу на прибыль по ст. 264 НК РФ и если да, то с какого момента.

Поиск по полям "План счетов. Тематика", "Налоги. Взносы. Платежи", "Расходы организации", "Дата"

Решение:

1) Открываем Карточку поиска раздела "Финансовые консультации". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Налоги. Взносы. Платежи" выбираем значение НАЛОГ НА ПРИБЫЛЬ ОРГАНИЗАЦИЙ.

3) В поле "Расходы организации" выбираем значение РАСХОДЫ НА ОХРАНУ.

4) В поле "План счетов. Тематика" из раздела НАЛОГООБЛОЖЕНИЕ ОРГАНИЗАЦИЙ И ФИЗИЧЕСКИХ ЛИЦ выбираем рубрику МОМЕНТ ВОЗНИКНОВЕНИЯ И ИСПОЛНЕНИЯ НАЛОГОВЫХ ОБЯЗАТЕЛЬСТВ.

5) В поле "Дата" (вкладка "Диапазон") задаем: ПОЗЖЕ 06.06.2005.

6) Построив список (F9), получим консультации, разъясняющие порядок учета расходов на охрану имущества с целью исчисления налога на прибыль.

Примечание. При изучении полученных документов найден следующий ответ на поставленный вопрос. Пунктом 16 ст. 1 Федерального закона от 06.06.2005 N 58-ФЗ "О внесении изменений в часть вторую Налогового кодекса Российской Федерации и некоторые другие законодательные акты Российской Федерации о налогах и сборах" в ст. 264 НК РФ внесены изменения, согласно которым в состав прочих расходов включаются, в частности, затраты на оплату услуг, оказываемых вневедомственной охраной при органах внутренних дел Российской Федерации в соответствии с законодательством Российской Федерации. В соответствии с п. п. 2 и 5 ст. 8 указанного Закона данное положение распространяется на правоотношения, возникшие с 1 января 2005 г.

Требуется найти разъяснения Минфина РФ по вопросу определения налоговой базы по единому налогу, уплачиваемому в связи с применением УСН (объект налогообложения - доходы) в связи с выплатой работникам пособий по временной нетрудоспособности как за счет средств ФСС РФ, так и за счет собственных средств работодателя.

Поиск по полям "Налоги. Взносы. Платежи", "Выплаты физическим лицам", "Организация"

Решение:

1) Открываем Карточку поиска раздела "Финансовые консультации". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Налоги. Взносы. Платежи" выбираем значение ЕДИНЫЙ НАЛОГ ПРИ УПРОЩЕННОЙ СИСТЕМЕ НАЛОГООБЛОЖЕНИЯ.

3) В поле "Выплаты физическим лицам" выбираем значение ПОСОБИЯ. ПО ВРЕМЕННОЙ НЕТРУДОСПОСОБНОСТИ.

4) В поле "Организация" выбираем значение МИНФИН РФ.

5) Построив список документов (F9), найдем консультации Минфина РФ, разъясняющие, что налогоплательщик, применяющий упрощенную систему налогообложения, вправе уменьшить сумму единого налога (квартального авансового платежа по единому налогу) на всю сумму фактически выплаченного работнику пособия по временной нетрудоспособности, исчисленного в соответствии с трудовым договором и законодательством Российской Федерации, уменьшенного на максимальный размер пособия по временной нетрудоспособности, выплачиваемого из Фонда социального страхования Российской Федерации.

Требуется найти консультации Министерства финансов РФ, разъясняющие надо ли после 1 января 2005 года платить ЕСН и НДФЛ, с командировочных в размере, превышающем нормы, установленные Правительством РФ.

Поиск по полям "План счетов. Тематика", "Налоги. Взносы. Платежи", "Выплаты физическим лицам", "Организация", "Дата"

Решение:

Примечание: с 1 января 2005 года организации вправе самостоятельно определять размер командировочных расходов своих сотрудников (ст. 168 Трудового кодекса РФ в ред. Федерального закона от 22.08.2004 № 122-ФЗ).

1) Открываем Карточку поиска раздела "Финансовые консультации". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Налоги. Взносы. Платежи" выбираем значения: ЕДИНЫЙ СОЦИАЛЬНЫЙ НАЛОГ, НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ; объединяем их условием "И".

3) В поле "План счетов. Тематика" выбираем рубрику МОМЕНТ ВОЗНИКНОВЕНИЯ И ИСПОЛНЕНИЯ НАЛОГОВЫХ ОБЯЗАТЕЛЬСТВ (раздел НАЛОГООБЛОЖЕНИЕ ОРГАНИЗАЦИЙ И ФИЗИЧЕСКИХ ЛИЦ).

4) В поле "Выплаты физическим лицам" выбираем значение КОМПЕНСАЦИИ РАБОТНИКАМ. КОМАНДИРОВОЧНЫЕ.

5) В поле "Организация" выбираем значение МИНФИН РФ.

6) В поле "Дата" (вкладка "Диапазон") задаем значение ПОЗЖЕ 01.01.2005.

7) Построив список документов (F9), получаем две консультации, разъясняющие порядок уплаты после 1 января 2005 года ЕСН и НДФЛ с сумм командировочных, превышающих нормы, установленные Правительством РФ.

Примечание. При изучении полученных документов найден следующий ответ на поставленный вопрос. Трудовой кодекс РФ наделяет работодателя правом самостоятельно устанавливать размер возмещения расходов, связанных со служебной командировкой, однако это правомочие не имеет отношения к налогообложению указанных выплат. Суточные в размере, превышающем нормы, утвержденные Правительством (постановление от 08.02.2002 г. №93), облагаются ЕСН и НДФЛ в установленном порядке.

Требуется среди форм первичной учетной документации найти форму на списание объекта основных средств.

Поиск в информационном банке КорреспонденцияСчетов по полям "Название документа" и "Статус"

Решение:

1) Открываем Карточку поиска раздела "Финансовые консультации". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Название документа" задаем выражение АКТ СПИСАНИЯ ОСНОВНЫХ СРЕДСТВ.

3) В поле "Статус" выбираем значение УНИФИЦИРОВАННЫЕ ФОРМЫ ПЕРВИЧНОЙ УЧЕТНОЙ ДОКУМЕНТАЦИИ.

4) Построив список (F9), получаем 3 документа информационного банка КорреспонденцияСчетов, в том числе "Акт о списании объекта основных средств (кроме автотранспортных средств) (Унифицированная форма N ОС-4, утвержденная Постановлением Госкомстата России от 21.01.2003 N 7)".

Примечание. Обратите внимание, что в примечании к данному документу указано, что применение искомой формы осуществляется в соответствии с Указаниями по ее применению и заполнению, утвержденными Постановлением Госкомстата России от 21.01.2003 N 7.

Требуется найти схемы, разъясняющие порядок отражения в бухгалтерском и налоговом учете процентов по займам, полученным организацией на срок более 12 мес.

Поиск в информационном банке КорреспонденцияСчетов по полям "План счетов. Тематика" и "Расходы организации"

Решение:

1) Открываем Карточку поиска раздела "Финансовые консультации". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Расходы организации" выбираем значение ПРОЦЕНТЫ ПО КРЕДИТАМ, ЗАЙМАМ.

3) В поле "План счетов. Тематика" выбираем счет 67 "Расчеты по долгосрочным кредитам и займам" (План счетов бухгалтерского учета с 2001 г.).

4) Построив список (F9) и перейдя к списку информационного банка КорреспонденцияСчетов, получаем подборку документов, отражающих интересующую финансово-хозяйственную ситуацию.

Требуется найти материалы, опубликованные в рубрике ФИНАНСОВЫЙ ПРАКТИКУМ журнала "Главбух".

Поиск в информационном банке ПриложениеБухгалтерскиеИздания по полю "Рубрики изданий"

Решение:

1) Подключим для поиска информационный банк ПриложениеБухгалтерскиеИздания, а остальные банки отключим. В Карточке поиска появится поле "Рубрики изданий".

2) В поле "Рубрики изданий" находим раздел ЖУРНАЛ "ГЛАВБУХ".

3) Раскроем этот раздел, щелкнув по значку Группа папок, и выберем рубрику ФИНАНСОВЫЙ ПРАКТИКУМ.

4) Построив список (F9), получим искомые материалы.

Требуется найти книги А.В. Брызгалина, изданные после 2004 г.

Поиск в информационном банке ПриложениеБухгалтерскиеИздания по полям "Автор", "Дата"

Решение:

1) Открываем Карточку поиска раздела "Финансовые консультации". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) Подключим для поиска информационный банк ПриложениеБухгалтерскиеИздания, а остальные банки отключим.

3) В поле "Автор" выбираем значение Брызгалин А.В.

4) В поле "Дата" (вкладка "Диапазон") задаем значение ПОЗЖЕ 01.01.2004 г.

5) Построив список документов (F9), получаем список книг, автором которых является А.В. Брызгалин.

Требуется найти опубликованную в третьем номере за 2005 г. БУХГАЛТЕРСКОГО ПРИЛОЖЕНИЯ К ГАЗЕТЕ "ЭКОНОМИКА И ЖИЗНЬ" статью, разъясняющую порядок исчисления и выплаты пособий по временной нетрудоспособности, изменившийся в 2005 г.

Поиск в информационном банке ПриложениеБухгалтерскиеИздания по полям "Выплаты физическим лицам", "Источник публикации", "Дата" и "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Финансовые консультации". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) Подключим для поиска информационный банк ПриложениеБухгалтерскиеИздания, а остальные банки отключим.

3) В поле "Выплаты физическим лицам" выбираем значение ПОСОБИЯ. ПО ВРЕМЕННОЙ НЕТРУДОСПОСОБНОСТИ.

4) В строке поиска поля "Источник публикации" набираем: БУХГАЛТЕРСКОЕ ПРИЛОЖЕНИЕ 2005.

5) Выбираем из словаря значение БУХГАЛТЕРСКОЕ ПРИЛОЖЕНИЕ К ГАЗЕТЕ "ЭКОНОМИКА И ЖИЗНЬ", 2005, N 3.

6) Построив список (F9), получаем искомую статью "Пособия за счет средств ФСС РФ в 2005 году".


Примеры поиска по Правовому навигатору

Требуется получить материалы об особенностях налогообложения доходов доноров налогом на доходы физических лиц.

Поиск нормативных документов и материалов бухгалтерских изданий по Правовому навигатору

Решение:

1) В строке поиска Правового навигатора набираем: НДФЛ ДОНОР.

2) В группе понятий НДФЛ. ВЫЧЕТЫ.ЛЬГОТЫ выбираем ключевое понятие ДОНОРЫ, и строим список (F9).

3) В информационном банке ВерсияПроф получен Налоговый кодекс РФ (часть вторая). Войдем в документ. Курсор установится на п. 4 статьи 217, где сказано, что "вознаграждения донорам за сданную кровь, материнское молоко и иную помощь" НДФЛ не облагается.

4) Вернемся в Дерево-список и выберем информационный банк ПриложениеБухгалтерскиеИздания.

5) Войдем в статью "Если в организации работает донор". Мы попадем в раздел статьи "Налогообложение выплат донорам", где со ссылками на Налоговый кодекс РФ и другие нормативные акты подробно разъясняется указанный порядок налогообложения: "Вознаграждение за сдачу крови, полученное работником-донором в медицинском учреждении, не облагается НДФЛ в соответствии с п. 4 ст. 217 НК РФ. Доход донора в виде сохраненного среднего заработка за дни сдачи и предоставленные в связи с этим дни отдыха включается в налоговую базу по налогу на доходы физических лиц (п. 1 ст. 210 НК РФ), а также признается объектом налогообложения по единому социальному налогу (п. 1 ст. 236 НК РФ) и страховым взносам на обязательное пенсионное страхование (п. 2 ст. 10 Федерального закона от 15.12.2001 N 167-ФЗ "Об обязательном пенсионном страховании в Российской Федерации"). На средний заработок, выплаченный донору, организация также начисляет страховые взносы на обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний (п. 3 Правил начисления, учета и расходования средств на осуществление обязательного социального страхования от несчастных случаев на производстве и профессиональных заболеваний, утвержденных Постановлением Правительства РФ от 02.03.2000 N 184). Расходы на оплату труда доноров за дни обследования, сдачи крови и отдыха, предоставляемые после каждого дня сдачи крови, учитываются в составе расходов в целях обложения налогом на прибыль (п. 20 ст. 255 НК РФ).".

6) Вернемся в дерево-список и обратимся к документу "Вопрос: Работникам-донорам за сданную кровь выплачиваются суммы вознаграждений, предоставляется бесплатное питание, а также сохраняется средний заработок за дни сдачи крови и отдыха. Подлежат ли указанные суммы налогообложению НДФЛ и ЕСН? ("Бюджетные организации: бухгалтерский учет и налогообложение", 2005, N 5)". В нем дополнительно содержится разъяснение, что и суммы оплаты питания, которым согласно ст. 9 Закона N 5142-1 обеспечивается донор в день сдачи крови, также не подлежат налогообложению НДФЛ (п. 1 ст. 217 НК РФ) и ЕСН (п. 1 ст. 236 НК РФ).

См. также описание поиска по Правовому навигатору

Перейти к полному списку примеров


Раздел "Комментарии законодательства"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Комментарии законодательства"

В данный раздел входит следующий информационный банк:

Информационный банк КомментарииЗаконодательства

Описание информационного банка

Представлены постатейные комментарии к законам и кодексам, дающие развернутое толкование правовых норм, а также аналитические статьи и монографии ведущих юристов по актуальным проблемам законодательства и права.

В систему включаются книги, издаваемые ведущими издательствами юридической литературы, такими как "Статут", "Юрайт", "Волтерс Клувер", "Юстицинформ", "Норма", "Городец" и рядом других. Также информационный банк регулярно пополняется новыми материалами из более чем 30 популярных периодических изданий правовой тематики, например, "Право и экономика", "Журнал российского права", "Коллегия", "ЭЖ-Юрист", "Адвокат", "Современное право", журналы Издательской группы "Юрист".

Содержит труды авторитетных специалистов в области права - М.И. Брагинского, С.А. Боголюбова, В.В. Витрянского, А.Н. Козырина, П.В. Крашенинникова, А.Л. Маковского, М.Г. Розенберга, А.П. Рыжакова, О.Н. Садикова, Е.А. Суханова, А.К. Голиченкова, М.К. Треушникова, Г.С. Шапкиной, В.Ф. Яковлева и других. Многие авторы являются непосредственными разработчиками актов отечественного законодательства. Все материалы вносятся в банк на основании договоров о приобретении авторских прав компанией "Консультант Плюс".

Благодаря строгому отбору информации в информационный банк КомментарииЗаконодательства включаются подготовленные на высоком уровне авторские материалы, которые содержат толкование и всесторонний анализ правовых норм.

Материалы информационного банка регулярно актуализируются в соответствии с изменениями законодательства. Каждый материал содержит ссылки на все правовые акты, упоминаемые автором в тексте. По этим ссылкам из текста авторского материала можно перейти к соответствующей части комментируемого документа в информационном банке по федеральному законодательству.

В информационный банк КомментарииЗаконодательства включены аналитические материалы по широкому кругу вопросов, охватывающему практически все разделы законодательства, в частности:

• основы государственного управления

• гражданское право

• финансы

• труд и занятость населения

• внешнеэкономическая деятельность и таможенное дело

• правосудие и др.

Особенности Карточки поиска

При поиске материалов можно воспользоваться полями Карточки поиска "Автор" и "Источник публикации". В частности, для поиска материалов, впервые опубликованных в информационном банке КомментарииЗаконодательства, нужно в поле "Источник опубликования" задать значение "Подготовлен для публикации в системах КонсультантПлюс".

Область применения информационного банка

Адресован руководителям, юристам средних и крупных организаций; специалистам банковских и страховых организаций; специалистам по ценным бумагам; сотрудникам организаций, оказывающих аудиторские, юридические, консалтинговые услуги; представителям органов государственной власти и управления; научным работникам, преподавателям и студентам, а также бухгалтерам ряда крупных организаций.


Карточка поиска (раздел "Комментарии законодательства")

См. описание раздела "Комментарии законодательства"

Показать все

В разделе "Комментарии законодательства" возможны следующие виды поиска:

Через Карточку поиска раздела "Комментарии законодательства". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Комментарии законодательства"

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Комментарии законодательства"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Через связи документов раздела "Законодательство". Этот вид поиска позволяет получить комментарии к конкретному фрагменту правового документа с помощью кнопок Связи к главе / Связи к абзацу.

См. примеры поиска с использованием связей документа

Описание Карточки поиска раздела "Комментарии законодательства"

Вид Карточки поиска раздела "Комментарии законодательства"

карточка поиска (раздел "Комментарии законодательства)

Запрос на поиск документов строится путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Комментарии законодательства" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационных банках рассматриваемого раздела, в Карточке поиска применяются специальные поля.

См. примеры поиска в разделе "Комментарии законодательства"

Для построения поисковых запросов в разделе "Комментарии законодательства" используются следующие поля:

Тематика

Автор

Дата

Источник публикации

Название документа

Текст документа

Когда получен

Папки документов


Поле "Тематика"

См. описание раздела "Комментарии законодательства"

Поле "Тематика" используется в тех случаях, когда требуется получить подборку комментариев и статей к правовым актам по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Автор"

См. описание раздела "Комментарии законодательства"

Используя поле "Автор", можно найти комментарии или статьи, в том числе из периодических изданий, подготовленные определенным автором, по его фамилии и инициалам.

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Дата"

См. описание раздела "Комментарии законодательства"

В поле "Дата" указываются даты подготовки комментариев и неопубликованных в печати статей по состоянию правовых актов на этот период времени, а также даты подписания в печать периодических изданий, материалы которых включены в информационный банк.

В поле можно выбирать точную дату из "Словаря", либо задавать один из временных периодов во вкладке "Диапазон".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют даты (в неактивном виде) документов других разделов.

В целом работа с полем "Дата" раздела "Комментарии законодательства" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Источник публикации"

См. описание раздела "Комментарии законодательства"

Словарь поля "Источник публикации" является трехуровневым рубрикатором.

Рубрики первого уровня - это собственно названия изданий (журналов, газет и т.п.), а также издательств.

Выбрав рубрику первого уровня, можно получить все материалы конкретного издания (издательства).

Рубрики второго уровня содержат, кроме названия издания (издательства), год выпуска.

Выбрав рубрику второго уровня, можно получить материалы издания (издательства) за определенный год.

Рубрики третьего уровня содержат название издания, год выпуска, а также конкретный номер издания.

Выбрав рубрику третьего уровня, можно получить материалы, опубликованные в интересующем номере издания.

Поиск нужной рубрики проще проводить с помощью строки поиска данного поля.

Например, если требуется найти материалы, опубликованные в 11-ом номере издания "ПРАВО И ЭКОНОМИКА" за 2005 год, то в строке поиска нужно набрать: ПРАВО И ЭКОНОМИКА 2005 11, и в словаре выбрать оставшуюся рубрику третьего уровня.

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Название документа"

См. описание раздела "Комментарии законодательства"

Поле "Название документа" раздела "Комментарии законодательства" используется для поиска комментариев к правовым актам, монографий и статей, в том числе из периодических изданий, по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в названиях документов в информационных банках, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в названии которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Текст документа"

См. описание раздела "Комментарии законодательства"

Поле "Текст документа" используется для поиска комментариев к правовым актам, монографий и статей, а также материалов периодических изданий по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в документах информационных банков, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в тексте которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Когда получен"

См. описание раздела "Комментарии законодательства"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в cловаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Папки документов"

См. описание раздела "Комментарии законодательства"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Вкладка "Папки" Окна поиска

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Примеры поиска (раздел "Комментарии законодательства")

См. описание раздела "Комментарии законодательства"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Комментарии законодательства" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти комментарий к статье Жилищного кодекса Российской Федерации "Создание и государственная регистрация товарищества собственников жилья".

Поиск по полям "Название документа", "Текст документа" (расширенный поиск)

Решение:

1) Открываем Карточку поиска раздела "Комментарии законодательства". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: ЖИЛИЩНЫЙ КОДЕКС и нажимаем кнопку "Найти".

Примечание: слова, содержащиеся в названии искомой статьи, могут встречаться во многих фрагментах документов, причем в разном порядке и с любыми окончаниями, поэтому, чтобы конкретизировать запрос, воспользуемся возможностями расширенного поиска.

3) В поле "Текст документа" переходим во вкладку "Расширенный поиск", в строке поиска набираем: ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ТОВАРИЩЕСТВА СОБСТВЕННИКОВ. В параметрах поиска устанавливаем: "близость слов/как словосочетание", "окончание/точно, как в запросе". Нажимаем кнопку "Найти".

4) Построив список документов (F9), получаем три комментария различных авторов. Войдя в каждый из документов, мы автоматически попадаем в описание искомой статьи.

Требуется найти статью, посвященную правовому положению унитарных предприятий, опубликованную в N 4 за 2005 год в журнале "Адвокатская практика".

Поиск по полям "Источник публикации", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Комментарии законодательства". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Источник публикации" набираем: АДВОКАТСКАЯ ПРАКТИКА 4 2005, нажимаем кнопку "Выбрать".

3) В строке поиска поля "Название документа" набираем: УНИТАРНЫЕ, нажимаем кнопку "Найти".

4) Построив список (F9), получаем искомую статью.

Требуется найти комментарии и статьи А.Н. Козырина, посвященные проблемам законодательства РФ в области образования.

Поиск по полям "Тематика", "Автор"

Решение:

1) Открываем Карточку поиска раздела "Комментарии законодательства". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Автор" набираем: КОЗЫРИН (в словаре остается одно значение). Нажимаем кнопку "Выбрать".

3) В поле "Тематика" выбираем рубрику верхнего уровня ОБРАЗОВАНИЕ. НАУКА. КУЛЬТУРА.

4) Построив список (F9), получаем подборку искомых материалов.

Требуется найти комментарии к статье 23 "Порядок перевода жилого помещения в нежилое помещение и нежилого помещения в жилое помещение" Жилищного кодекса РФ.

Поиск комментариев с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки Связи к главе / Связи к абзацу. По кнопке осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена эта кнопка.

1) Находим требуемый кодекс. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Жилищный кодекс", таким образом попадаем в текст документа.

2) Перейдем во вкладку "Оглавление" и найдем статью 23. Щелкнув по названию этой статьи, вернемся в текст документа на начало искомой статьи.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей. Т.к. необходимо найти комментарии к статье, то устанавливаем курсор на название информационного банка (не раздела) КомментарииЗаконодательства. В правой части списка будут перечислены названия комментариев. Первыми в списке располагаются постатейные комментарии к рассматриваемому кодексу.

Примечание: документы, находящиеся в списке связей, могут быть большими по объему и не относиться в целом к рассматриваемой статье. Но, открывая последовательно каждый из документов списка, мы попадаем на конкретный фрагмент с анализом этой статьи.


Примеры поиска с использованием связей документа

См. описание раздела "Комментарии законодательства"

Требуется найти комментарии к статье 23 "Порядок перевода жилого помещения в нежилое помещение и нежилого помещения в жилое помещение" Жилищного кодекса РФ.

Поиск комментариев с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки Связи к главе / Связи к абзацу. По кнопке осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена эта кнопка.

1) Находим требуемый кодекс. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Жилищный кодекс", таким образом попадаем в текст документа.

2) Перейдем во вкладку "Оглавление" и найдем статью 23. Щелкнув по названию этой статьи, вернемся в текст документа на начало искомой статьи.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей. Т.к. необходимо найти комментарии к статье, то устанавливаем курсор на название информационного банка (не раздела) КомментарииЗаконодательства. В правой части списка будут перечислены названия комментариев. Первыми в списке располагаются постатейные комментарии к рассматриваемому кодексу.

Примечание: документы, находящиеся в списке связей, могут быть большими по объему и не относиться в целом к рассматриваемой статье. Но, открывая последовательно каждый из документов списка, мы попадаем на конкретный фрагмент с анализом этой статьи.

Перейти к полному списку примеров


Раздел "Формы документов"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Формы документов"

В данный раздел входит следующий информационный банк:

Информационный банк ДеловыеБумаги

Описание информационного банка

Представлена информация, необходимая для ведения делопроизводства в организациях разных форм собственности.

Содержит образцы документов, используемые на практике организациями с различными организационно-правовыми формами и направлениями деятельности: типовые договоры, контракты, учредительные, организационные, внутренние документы, формы отчетности предприятий, страховых, банковских учреждений. Часть документов утверждена государственными органами Российской Федерации.

Наличие в информационном банке большого количества типовых форм документов дает возможность значительно облегчить работу организации по ведению делопроизводства. На основе образцов, представленных в информационном банке, внеся в них необходимые изменения, пользователь легко может составить свой документ. Часть официально утвержденных форм доступна в форматах MS-Word и MS-Excel, что обеспечивает простоту и удобство в их использовании.

Особенности Карточки поиска

При поиске документов в информационном банке ДеловыеБумаги целесообразно использование следующих полей:

• "Вид документа"

• "Разработчик"

• "Источник"

Использование первого поля позволяет выделить определенный тип документа, например договор.

Значениями второго поля являются названия органов власти, которые разработали или утвердили соответствующий документ (например Минфин РФ), либо названия профессиональных объединений или фирм, предоставивших соответствующие документы. Данное поле полезно, когда надо найти утвержденную форму, но известен лишь орган, ее утвердивший.

Значениями третьего поля являются, в основном, реквизиты нормативных и ведомственных актов, которыми введены формы документов. Также значением этого поля может быть название профессионального объединения или фирмы, предоставившей документ.

Область применения информационного банка

Адресован всем специалистам, участвующим в процессе документооборота в организации, в частности: руководителям, референтам, бухгалтерам, сотрудникам кадровых служб организаций, представителям органов государственной власти и управления.


Карточка поиска (раздел "Формы документов")

см. описание раздела "Формы документов"

Показать все

В разделе "Формы документов" возможны следующие виды поиска:

Через Карточку поиска раздела "Формы документов". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Формы документов"

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Формы документов"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Описание Карточки поиска раздела "Формы документов"

Вид Карточки поиска раздела "Формы документов"

Карточка поиска (раздел "Формы документов")

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Формы документов" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационном банке рассматриваемого раздела, в Карточке поиска применяются специальные поля.

См. примеры поиска в разделе "Формы документов"

Для построения поисковых запросов в разделе "Формы документов" используются следующие поля:

Тематика

Вид документа

Разработчик

Источник

Номер типовой формы

Дата последнего изменения

Название документа

Текст документа

Когда получен

Папки документов


Поле "Тематика"

см. описание раздела "Формы документов"

Поле "Тематика" используется в тех случаях, когда требуется получить подборку форм документов по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют рубрики (в неактивном виде), относящиеся к другим разделам.

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Вид документа"

см. описание раздела "Формы документов"

Значениями поля "Вид документа" являются, например: ДОГОВОР, СПРАВКА, ПРОТОКОЛ и т.п. Использование данного поля позволяет сразу ограничивать список требуемых документов, если известен их вид.

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Разработчик"

см. описание раздела "Формы документов"

Поле "Разработчик" используется для поиска в тех случаях, когда требуется найти формы документов, изданные определенной организацией, профессиональным объединением или государственным органом.

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь (состоящий из двух столбцов: сокращенные названия и аббревиатуры - в левом столбце, полные названия организаций и ведомств - в правом), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Разработчик" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Источник"

см. описание раздела "Формы документов"

значениями поля "Источник" являются, в основном, реквизиты нормативных и ведомственных актов, которыми введены формы документов. Также значением этого поля может быть название профессионального объединения или фирмы, предоставившей документ.

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Номер типовой формы"

см. описание раздела "Формы документов"

В поле "Номер типовой формы" содержатся номера официальных форм документов, присвоенных им в нормативных правовых актах.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер типовой формы" в разделе "Формы документов" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Дата последнего изменения"

см. описание раздела "Формы документов"

Поле "Дата последнего изменения" содержит даты последней актуализации текста какой-либо формы документа.

Примечание: в информационном банке ДеловыеБумаги содержатся актуализированные редакции форм документов, старые редакции удаляются из информационного банка.

В поле можно выбирать точную дату из "Словаря", либо задавать один из временных периодов во вкладке "Диапазон". В частности, с помощью данного поля можно найти формы, измененные после определенной даты.

В целом работа с полем "Дата последнего изменения" раздела "Формы документов" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Название документа"

см. описание раздела "Формы документов"

Поле "Название документа" раздела "Формы документов" используется для поиска форм по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в названиях документов в информационных банках, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в названии которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Текст документа"

см. описание раздела "Формы документов"

Поле "Текст документа" используется для поиска форм документов по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в документах информационных банков, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в тексте которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Когда получен"

см. описание раздела "Формы документов"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в cловаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Папки документов"

см. описание раздела "Формы документов"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Вкладка "Папки" Окна поиска

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Примеры поиска (раздел "Формы документов")

см. описание раздела "Формы документов"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Формы документов" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти форму авансового отчета N АО-1.

Поиск по полю "Номер типовой формы"

Решение:

1) Открываем Карточку поиска раздела "Формы документов". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Номер типовой формы" набираем: АО-1, нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем искомую форму.

Примечание: найденную форму авансового отчета можно просмотреть и заполнить в редакторе MS-Excel. Для этого откроем "АВАНСОВЫЙ ОТЧЕТ. ФОРМА NО. АО-1" и щелкнем по ссылке "Данная форма для MS-Office размещена в информационном банке по федеральному законодательству". По ссылке выполняется переход на нужную форму в тексте Постановления Госкомстата РФ от 01.08.2001 N 55 "ОБ УТВЕРЖДЕНИИ УНИФИЦИРОВАННОЙ ФОРМЫ ПЕРВИЧНОЙ УЧЕТНОЙ ДОКУМЕНТАЦИИ N АО-1 "АВАНСОВЫЙ ОТЧЕТ". Щелкнув мышью по ссылке "См. данную форму в MS-Excel", мы открываем в текстовом редакторе специально подготовленную форму. Форма готова к заполнению.

Требуется найти формы, введенные приказом Минфина РФ от 23.12.2005 N 156н "ОБ УТВЕРЖДЕНИИ ПОРЯДКА ВЫДАЧИ СВИДЕТЕЛЬСТВ О РЕГИСТРАЦИИ ЛИЦА, СОВЕРШАЮЩЕГО ОПЕРАЦИИ С НЕФТЕПРОДУКТАМИ".

Поиск по полю "Источник"

Решение:

1) Открываем Карточку поиска раздела "Формы документов". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Источник" набираем: МИНФИН 156Н. Нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем подборку форм, введенных приказом Минфина РФ N 156н.

Требуется найти образцы составления брачных договоров.

Поиск по полям "Вид документа", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Формы документов". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: ДОГОВОР, нажимаем кнопку "Выбрать".

3) В строке поиска "Название документа" набираем: БРАЧНЫЙ, нажимаем кнопку "Найти".

4) Построив список (F9), получаем подборку искомых образцов договоров.

Требуется найти форму "Заявления о заключении договора обязательного страхования ответственности владельца транспортного средства".

Поиск по полям "Тематика", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Формы документов". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Тематика" набираем: СТРАХОВАНИЕ ОТВЕТСТВЕННОСТИ. В разделе ГРАЖДАНСКОЕ ПРАВО выбираем рубрику СТРАХОВАНИЕ ТРАНСПОРТНЫХ СРЕДСТВ. СТРАХОВАНИЕ ОТВЕТСТВЕННОСТИ ВЛАДЕЛЬЦЕВ ТРАНСПОРТНЫХ СРЕДСТВ (ОСАГО).

3) В строке поиска поля "Вид документа" набираем: ЗАЯВЛЕНИЕ, нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем несколько заявлений, среди которых искомое.

Примечание: найденную форму заявления можно просмотреть и заполнить в текстовом редакторе MS-Word. Для этого откроем "Заявление о заключении договора обязательного страхования ответственности владельца транспортного средства" и щелкнем по ссылке "Данная форма для MS-Office размещена в информационном банке по федеральному законодательству". По ссылке выполняется переход на нужную форму в тексте Постановления Правительства РФ от 07.05.2003 N 263 "Об утверждении правил обязательного страхования гражданской ответственности владельцев транспортных средств". Щелкнув мышью по ссылке "См. данную форму в MS-Word", мы открываем в текстовом редакторе специально подготовленную форму. Форма готова к заполнению.

Требуется найти формы документов, подготовленные (или актуализированные) Пенсионным фондом РФ с начала 2006 года.

Поиск по полям "Разработчик", "Дата последнего изменения"

Решение:

1) Открываем Карточку поиска раздела "Формы документов". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Разработчик" набираем: ПС РФ. Нажимаем кнопку "Выбрать".

3) Во вкладке диапазон поля "Дата последнего изменения" задаем: ПОЗЖЕ 01.01.2006. Нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем подборку искомых форм Пенсионного фонда РФ.

Требуется найти описание полей платежного поручения.

Поиск по полю "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Формы документов". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: ОПИСАНИЕ ПОЛЕЙ ПЛАТЕЖНОГО ПОРУЧЕНИЯ, нажимаем кнопку "Найти".

3) Построив список (F9), получаем искомое описание.


Раздел "Законопроекты"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Законопроекты"

В данный раздел входит информационный банк:

Информационный банк Законопроекты

Описание информационного банка

Дает полное представление о законодательной деятельности Государственной Думы Федерального Собрания Российской Федерации. Материалы информационного банка позволяют прогнозировать возможные изменения действующего законодательства, оперативно знакомиться с текстами законопроектов.

Представлены следующие виды документов:

• паспорта законопроектов, в которых содержится:

- вся информация о прохождении проекта федерального закона по стадиям законодательного процесса с момента внесения в Государственную Думу и заканчивая подписанием Президентом РФ или снятием с рассмотрения

- информация о субъектах права законодательной инициативы, об ответственном комитете Государственной Думы по данному законопроекту и комитете-соисполнителе, информация о включении этого законопроекта в календарь рассмотрения вопросов Государственной Думой

• законопроекты в различных редакциях:

- внесенная редакция

- редакция, принятая в первом чтении

- редакция, подготовленная ко второму чтению

- окончательная редакция

- иная редакция, принятая Государственной Думой (редакция согласительной комиссии или редакция с учетом предложений Президента РФ)

• сопроводительные материалы:

- пояснительная записка

- финансово-экономическое обоснование

- перечень изменяемых актов федерального законодательства

- заключения (Президента РФ, Правительства РФ, Правового управления Аппарата Государственной Думы, профильных комитетов)

- выписка из протокола заседания Совета Государственной Думы о принятии законопроекта к рассмотрению

- информация о причинах отклонения федерального закона Советом Федерации или Президентом РФ

• организационные документы Государственной Думы ФС РФ:

- примерная программа законопроектной работы Государственной Думы на сессию

- календарь рассмотрения вопросов Государственной Думы на месяц

Особенности Карточки поиска

Карточка поиска содержит уникальные поля "Кем подготовлен", "Стадия законодательного процесса".

Используя первое поле, можно найти законопроекты, внесенные определенным субъектом законодательной инициативы (Президентом РФ, Правительством РФ, депутатом Государственной Думы, членом Совета Федерации и т.д.). Второе поле используется для поиска законопроектов, находящихся на определенной стадии рассмотрения.

Ключевой группой документов в информационном банке Законопроекты являются паспорта законопроектов. Именно в паспорте законопроекта отражена вся значимая информация о процессе рассмотрения данного законопроекта.

Область применения информационного банка

Адресован руководителям, юристам, сотрудникам аудиторских, юридических, консалтинговых фирм; представителям органов государственной власти и управления; научным работникам, преподавателям и студентам.


Карточка поиска (раздел "Законопроекты")

См. описание раздела "Законопроекты"

Показать все

В разделе "Законопроекты" возможны следующие виды поиска:

Через Карточку поиска раздела "Законопроекты". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Законопроекты"

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Законопроекты"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Описание Карточки поиска раздела "Законопроекты"

Вид Карточки поиска раздела "Законопроекты"

Карточка поиска (раздел "Законопроекты")

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Законопроекты" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационном банке рассматриваемого раздела, в Карточке поиска применяются специальные поля.

См. примеры поиска в разделе "Законопроекты"

Для построения поисковых запросов в разделе "Законопроекты" используются следующие поля:

Тематика

Вид документа

Кем подготовлен

Дата

Номер

Название документа

Текст документа

Стадия законодательного процесса

Когда получен

Папки документов


Поле "Тематика"

См. описание раздела "Законопроекты"

Поле "Тематика" используется в тех случаях, когда требуется получить подборку законопроектов (паспортов законопроектов, пояснительных записок и т.д.) по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Вид документа"

См. описание раздела "Законопроекты"

Документам рассматриваемого раздела в поле "Вид документа" соответствуют значения ЗАКОНОПРОЕКТ, ПАСПОРТ ЗАКОНОПРОЕКТА, ПОЯСНИТЕЛЬНАЯ ЗАПИСКА и т.п.

Спецификой информационного банка Законопроекты является наличие паспортов законопроектов, в которых находится вся информация о прохождении проекта федерального закона по стадиям законодательного процесса с момента внесения в Государственную Думу и заканчивая подписанием Президентом РФ или снятием с рассмотрения.

Поэтому при поиске в данном информационном банке рекомендуется сначала получить паспорт законопроекта (выбрав в поле "Вид документа" значение ПАСПОРТ ЗАКОНОПРОЕКТА), а затем по информации из паспорта и по ссылкам, находящимся в нем, получить исчерпывающую информацию о самом проекте нормативного документа.

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Кем подготовлен"

См. описание раздела "Законопроекты"

Используя поле "Кем подготовлен", можно найти законопроекты, внесенные определенным субъектом законодательной инициативы (Президентом РФ, Правительством РФ, депутатами Государственной Думы, членами Совета Федерации и т.д.).

В целом работа с полем "Кем подготовлен" раздела "Законопроекты" аналогична работе с полем "Принявший орган" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Дата"

См. описание раздела "Законопроекты"

В словаре поля "Дата" содержатся все даты прохождения законопроектов по стадиям законодательного процесса (внесение на рассмотрение в Государственную Думу, принятие или отклонение Государственной Думой в каком-либо чтении, одобрение или отклонение Советом Федерации, подписание или отклонение Президентом РФ, снятие с рассмотрения). В поле "Дата" также указываются даты принятия сопроводительных материалов к законопроектам (пояснительных записок, заключений, писем и т.д.).

В поле можно выбирать точную дату из "Словаря", либо задавать один из временных периодов во вкладке "Диапазон".

В целом работа с полем "Дата" раздела "Законопроекты" аналогична работе с полем "Дата" раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют даты (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Номер"

См. описание раздела "Законопроекты"

Поле "Номер" раздела "Законопроекты" содержит номера законопроектов, присвоенные им при внесении на рассмотрение в Государственную Думу ФС РФ, а также номера сопроводительных материалов к законопроектам (заключений, официальных отзывов и т.д.).

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Название документа"

См. описание раздела "Законопроекты"

Поле "Название документа" используется для поиска законопроектов (паспортов законопроектов и т.д.) по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в названиях документов в информационных банках, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в названии которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Текст документа"

См. описание раздела "Законопроекты"

Поле "Текст документа" используется для поиска законопроектов (паспортов законопроектов и т.д.) по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в документах информационных банков, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в тексте которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Стадия законодательного процесса"

См. описание раздела "Законопроекты"

Поле "Стадия законодательного процесса" используется только для поиска паспортов законопроектов, находящихся на определенной стадии рассмотрения.

Поле является двухуровневым рубрикатором, отражающим прохождение законопроекта в Государственной Думе ФС РФ, Совете Федерации ФС РФ, у Президента РФ. В поле также содержится значение СНЯТ С РАССМОТРЕНИЯ.

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Когда получен"

См. описание раздела "Законопроекты"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в cловаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Поле "Папки документов"

См. описание раздела "Законопроекты"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Вкладка "Папки" Окна поиска

Поле является частью Карточки поиска раздела "Законопроекты".

См. примеры поиска в разделе "Законопроекты"


Примеры поиска (раздел "Законопроекты")

См. описание раздела "Законопроекты"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Законопроекты" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти паспорта законопроектов, касающихся порядка приема в образовательные учреждения.

Поиск по полям "Тематика", "Вид документа", "Стадия законодательного процесса"

Решение:

1) Открываем Карточку поиска раздела "Законопроекты". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: ПАСПОРТ. В словаре остается одно значение ПАСПОРТ ЗАКОНОПРОЕКТА. Нажимаем кнопку "Выбрать".

3) В строке поиска поля "Тематика" набираем: ПОРЯДОК ПРИЕМА. В словаре остается одно значение ПОРЯДОК ПРИЕМА В ОБРАЗОВАТЕЛЬНЫЕ УЧРЕЖДЕНИЯ. Нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем подборку искомых проектов.

Примечание: найденные паспорта законопроектов могут относится к проектам законов, находящихся на различных стадиях законодательного процесса, в том числе и снятых с рассмотрения. Поэтому полученный список можно уточнить по полю "Стадия законодательного процесса", тем самым отобрав документы, находящиеся на определенной стадии рассмотрения.

Требуется найти паспорта законопроектов, вносящих изменения в Налоговый кодекс РФ, принятые в настоящий момент Государственной Думой ФС РФ в первом чтении.

Поиск по полям "Название документа", "Стадия законодательного процесса"

Решение:

1) Открываем Карточку поиска раздела "Законопроекты". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: НАЛОГОВЫЙ КОДЕКС. Нажимаем кнопку "Найти".

3) В строке поиска поля "Стадия законодательного процесса" набираем: ПЕРВОЕ, выбираем рубрику ПРИНЯТ ГОСУДАРСТВЕННОЙ ДУМОЙ ФС РФ В ПЕРВОМ ЧТЕНИИ.

Примечание: т.к. значения поля "Стадия законодательного процесса" относятся только к паспортам законопроектов, то система отберет только искомые паспорта.

4) Построив список (F9), получаем искомые паспорта законопроектов.

Примечание: т.к. законодательство динамически изменяется, то на момент выполнения данного примера может не оказаться ни одного проекта, прошедшего первое чтение в Госдуме ФС РФ.

Требуется найти законопроекты, внесенные с участием депутата В.В. Жириновского в четвертом квартале 2005 года.

Поиск по полям "Вид документа", "Кем подготовлен", "Дата", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Законопроекты". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: ЗАКОНОПРОЕКТ. Нажимаем кнопку "Выбрать".

3) В строке поиска поля "Кем подготовлен" набираем: ЖИРИНОВСКИЙ. Нажимаем кнопку "Выбрать".

4) Переходим в поле "Дата" во вкладку "Диапазон" и активируем курсором мыши опцию "С... по...".

Примечание: задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 05): 01 10 05. Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

6) Нажимаем на кнопку Вызвать календарь справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2005; Месяц - 12 декабрь; День - 31. Далее нажимаем в календаре кнопку "Выбрать".

7) Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.10.05 по 31.12.2005". Нажимаем кнопку "Выбрать".

8) В строке поиска поля "Название документа" набираем: ВНЕСЕННАЯ. Нажимаем кнопку "Найти".

9) Построив список (F9), получаем искомые документы.

Требуется найти заключение Комитета по делам женщин, семьи и детей по проекту закона о внесении изменений в закон "Об образовании".

Поиск по полям "Кем подготовлен", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Законопроекты". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Кем подготовлен" набираем: ЖЕНЩИН. Устанавливаем курсор на значение КОМИТЕТ ПО ДЕЛАМ ЖЕНЩИН, СЕМЬИ И ДЕТЕЙ. Нажимаем кнопку "Выбрать".

3) В строке поиска поля "Название документа" набираем: ОБРАЗОВАНИЕ. Нажимаем кнопку "Найти".

4) Построив список (F9), получаем искомое заключение.


Раздел "Международные правовые акты"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Международные правовые акты"

В данный раздел входит информационный банк:

Информационный банк МеждународноеПраво

Описание информационного банка

Содержит документы, регламентирующие взаимоотношения Российской Федерации со странами дальнего и ближнего зарубежья (СНГ). В информационном банке представлены международное публичное и частное право, международный коммерческий арбитраж.

Включает следующие документы:

• многосторонние и двусторонние международные договоры РФ

• наиболее важные международные договоры, участником которых Российская Федерация не является

• документы международных организаций (в том числе решения, принимаемые в рамках СНГ, Союзного государства Российской Федерации и Республики Беларусь, ЕврАзЭС, постановления и решения Европейского Суда по правам человека и др.)

• статусы международных договоров

• документы российского законодательства о заключении международных договоров (подписании, ратификации, присоединении и т.п.)

Документы сопровождаются справками, содержащими список государств-участников, сведениями о заключении (подписании, ратификации, присоединении, утверждении, принятии) международных договоров, а также о прекращении действия международных договоров, в частности о денонсации. Оперативно отслеживается информация о вступлении документов в силу и прекращении их действия.

Особенности Карточки поиска

Карточка поиска информационного банка МеждународноеПраво содержит несколько уникальных полей, характерных только для данного информационного банка. Среди них:

• поле "Предметный классификатор", словарь которого основан на специальном тематическом классификаторе, разработанном в сотрудничестве с ведущими специалистами в области международного права; это позволяет вести поиск документов с учетом специфики содержания информационного банка МеждународноеПраво

• поле "Договаривающиеся стороны", в котором можно задать названия сторон международных договоров

• поле "Тип документа", с помощью которого можно, во-первых, отделить документы, принятые в рамках СНГ, от прочих документов, а во-вторых, разделить многосторонние и двусторонние документы

Область применения информационного банка

Адресован руководителям, юристам организаций, ведущих внешнеэкономическую деятельность; сотрудникам организаций, оказывающих аудиторские, юридические, консалтинговые услуги; представителям органов государственной власти и управления; научным работникам, преподавателям и студентам.


Карточка поиска (раздел "Международные правовые акты")

См. описание раздела "Международные правовые акты"

Показать все

В разделе "Международные правовые акты" возможны следующие виды поиска:

Через Карточку поиска раздела "Международные правовые акты". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Международные правовые акты"

Из Карточки поиска раздела "Законодательство" (с подключением раздела "Международные правовые акты"). Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Описание Карточки поиска раздела "Международные правовые акты"

Вид Карточки поиска раздела "Международные правовые акты"

Карточка поиска (раздел "Международные правовые акты")

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Международные правовые акты" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационном банке рассматриваемого раздела, в Карточке поиска применяются специальные поля.

См. примеры поиска в разделе "Международные правовые акты"

Для построения поисковых запросов в разделе "Международные правовые акты" используются следующие поля:

Предметный классификатор

Вид документа

Орган

Дата

Номер

Название документа

Текст документа

Договаривающиеся стороны

Тип документа

Когда получен

Папки документов


Поле "Предметный классификатор"

См. описание раздела "Международные правовые акты"

Поле "Предметный классификатор" используется в тех случаях, когда требуется получить подборку международных правовых документов по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, специально подготовленным в сотрудничестве с ведущими специалистами в области международного права, с учетом специфики материалов, включенных в информационный банк.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Вид документа"

См. описание раздела "Международные правовые акты"

Документам рассматриваемого раздела в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ЗАКОН, ПОСТАНОВЛЕНИЕ, РЕШЕНИЕ и т.п., так и специфические, характерные только для данного раздела, например: ХАРТИЯ, МОДЕЛЬНЫЙ ЗАКОН.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют значения видов документов (в неактивном виде), относящихся к другим разделам.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Орган"

См. описание раздела "Международные правовые акты"

Поле "Орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным государственным органом, международной организацией.

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь (состоящий из двух столбцов: сокращенные названия и аббревиатуры - в левом столбце, полные названия организаций и ведомств - в правом), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Принявший орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов, поэтому в словаре поля могут присутствовать названия ведомств и организаций (в неактивном виде) из других разделов.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Дата"

См. описание раздела "Международные правовые акты"

В поле "Дата" указываются даты заключения международных договоров, а также даты, по состоянию на которые актуален статус того или иного договора.

В поле "Дата" не указываются даты ратификации и подписания международных договоров, т.к. у многосторонних договоров для каждого договаривающегося государства или международной организации эти даты могут быть свои.

Для документов российского законодательства (федеральный закон и др.) поле заполняется по правилам раздела "Законодательство".

В поле можно выбирать точную дату из "Словаря", либо задавать один из временных периодов во вкладке "Диапазон".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля содержатся (в неактивном виде) даты документов других разделов.

В целом работа с полем "Дата" раздела "Международные правовые акты" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Номер"

См. описание раздела "Международные правовые акты"

Поле "Номер" содержит номера международных договоров, документов международных организаций и федеральных законов Российской Федерации о ратификации международных договоров.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер" в разделе "Международные правовые акты" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля содержатся номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Название документа"

См. описание раздела "Международные правовые акты"

Поле "Название документа" используется для поиска международных договоров, документов международных организаций и т.д. по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в названиях документов в информационных банках, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в названии которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Текст документа"

См. описание раздела "Международные правовые акты"

Поле "Текст документа" используется для поиска международных договоров, документов международных организаций и т.д. по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в документах информационных банков, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в тексте которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Договаривающиеся стороны"

См. описание раздела "Международные правовые акты"

Поле "Договаривающиеся стороны" позволяет найти документы информационного банка МеждународноеПраво по названию сторон международных договоров.

Для государств используется принятое короткое название, а для международных организаций - официальное название организации, после которого в скобках может стоять общепринятая аббревиатура.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Тип документа"

См. описание раздела "Международные правовые акты"

С помощью поля "Тип документа" можно отделить документы, принятые в рамках СНГ, от прочих документов, а также разделить многосторонние и двусторонние документы.

Поле содержит четыре значения:

• ДВУСТОРОННИЙ ДОКУМЕНТ (КРОМЕ СНГ)

• ДВУСТОРОННИЙ ДОКУМЕНТ СНГ

• МНОГОСТОРОННИЙ ДОКУМЕНТ (КРОМЕ СНГ)

• МНОГОСТОРОННИЙ ДОКУМЕНТ СНГ

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Когда получен"

См. описание раздела "Международные правовые акты"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в cловаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Папки документов"

См. описание раздела "Международные правовые акты"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Вкладка "Папки" Окна поиска

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Примеры поиска (раздел "Международные правовые акты")

См. описание раздела "Международные правовые акты"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Международные правовые акты" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти международные конвенции о защите прав ребенка.

Поиск по полям "Предметный классификатор", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Предметный классификатор" набираем: РЕБЕНОК. В разделе МЕЖДУНАРОДНАЯ ЗАЩИТА ПРАВ ЧЕЛОВЕКА выбираем рубрику ЗАЩИТА ПРАВ РЕБЕНКА.

3) В строке поиска поля "Вид документа" набираем: КОНВЕНЦИЯ. В словаре остается два значения. Устанавливаем курсор на нужное значение и нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем искомые конвенции.

Требуется найти только двусторонние соглашения по вопросам налогообложения между Россией и Узбекистаном.

Поиск по полям "Договаривающиеся стороны", "Тип документа", "Предметный классификатор"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Договаривающиеся стороны" набираем: УЗБЕКИСТАН. Нажимаем кнопку "Выбрать".

Примечание: т.к. по условию задания требуется найти соглашения только между Россией и Узбекистаном (без участия других стран СНГ), то воспользуемся полем "Тип документа".

3) В поле "Тип документа" выбираем значение ДВУСТОРОННИЙ ДОКУМЕНТ СНГ.

4) В строке поиска поля "Предметный классификатор" набираем: НАЛОГ. В разделе МЕЖДУНАРОДНОЕ ЭКОНОМИЧЕСКОЕ СОТРУДНИЧЕСТВО выбираем рубрику СОТРУДНИЧЕСТВО ПО ВОПРОСАМ НАЛОГООБЛОЖЕНИЯ.

5) Построив список (F9), получаем искомые соглашения.

Требуется найти документы Международной организации труда (МОТ), посвященные проблемам производственного травматизма.

Поиск по полям "Орган", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Орган" набираем: МОТ. В словаре остается одно значение. Нажимаем кнопку "Выбрать".

3) В строке поиска поля "Название документа" набираем: ТРАВМАТИЗМ. Нажимаем кнопку "Найти".

4) Построив список (F9), получаем искомые документы.

Требуется найти "Соглашение между Правительством Российской Федерации и Правительством Республики Беларусь об использовании миграционной карты единого образца"

Поиск по полям "Вид документа", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: СОГЛАШЕНИЕ. В словаре остается одно значение. Нажимаем кнопку "Выбрать".

3) В строке поиска поля "Название документа" набираем: МИГРАЦИОННАЯ КАРТА. Нажимаем кнопку "Найти".

4) Построив список (F9), получаем искомое соглашение.


Раздел "Правовые акты по здравоохранению"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Правовые акты по здравоохранению"

В данный раздел входит следующий информационный банк:

Информационный банк МедицинаФармацевтика

Описание информационного банка

Уникальный отраслевой правовой информационный банк, включающий полную подборку документов по законодательству в сфере здравоохранения и аналитические материалы специалистов данной области по актуальным вопросам применения законодательства в области медицины и фармации. Содержит нормативные и иные правовые акты федеральных органов власти, а также органов государственной власти Москвы и Московской области, регламентирующие сферу медицинской и фармацевтической деятельности:

• федеральные законы РФ, правовые акты Конституционного Суда РФ, Верховного Суда РФ, Президента РФ, Правительства РФ, федеральных органов исполнительной власти;

• обширную подборку актов федерального органа исполнительной власти, осуществляющего нормативно-правовое регулирование в сфере здравоохранения и служб, находящихся в его ведении, начиная с советского периода: Минздрава СССР, Госкомсанэпиднадзора РФ, Минздравмедпрома РФ, Минздрава РФ, Минздравсоцразвития РФ, Росздравнадзора, Роспотребнадзора, Главного государственного санитарного врача РФ и др.;

• акты органов государственной власти Москвы: Мэра Москвы, Правительства Москвы, Департамента здравоохранения г. Москвы и др.;

• акты органов государственной власти Московской области: Губернатора МО, Правительства МО, Минздрава МО и др.

Система также содержит ряд документов, которые сохранились в небольшом количестве экземпляров и в настоящее время труднодоступны. Нормативные акты поступают в систему по договорам о прямом информационном обмене с органами власти и управления.

В информационный банк включаются консультации и комментарии специалистов, разъясняющие специфические аспекты деятельности медицинских и фармацевтических учреждений и организаций.

Материалы представлены в форме "вопрос-ответ". Подборка консультационных материалов формируется по наиболее актуальным проблемам законодательства в области медицины и фармацевтики, а также по конкретным вопросам пользователей.

Кроме того, в банк вводятся авторские материалы (статьи) из ряда специализированных периодических изданий, освещающие вопросы правоприменения и организации работы учреждений здравоохранения. Все материалы вносятся в банк на основании договоров о приобретении авторских прав компанией "Консультант Плюс".

Особенности Карточки поиска

Карточка поиска информационного банка МедицинаФармацевтика в целом совпадает с Карточкой поиска раздела "Законодательство", но имеются два отличия: поле "Предметный классификатор", словарь которого основан на тематическом классификаторе, разработанном специально для данного информационного банка, и поле "Ключевые слова". Это позволяет вести тематический поиск документов с учетом специфики содержания информационного банка МедицинаФармацевтика.

Область применения информационного банка

Адресован всем специалистам учреждений и организаций, ведущих деятельность в сфере здравоохранения, а также специалистам органов государственной власти.

Полезен как руководителям и бухгалтерам, так и среднему и младшему персоналу фармацевтических и медицинских учреждений, а также научным работникам специализированных институтов, преподавателям и студентам медицинских учебных заведений.

Может использоваться в организациях всех форм собственности.


Карточка поиска (раздел "Правовые акты по здравоохранению")

Вид Карточки поиска раздела "Правовые акты по здравоохранению"

Карточка поиска (раздел "Правовые акты по здравоохранению")

Карточка поиска является основным средством поиска документов в рассматриваемом разделе.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Правовые акты по здравоохранению" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в рассматриваемом разделе, в Карточке поиска применяются специальные поля, такие как "Предметный классификатор" и "Ключевые слова".

См. примеры поиска в разделе "Правовые акты по здравоохранению"

Для построения поисковых запросов в разделе "Правовые акты по здравоохранению" используются следующие поля:

• "Предметный классификатор"

• "Вид документа"

• "Принявший орган"

• "Дата"

• "Номер"

• "Название документа"

• "Текст документа"

• "Ключевые слова"

• "Поиск по статусу"

• "Когда получен"

• "Дата в Минюсте"

• "Номер в Минюсте"

• "Папки документов"


Поле "Предметный классификатор"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Предметный классификатор" используется в тех случаях, когда требуется получить подборку правовых документов или консультационных материалов в области здравоохранения по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, специально подготовленным с учетом специфики материалов, включенных в информационный банк.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Вид документа"

См. описание раздела "Правовые акты по здравоохранению"

Документам раздела "Правовые акты по здравоохранению" в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ФЕДЕРАЛЬНЫЙ ЗАКОН, ПОСТАНОВЛЕНИЕ, ПРИКАЗ и т.п., так и специфические. Например, консультационным материалам соответствует значение ВОПРОС-ОТВЕТ, авторским материалам периодических изданий соответствует значение СТАТЬЯ.

Поиск по полю "Вид документа" аналогичен поиску по полю "Вид документа", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Принявший орган"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным ведомством (государственным органом).

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь (состоящий из двух столбцов: сокращенные названия и аббревиатуры - в левом столбце, полные названия организаций и ведомств - в правом), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Принявший орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов, поэтому в словаре поля могут присутствовать названия ведомств и организаций (в неактивном виде) из других разделов.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Дата"

См. описание раздела "Правовые акты по здравоохранению"

В поле "Дата" указываются даты принятия правовых актов, а также даты подготовки консультационных материалов и даты подписания в печать периодических изданий, материалы которых включены в информационный банк.

В поле можно выбирать точную дату из "Словаря", либо задавать один из временных периодов во вкладке "Диапазон".

В целом работа с полем "Дата" раздела "Правовые акты по здравоохранению" аналогична работе с полем "Дата" раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют даты (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Номер"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Номер" раздела "Правовые акты по здравоохранению" содержит номера правовых актов и других официальных документов, включенных в информационный банк.

Внимание! Номера конкретных периодических изданий, статьи из которых включены в информационный банк, в поле "Номер" не приводятся.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер" в разделе "Правовые акты по здравоохранению" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Название документа"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Название документа" раздела "Правовые акты по здравоохранению" включает названия правовых актов, а также названия статей из специализированных периодических изданий.

Для авторских материалов, включенных в информационный банк в форме "вопрос-ответ", название отражает суть рассматриваемого в конкретной консультации вопроса.

В поле "Название документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в названиях документов в информационных банках, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в названии которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Текст документа"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Текст документа" используется для поиска правовых актов и прочих материалов в области здравоохранения по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в документах информационных банков, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в тексте которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Ключевые слова"

См. описание раздела "Правовые акты по здравоохранению"

Поиск по полю "Ключевые слова" является одним из видов тематического поиска. В словарь поля включены термины и словосочетания, подобранные с учетом специфики документов в области здравоохранения.

Значения выбираются из словаря, при этом искомое слово или часть слова набирается с клавиатуры в строке поиска.

В поле можно выбрать как одно, так и несколько значений. Если выбирается несколько значений, то следует обратить внимание на выбор логического условия.

Если при выборе значения данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Поиск по статусу"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса.

Всего в данном поле присутствуют три значения:

Действующие документы ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ

Невступившие в силу документы НЕ ВСТУПИЛ В СИЛУ

Утратившие силу документы УТРАТИЛ СИЛУ

Примечание: значение поля НЕ ВСТУПИЛ В СИЛУ может отсутствовать в словаре, если на данный момент времени в информационном банке нет документов, соответствующих этому статусу.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Когда получен"

См. описание раздела "Правовые акты по здравоохранению"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в cловаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Дата в Минюсте"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Дата в Минюсте" раздела "Правовые акты по здравоохранению" применяется только для поиска нормативных документов, когда известна точная или приблизительная дата государственной регистрации искомого документа в Министерстве юстиции Российской Федерации.

Работа с данным полем аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Номер в Минюсте"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Номер в Минюсте" раздела "Правовые акты по здравоохранению" применяется только для поиска нормативных документов, когда точно известен номер, присвоенный документу при государственной регистрации в Министерстве юстиции Российской Федерации.

Работа с данным полем аналогична работе с полем "Номер" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

См. примеры поиска в разделе "Правовые акты по здравоохранению"


Поле "Папки документов"

См. описание раздела "Правовые акты по здравоохранению"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска раздела "Правовые акты по здравоохранению".

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Вкладка "Папки" Окна поиска


Примеры поиска (раздел "Правовые акты по здравоохранению")

См. описание раздела "Правовые акты по здравоохранению"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Правовые акты по здравоохранению" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти "ПРАВИЛА СБОРА, ХРАНЕНИЯ И УДАЛЕНИЯ ОТХОДОВ ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКИХ УЧРЕЖДЕНИЙ. САНИТАРНЫЕ ПРАВИЛА И НОРМЫ. САНПИН 2.1.7.728-99"

Поиск по полю "Номер"

Решение:

1) В строке поиска поля "Номер" набираем: САНПИН 2.1.7.728-99, после этого в словаре останется только одно искомое значение.

2) Нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем искомый документ.

Примечание: т.к. номер искомого документа довольно длинный, то при поиске нужного значения можно использовать условие действия фильтра "Часть номера" либо "Любое вхождение", введя в строку поиска только определенную часть номера, в нашем случае это 728-99 (такое сочетание символов достаточно уникально).

Требуется найти ФЕДЕРАЛЬНЫЙ ЗАКОН "О ЛЕКАРСТВЕННЫХ СРЕДСТВАХ".

Поиск по полям "Вид документа", "Название документа"

Решение:

1) В строке поиска поля "Вид документа" набираем слово ЗАКОН. В словаре остается несколько значений. Устанавливаем курсор на значение ФЕДЕРАЛЬНЫЙ ЗАКОН и нажимаем кнопку "Выбрать".

2) Переходим в поле "Название документа" во вкладку "Основной поиск".

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не обязательно, достаточно выбрать два-три слова.

3) Набираем поисковое выражение ЛЕКАРСТВЕННЫЕ СРЕДСТВА и нажимаем кнопку "Найти".

4) Построив список (F9), получаем небольшой список, в котором содержится искомый закон.

Требуется найти действующую редакцию ФЕДЕРАЛЬНОГО ЗАКОНА "О ЛИЦЕНЗИРОВАНИИ ОТДЕЛЬНЫХ ВИДОВ ДЕЯТЕЛЬНОСТИ".

Поиск по полям "Вид документа", "Название документа", "Поиск по статусу"

Решение:

1) В строке поиска поля "Вид документа" набираем слово ЗАКОН. В словаре остается несколько значений. Устанавливаем курсор на значение ФЕДЕРАЛЬНЫЙ ЗАКОН и нажимаем кнопку "Выбрать".

2) Переходим к полю "Название документа", набираем в строке поиска: ЛИЦЕНЗИРОВАНИЕ, нажимаем кнопку "Найти".

3) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ (т.к. по условию требуется найти действующую редакцию закона).

4) Проверяем, что установлена опция "В поиске не участвуют старые редакции документов".

5) Построив список (F9), получаем небольшой список, в котором содержится искомый закон.

Требуется найти приказы, изданные Министерством здравоохранения и социального развития РФ в марте 2005 года.

Поиск по полям "Принявший орган", "Вид документа", "Дата"

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства МИНЗДРАВСОЦРАЗВИТИЯ. В словаре остается одно значение. Нажимаем кнопку "Выбрать".

2) В строке поиска поля "Вид документа" набираем слово ПРИКАЗ. В словаре появится искомое значение. Устанавливаем на него курсор и нажимаем кнопку "Выбрать".

3) Переходим в поле "Дата" во вкладку "Диапазон" и активируем курсором мыши опцию "С... по...".

Примечание: задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

4) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 05): 01 03 05. Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

5) Нажимаем на кнопку Вызвать календарь справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2005; Месяц - 03 март; День - 31. Далее нажимаем в календаре кнопку "Выбрать".

6) Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.03.05 по 31.03.2005", нажимаем кнопку "Выбрать".

7) Построив список (F9), получаем искомые документы.

Требуется найти документ, которым утвержден стандарт отпуска лекарственных средств в аптечных организациях.

Поиск по полю "Название документа"

Решение:

1) В строке поиска поля "Название документа" (вкладка "Основной поиск") набираем выражение СТАНДАРТ ОТПУСК ЛЕКАРСТВЕННЫХ СРЕДСТВ и нажимаем кнопку "Найти".

2) Построив список (F9), получаем небольшой список, в котором содержится как сам стандарт, так и документы, разъясняющие его применение.

Требуется найти документ, в котором утвержден состав автомобильной аптечки первой помощи.

Поиск по полю "Текст документа"

Решение:

1) В строке поиска поля "Текст документа" (вкладка "Основной поиск") набираем выражение СОСТАВ АВТОМОБИЛЬНОЙ АПТЕЧКИ и нажимаем кнопку "Найти".

2) Построив список (F9), получаем небольшой список документов, в каждом из которых содержится информация о составе автомобильной аптечки.

Требуется составить подборку документов о сроке действия лицензии на осуществление медицинской деятельности.

Поиск по полям "Предметный классификатор", "Текст документа"

Решение:

1) В строке поиска поля "Предметный классификатор" набираем: ЛИЦЕНЗИРОВАНИЕ. В словаре остается несколько рубрик, содержащих искомый фрагмент, среди них рубрика ЛИЦЕНЗИРОВАНИЕ МЕДИЦИНСКОЙ ДЕЯТЕЛЬНОСТИ. Устанавливаем на нее курсор и нажимаем кнопку "Выбрать".

2) Переходим в поле "Текст документа" во вкладку "Основной поиск". Набираем в строке поиска выражение СРОК ДЕЙСТВИЯ ЛИЦЕНЗИИ и нажимаем кнопку "Найти".

3) Построив список (F9), получаем подборку документов о сроке действия лицензии и о порядке его продления.

Требуется составить подборку документов об уничтожении бланков листков нетрудоспособности.

Поиск по полям "Ключевые слова", "Текст документа"

Решение:

1) В строке поиска поля "Ключевые слова" набираем: НЕТРУДОСПОСОБНОСТЬ. В словаре остается одно значение "Временная нетрудоспособность". Нажимаем кнопку "Выбрать".

2) Переходим в поле "Текст документа" во вкладку "Основной поиск". В строке поиска набираем слово УНИЧТОЖЕНИЕ и нажимаем кнопку "Найти".

3) Построив список (F9), получаем подборку документов об уничтожении бланков листков нетрудоспособности.

Требуется составить подборку статей из журнала "Медицинское право" № 3, 2005.

Поиск по полю "Название документа"

Решение:

1) В строке поиска поля "Название документа" (вкладка "Основной поиск") набираем выражение МЕДИЦИНСКОЕ ПРАВО 3 2005 и нажимаем кнопку "Найти".

2) Построив список (F9), получаем подборку статей из указанного журнала.

Требуется составить подборку статей по вопросам лицензирования фармацевтической деятельности.

Поиск по полям "Предметный классификатор", "Вид документа"

Решение:

1) В строке поиска поля "Предметный классификатор" набираем: ЛИЦЕНЗИРОВАНИЕ. В словаре остается несколько рубрик, содержащих искомый фрагмент, среди них рубрика "Лицензирование деятельности в сфере обращения лекарственных средств и изделий медицинского назначения". Устанавливаем на нее курсор и нажимаем кнопку "Выбрать".

2) Переходим в поле "Вид документа". В строке поиска набираем слово СТАТЬЯ и нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем подборку статей по указанной тематике.

Требуется составить подборку консультационных материалов типа "вопрос-ответ" о предоставлении основного и дополнительного отпуска медицинским работникам.

Поиск по полям "Вид документа", "Ключевые слова"

Решение:

1) В строке поиска поля "Вид документа" набираем слово ВОПРОС. В словаре остается одно значение. Нажимаем кнопку "Выбрать".

2) Переходим в поле "Ключевые слова" и в строке поиска набираем: ОТПУСК. В словаре остается несколько значений, содержащих искомый фрагмент. Устанавливаем курсор по очереди на значения "Дополнительные отпуска", "Отпуск ежегодный" и клавишей "Insert" отмечаем оба значения. Выбираем логическое условие "ИЛИ" (установлено по умолчанию). Нажимаем кнопку "Выбрать" и проверяем, что в Карточку поиска занесены отмеченные значения.

3) Построив список (F9), получаем подборку материалов типа "вопрос-ответ", отвечающих на вопросы о предоставлении очередных и дополнительных отпусков.


Раздел "Технические нормы и правила"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Технические нормы и правила"

В данный раздел входит следующий информационный банк:

Информационный банк КонсультантПлюс:Строительство

Описание информационного банка

Содержит нормативно-технические строительные документы. В информационный банк включена полная техническая информация по основным отраслям, связанным со строительством, градостроительством и архитектурой.

Подборка нормативной документации формируется по наиболее актуальным для специалистов вопросам:

• лицензирование, сертификация и управление в сфере строительства;

• проектирование и техническое регулирование строительства;

• обеспечение безопасности в хозяйственной деятельности и охрана труда;

• градостроительные нормативы и документация;

• системы инженерных и транспортных сооружений и коммуникаций и др.

В информационном банке представлена вся действующая нормативно-техническая документация по строительству и смежным отраслям:

СНиП, СНиР, ГОСТ, ГОСТр, ВСН, ГСН, ГСНр, ГЭСН, ГЭСНр, ГЭСНм, ГЭСНп, ЕНиР, МДС, НПБ, ФЕР, ФЕРр, СП и многие другие необходимые документы.

Использование информационного банка КонсультантПлюс:Строительство имеет для пользователей целый ряд преимуществ:

• доступ к полному банку со строительными и другими техническими нормативами;

• оперативное обновление информации - 2 раза в месяц;

• широкие возможности поиска и работы с документами, аналогичные возможностям в других информационных банках КонсультантПлюс.

Особенности Карточки поиска

Карточка поиска информационного банка в целом совпадает с Карточкой поиска раздела "Законодательство", но имеется отличие:

• поле "Предметный классификатор", словарь которого основан на специальном тематическом классификаторе, разработанном специально для данного информационного банка. Это позволяет вести тематический поиск документов с учетом специфики содержания информационного банка КонсультантПлюс:Строительство.

Область применения информационного банка

КонсультантПлюс:Строительство предназначен для организаций, ведущих свою деятельность в области строительства и смежных областях, а также крупных организаций, эксплуатирующих здания (офисы, цеха и т.п.), для эффективного управления недвижимостью.

Адресован юристам, финансовым специалистам, руководителям организаций, а также другим специалистам по строительству, которым нужны нормативно-технические и технические документы.


Карточка поиска (раздел "Технические нормы и правила")

См. описание раздела "Технические нормы и правила"

Вид Карточки поиска раздела "Технические нормы и правила"

Карточка поиска (раздел "Технические нормы и правила")

Карточка поиска является основным средством поиска документов в рассматриваемом разделе.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Технические нормы и правила" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в рассматриваемом разделе, в Карточке поиска применяется специальное поле "Предметный классификатор".

См. примеры поиска в разделе "Технические нормы и правила"

Для построения поисковых запросов в разделе "Технические нормы и правила" используются следующие поля:

• "Предметный классификатор"

• "Вид документа"

• "Принявший орган"

• "Дата"

• "Номер"

• "Название документа"

• "Текст документа"

• "Поиск по статусу"

• "Когда получен"

• "Папки документов"


Поле "Предметный классификатор"

См. описание раздела "Технические нормы и правила"

Поле "Предметный классификатор" используется в тех случаях, когда требуется получить подборку технических нормативов по определенной тематике.

Словарь данного поля является многоуровневым рубрикатором, специально подготовленным с учетом специфики материалов, включенных в информационный банк. Этот словарь содержит два раздела: "Строительство" и "Градостроительство и архитектура", включающие в себя тематические рубрики.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Вид документа"

См. описание раздела "Технические нормы и правила"

Документам рассматриваемого раздела в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ПОСТАНОВЛЕНИЕ, ПИСЬМО, ТИПОВАЯ ИНСТРУКЦИЯ и т.п., так и специфические, характерные только для данного раздела, например: ГОСТ, СНИП, СП и др.

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют значения видов документов (в неактивном виде), относящихся к другим разделам.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Принявший орган"

См. описание раздела "Технические нормы и правила"

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным ведомством (государственным органом).

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь (состоящий из двух столбцов: сокращенные названия и аббревиатуры - в левом столбце, полные названия организаций и ведомств - в правом), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Принявший орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Примечание: поле является общим для всех разделов, поэтому в словаре поля могут присутствовать названия ведомств и организаций (в неактивном виде) из других разделов.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Дата"

См. описание раздела "Технические нормы и правила"

Поле "Дата" используется для поиска в тех случаях, когда известна точная или приблизительная дата принятия документа.

В поле можно выбирать точную дату из "Словаря", либо задавать один из временных периодов во вкладке "Диапазон".

В целом работа с полем "Дата" раздела "Технические нормы и правила" аналогична работе с полем "Дата" раздела "Законодательство".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют даты (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Номер"

См. описание раздела "Технические нормы и правила"

Поле "Номер" раздела "Технические нормы и правила" содержит номера правовых актов, включенных в информационный банк, а также номера ГОСТ, СНИП, СП и т.п.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера. При этом следует учитывать, что номера технических документов указываются двумя способами:

• полный номер, включающий буквенную (вид документа) и цифровую части;

• краткий номер, включающий только цифровую часть.

Например, "ВСН 004-88" или "004-88".

Примечание: поле является общим для всех разделов. Поэтому в словаре поля присутствуют номера (в неактивном виде) документов других разделов.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Название документа"

См. описание раздела "Технические нормы и правила"

Поле "Название документа" используется для поиска нормативно-правовых и нормативно-технических актов (государственных стандартов, строительных норм и правил и т.д.) по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в названиях документов в информационных банках, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в названии которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Текст документа"

См. описание раздела "Технические нормы и правила"

Поле "Текст документа" используется для поиска нормативно-правовых и нормативно-технических актов (государственных стандартов, строительных норм и правил и т.д.) по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в документах информационных банков, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в тексте которых встречаются слова, начинающиеся с заданного фрагмента, со свободным окончанием.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Поиск по статусу"

См. описание раздела "Технические нормы и правила"

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса.

Всего в данном поле присутствует три значения:

Действующие документы ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ

Невступившие в силу документы НЕ ВСТУПИЛ В СИЛУ

Утратившие силу документы УТРАТИЛ СИЛУ

Примечание: значение поля НЕ ВСТУПИЛ В СИЛУ может отсутствовать в словаре, если на данный момент времени в информационном банке нет документов, соответствующих этому статусу.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Когда получен"

См. описание раздела "Технические нормы и правила"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в cловаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Папки документов"

См. описание раздела "Технические нормы и правила"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Вкладка "Папки" Окна поиска

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Примеры поиска (раздел "Технические нормы и правила")

См. описание раздела "Технические нормы и правила"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Технические нормы и правила" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти "ГОСТ 5746-2003 (ИСО 4190-1-99). Лифты пассажирские. Основные параметры и размеры".

Поиск по полю "Номер"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Номер" набираем: ГОСТ 5746-2003. Нажимаем кнопку "Выбрать".

Примечание: в строке поиска можно набрать только: 5746-2003.

3) Построив список документов (F9), получаем искомый ГОСТ.

Требуется найти СНиП, устанавливающие нормы освещения зданий и сооружений.

Поиск по полям "Вид документа", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: СНИП. Нажимаем кнопку "Выбрать".

3) В строке поиска поля "Название документа" набираем: ОСВЕЩЕНИЕ. Нажимаем кнопку "Найти".

4) Построив список (F9), получаем документ: "СНиП 23-05-95. Естественное и искусственное освещение" (введены в действие Постановлением Минстроя РФ от 02.08.1995 N 18-78) (ред. от 29.05.2003).

Требуется найти методические рекомендации, касающиеся жилищного строительства.

Поиск по полям "Предметный классификатор", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Предметный классификатор" набираем: ЖИЛИЩНОЕ. Выбираем рубрику ЖИЛИЩНОЕ СТРОИТЕЛЬСТВО.

3) В строке поиска поля "Вид документа" набираем: МЕТОДИЧЕСКИЕ. В словаре остается несколько значений. Устанавливаем курсор на значение МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ и нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем искомые методические рекомендации.

Требуется найти приказы Росстроя РФ о выпуске жилищных сертификатов, в частности, выделяемых для МВД РФ.

Поиск по полям "Принявший орган", "Название документа", "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила". При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Принявший орган" набираем: РОССТРОЙ. Нажимаем кнопку "Выбрать".

3) В строке поиска поля "Название документа" набираем: ЖИЛИЩНЫЙ СЕРТИФИКАТ. Нажимаем кнопку "Найти".

4) В строке поиска поля "Текст документа" набираем: МВД. Нажимаем кнопку "Найти".

5) Построив список (F9), получаем подборку приказов Росстроя РФ о выпуске и выдаче жилищных сертификатов для различных ведомств. Войдя последовательно в каждый из документов, мы попадаем в конкретный фрагмент, в котором говорится о количестве выделяемых жилищных сертификатов для МВД РФ.


Окно поиска

Вид Окна поиска (см. рис.)

Элементы Окна поиска:

• Вкладка "Карточка поиска"

• Вкладка "Правовой навигатор"

• Вкладка "Кодексы"

• Вкладка "Справочная информация"

• Вкладка "Обзоры"

• Вкладка "Папки"

• Вкладка "Закладки"

• Вкладка "История"


Карточка поиска

См. также Общие принципы поиска

Показать все

Вид Карточки поиска (см. рис.)

Карточка поиска - основная вкладка Окна поиска. Карточка поиска является основным средством поиска документов. Запросы на поиск документов строятся путем заполнения какого-либо поискового поля, либо комбинации полей.

В зависимости от имеющейся информации об искомых документах, с помощью Карточки поиска можно решать следующие задачи:

• поиск документов, реквизиты которых приблизительно или точно известны;

• поиск документов, для которых известны слова или словосочетания в тексте;

• поиск документов по определенной проблеме, реквизиты которых точно не известны.

См. примеры заполнения Карточки поиска

Элементы Карточки поиска

В верхней части Карточки поиска расположены поисковые поля, по которым производится поиск документов.

Нижняя часть Карточки поиска служит для подключения/отключения разделов (а также информационных банков), при поиске документов во всем Едином информационном массиве или в отдельном разделе.

В Карточке поиска раздела "Законодательство", позволяющей проводить сквозной поиск, над нижним окном подключения/отключения разделов и информационных Банков имеются кнопки включения опций:

• "Дополнительно искать в других разделах" (см. описание разделов);

• "В поиске не участвуют старые редакции документов" (см. описание редакций документов).

Поиск рекомендуется начинать с выбора разделов и информационных банков Единого информационного массива, среди документов которых будет проводиться поиск.

Для выбора основного раздела, в котором будет проводиться поиск (т.е. вызова специальной Карточки поиска того или иного раздела) служит кнопка "Поиск в разделе:", расположенная над поисковыми полями.

Поисковые поля:

• Тематика

• Вид документа

• Принявший орган

• Дата

• Номер

• Название документа

• Текст документа

• Поиск по статусу

• Когда получен

• Дата в Минюсте

• Номер в Минюсте

• Папки документов


Поле "Тематика"

См. также Общие принципы поиска

Показать все

Поле "Тематика" используется в тех случаях, когда требуется получить подборку документов по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

При выборе рубрики даже нижнего уровня может быть сформирован довольно большой список документов.

В этом случае рекомендуется проводить уточнение с помощью других полей Карточки поиска.

Чаще всего для этой цели используются поля "Текст документа", "Название документа", "Дата".

См. поисковые примеры с использованием данного поля

Поле является частью Карточки поиска.

Подробнее о заполнении поля

Поле внешне отличается от остальных полей: Словарь поля состоит из специальных рубрик. По умолчанию при открытии поля отображаются рубрики верхнего уровня (всего 20), при необходимости рубрики можно раскрыть, щелкнув мышью по символу Раскрыть рубрику. Также можно раскрыть рубрику или все рубрики, выбрав соответствующий пункт контекстного меню, вызванного правой клавишей мыши.

Значения (для поиска нужных рубрик) выбираются из Словаря, при этом искомое слово или слова набираются с клавиатуры в строке поиска. Система отберет рубрики, в которых встречаются заданные слова, причем в любой грамматической форме.

В поле можно выбрать как одно, так и несколько значений. Если выбирается несколько значений, то следует обратить внимание на выбор логического условия.

Выбор нескольких значений. Применение логических условий

В поле "Тематика" можно выбрать несколько рубрик, каждую из которых необходимо отметить. Для этого нужно установить курсор на рубрику и нажать клавишу Insert, либо отметить рубрику с помощью пункта "Отметить/разотметить" контекстного меню (вызывается правой клавишей мыши).

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой Вами задачи.

В поле "Тематика" применяются следующие логические условия:

• Условие И. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять одновременно всем выбранным рубрикам.

• Условие ИЛИ. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять хотя бы одной из рубрик.

• Условие КРОМЕ. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, не должны удовлетворять выбранным значениям.

Пример 1 (выбрать одну рубрику)

Требуется получить подборку документов, регулирующих деятельность потребительских кооперативов.

Решение:

1) В строке поиска набираем выражение ПОТРЕБИТЕЛЬСКИЕ КООПЕРАТИВЫ и устанавливаем курсор на нужной рубрике.

2) Нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем искомую подборку документов.

Пример 2 (выбрать две рубрики, соединив их условием "И")

Требуется составить подборку документов о льготах для военнослужащих при санаторно-курортном лечении.

Решение:

1) В строке поиска набираем выражение ЛЬГОТЫ ВОЕННОСЛУЖАЩИХ, пока курсор не остановится на рубрике "Льготы военнослужащих, граждан, уволенных с военной службы и членов их семей". Отмечаем эту рубрику, нажав клавишу "Insert".

2) Очищаем строку поиска и набираем слово САНАТОРНО. Оставшуюся рубрику "Санаторно-курортное лечение" также отмечаем с помощью клавиши "Insert".

3) Устанавливаем логическое условие "И" (см. рис.) и нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем искомую подборку документов.


Поле "Вид документа"

См. также Общие принципы поиска

Показать все

Поле "Вид документа" используется для поиска в тех случаях, когда, в частности, имеется точная информация о виде документа, т.е. о том, что искомый документ является, например, ЗАКОНОМ.

Поле рекомендуется использовать совместно с другими полями Карточки поиска. Обычно используется с полями "Дата", "Номер", "Название документа".

Например, если требуется найти Федеральный закон "об ипотеке (залоге недвижимости)", то следует в поле "Вид документа" выбрать значение ЗАКОН, а в поле "Название документа" задать поисковое выражение ОБ ИПОТЕКЕ.

Внимание! Если Вам точно не известен данный реквизит искомого документа, использовать это поле не рекомендуется.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Подробнее о заполнении поля

Значения выбираются из Словаря, при этом искомое слово или часть слова набирается с клавиатуры в строке поиска.

В поле можно выбрать как одно, так и несколько значений, если выбирается несколько значений, то следует обратить внимание на выбор логического условия.

Выбор нескольких значений. Применение логических условий

В поле "Вид документа" можно выбрать несколько значений, каждое из которых необходимо отметить. Для этого нужно установить курсор на соответствующее значение и нажать клавишу "Insert", либо отметить значение с помощью пункта "Отметить/разотметить" контекстного меню (вызывается правой клавишей мыши).

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой Вами задачи.

Примененное логическое условие действует на все выбранные значения.

В поле "Вид документа" применяются следующие логические условия:

• Условие И. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять одновременно всем выбранным значениям.

• Условие ИЛИ. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять хотя бы одному из выбранных значений.

• Условие КРОМЕ. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, не должны удовлетворять ни одному из выбранных значений. Условие КРОМЕ можно применять и для одного значения.

Пример 1 (выбрать одно значение)

Требуется в поле "Вид документа" выбрать значение ПОСТАНОВЛЕНИЕ.

Решение:

1) Начинаем набирать в строке поиска первые буквы слова ПОСТАНОВЛЕНИЕ, пока в окне Словаря не появится искомое значение.

2) Устанавливаем курсор мыши на значение ПОСТАНОВЛЕНИЕ в Словаре и нажимаем кнопку "Выбрать".

Примечание: если остальные поля Карточки поиска не заполнены, то будут отобраны все постановления, имеющиеся в системе.

Пример 2 (выбрать несколько значений, соединив их условием "ИЛИ")

Требуется найти документы, являющиеся инструкциями.

Решение:

1) Начинаем набирать в строке поиска первые буквы слова ИНСТРУКЦИЯ, при этом обращая внимание на условие действия фильтра строки поиска - должно быть установлено "Любое вхождение".

2) В Словаре остается только три значения: ВРЕМЕННАЯ ИНСТРУКЦИЯ, ИНСТРУКЦИЯ и ТИПОВАЯ ИНСТРУКЦИЯ. Устанавливаем курсор мыши на верхнее значение и нажимаем клавишу "Insert". Поочередно выбираем эти три значения, они должны находиться теперь и в окне "Выбраны".

3) Проверяем, что установлено логическое условие "ИЛИ" (это условие устанавливается по умолчанию, см. рис.), и нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем искомые документы.

Пример 3 (выбрать несколько значений, соединив их условием "И")

Требуется найти письма, содержащие разъяснения.

Решение:

1) Начинаем набирать в строке поиска первые буквы слова ПИСЬМО, пока в окне Словаря не появится искомое значение. Устанавливаем курсор мыши на это значение и нажимаем клавишу "Insert".

2) Набираем первые буквы слова РАЗЪЯСНЕНИЯ, пока в окне Словаря не появится искомое значение, далее помечаем клавишей "Insert" и это значение.

3) В нижнее поле "Выбраны:" будут занесены два отобранных значения - ПИСЬМО и РАЗЪЯСНЕНИЯ. Выбираем из списка логическое условие "И" (см. рис.). Нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем искомые документы.


Поле "Принявший орган"

См. также Общие принципы поиска

Показать все

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным ведомством (государственным органом). В поле содержатся как полные, так и сокращенные названия ведомств.

Например, если требуется найти Федеральной таможенной службы РФ, то в строке поиска следует набрать значение ФТС, либо ТАМОЖЕН и выбрать из оставшегося списка искомое значение.

Обычно данное поле используется совместно с другими полями: "Дата", "Номер", "Название документа".

Внимание! Если Вам точно не известен данный реквизит искомого документа, использовать это поле не рекомендуется.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Подробнее о заполнении поля

Для выбора значений используются строка поиска, Словарь (состоящий из двух столбцов: сокращенные названия и аббревиатуры - в левом столбце, полные названия ведомств - в правом), логическое условие (в случае выбора нескольких значений).

Выбор нескольких значений. Применение логических условий

В поле "Принявший орган" можно выбрать несколько значений, каждое из которых необходимо отметить. Для этого нужно установить курсор на соответствующее значение и нажать клавишу "Insert", либо отметить значение с помощью пункта "Отметить/разотметить" контекстного меню (вызывается правой клавишей мыши).

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой Вами задачи.

Примененное логическое условие действует на все выбранные значения.

В поле "Принявший орган" применяются следующие логические условия:

• Условие И. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять одновременно всем выбранным значениям.

• Условие ИЛИ. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять хотя бы одному из выбранных значений.

• Условие КРОМЕ. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, не должны удовлетворять ни одному из выбранных значений. Условие КРОМЕ можно применять и для одного значения.

Пример 1 (выбрать одно значение)

Требуется найти все документы, изданные Президентом РФ.

Решение:

1) Начинаем набирать в строке поиска первые буквы слова ПРЕЗИДЕНТ. В окне Словаря остается несколько значений, в которых встречается искомое слово, но нужное значение только одно.

2) Устанавливаем курсор мыши на значении Президент РФ и нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем искомые документы.

Пример 2 (выбрать несколько значений, соединив их условием "И")

Требуется найти документы, изданные совместно двумя ведомствами: Минфином РФ и ГТК РФ.

Решение:

1) Начинаем набирать в строке поиска слово МИНФИН, пока в окне Словаря не появится искомое значение. Устанавливаем курсор мыши на значение Минфин РФ и нажимаем клавишу "Insert" на клавиатуре.

2) Очищаем строку поиска и начинаем набирать слово ГТК. Клавишей "Insert" выделяем в Словаре и это значение.

3) Таким образом, в нижнее поле "Выбраны:" будут занесены два значения: Минфин РФ_Министерство финансов Российской Федерации и ГТК РФ_Государственный таможенный комитет Российской Федерации.

4) Выбираем из списка логическое условие "И" (см. рис.). Нажимаем кнопку "Выбрать".

5) Построив список (F9), получаем искомые документы.


Поле "Дата"

См. также Общие принципы поиска

Показать все

Поле "Дата" используется для поиска в тех случаях, когда известна точная или приблизительная дата принятия (изменения) документа.

Если известна точная дата, то нужно открыть вкладку "Словарь" и набрать требуемое значение (без точек).

Если дата приятия документа известна примерно, то следует воспользоваться вкладкой "Диапазон", в которой задается временной период.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Подробнее о заполнении поля

Выбор значений осуществляется либо во вкладке "Словарь" (если известна точная дата), либо во вкладке "Диапазон".

В Словаре поля "Дата" можно выбрать одно или несколько значений.

При выборе нескольких значений каждое из них необходимо отметить. Для этого следует установить курсор на соответствующую дату и нажать клавишу "Insert", либо отметить с помощью пункта "Отметить/разотметить" контекстного меню (вызывается правой клавишей мыши).

При выборе нескольких значений в словаре поля "Дата" всегда используется логическое условие "ИЛИ".

Во вкладке "Диапазон" можно задать один из следующих временных периодов:

  • Точно
  • С...по...
  • Раньше
  • Позже

Пример 1 (выбрать значение в словаре)

Требуется найти документы, принятые 1 февраля 2005 года.

Решение:

1) Выбираем вкладку "Словарь" (если окно поля открылось на вкладке "Диапазон").

2) Набираем в Словаре нужную дату (для удобства набора "точки" проставляются автоматически): 01 02 2005.

3) В результате попадаем на значение 01.02.2005 и нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем искомые документы.

Пример 2 (задать диапазон дат)

Требуется найти документы, принятые в мае 2004 года.

Решение:

1) Выбираем вкладку "Диапазон" (если окно поля открылось на вкладке "Словарь").

2) Активируем курсором мыши опцию "С...по..." и устанавливаем курсор в первое окошко.

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

3) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 04): 01 05 04. Далее устанавливаем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

4) Нажимаем на кнопку Вызвать календарь справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2004; Месяц - 05 май; День - 31. Далее нажимаем в календаре кнопку "Выбрать".

5) Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.05.04 по 31.05.2004", и нажимаем кнопку "Выбрать".

6) Построив список (F9), получаем искомые документы.


Поле "Номер"

См. также Общие принципы поиска

Показать все

Поле "Номер" используется в тех случаях, когда точно известен номер документа.

Чаще всего достаточно использовать для поиска только этот реквизит, т.к. в большинстве случаев номера документов являются уникальными.

Если же при поиске документов по номеру в информационном банке соответствует запросу большое количество документов (например, для номера 100), то запрос рекомендуется уточнить по полям "Название документа", "Вид документа", "Принявший орган".

Примечание: при наборе в строке поиска значения искомого номера следует использовать все символы оригинального номера документа, в противном случае поиск может не дать положительных результатов.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Подробнее о заполнении поля

Значения выбираются из Словаря, при этом искомый номер или часть номера набирается с клавиатуры в строке поиска до тех пор, пока в словаре не отобразится нужное значение. Если номер состоит из большого количества символов, то можно в строке поиска набрать какую-либо "оригинальную" часть этого номера, при этом использовав соответствующее Условие действия фильтра.

В поле обычно выбирается одно значение, но можно выбрать и несколько значений. Если выбирается несколько значений, то следует обратить внимание на выбор логического условия.

Выбор нескольких значений. Применение логических условий

В поле "Номер" можно выбрать несколько значений, каждое из которых необходимо отметить. Для этого нужно установить курсор на соответствующее значение и нажать клавишу "Insert", либо отметить значение с помощью пункта "Отметить/разотметить" контекстного меню (вызывается правой клавишей мыши).

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой Вами задачи.

Примененное логическое условие действует на все выбранные значения.

В поле "Номер" применяются следующие логические условия:

• Условие И. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять одновременно всем выбранным значениям.

• Условие ИЛИ. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, должны удовлетворять хотя бы одному из выбранных значений.

• Условие КРОМЕ. Выбор данного логического условия означает, что документы, найденные по соответствующему запросу, не должны удовлетворять ни одному из выбранных значений. Условие КРОМЕ можно применять и для одного значения.

Пример 1

Требуется найти ПРИКАЗ ФНС РФ от 19.05.2005 N ММ-3-13/202@ "О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ФОРМАТ ПРЕДСТАВЛЕНИЯ НАЛОГОВЫХ ДЕКЛАРАЦИЙ, БУХГАЛТЕРСКОЙ ОТЧЕТНОСТИ И ИНЫХ ДОКУМЕНТОВ, СЛУЖАЩИХ ОСНОВАНИЕМ ДЛЯ ИСЧИСЛЕНИЯ И УПЛАТЫ НАЛОГОВ И СБОРОВ, В ЭЛЕКТРОННОМ ВИДЕ (ВЕРСИЯ 3.00)"

Решение:

1) В строке поиска начинаем набирать начальные символы номера документа, пока в Словаре не останется только одно значение искомого номера.

2) Нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем искомый приказ.

Пример 2

Требуется найти ПИСЬМО Минфина РФ от 19.07.2004 N 11-13Д-01/12-216 "О ПОРЯДКЕ ЗАКРЫТИЯ В РАМКАХ ПРОВОДИМОЙ АДМИНИСТРАТИВНОЙ РЕФОРМЫ ЛИЦЕВЫХ СЧЕТОВ ПОЛУЧАТЕЛЯ СРЕДСТВ ФЕДЕРАЛЬНОГО БЮДЖЕТА".

Решение:

Примечание: т.к. номер искомого документа довольно длинный, то при поиске нужного значения можно использовать поиск с Условием действия фильтра "Часть номера" либо "Любое вхождение", введя в строку поиска только определенную часть номера, в нашем случае это /12-216 (такое сочетание символов достаточно уникально).

1) Вводим в строку поиска значение /12-216, после этого в Словаре останется только одно искомое значение.

2) Нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем искомое письмо.


Поле "Название документа"

См. также Общие принципы поиска

Показать все

Поле "Название документа" используется в тех случаях, когда известно полное название документа или отдельные слова из этого названия.

Чаще всего данное поле используется совместно с полями "Вид документа", "Принявший орган".

В поле "Название документа" предусмотрены три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат по запросу.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в названиях документов в информационных банках, и выбранные слова связывать одним из логических условий. Большинство фрагментов слов в словаре оканчивается символом "*" (звездочка), это означает, что при поиске будут отобраны те документы, в названии которых встречаются слова, начинающиеся с заданного фрагмента, и со свободным окончанием.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Подробнее о заполнении поля

И при основном, и при расширенном поиске запрос может состоять из одного или нескольких слов, цифр, дат, номеров и т.д., введенных через пробел.

Составлять простые запросы можно и не вникая в тонкости языка запросов. Так, если ввести в строку поиска несколько слов через пробел без логических условий, то будут найдены документы, в названии которых содержатся все эти слова (причем в любом порядке).

Примечание: если название документа известно только приблизительно, указывайте те слова, которые отражают его суть и точно в нем присутствуют.

Для построения более сложных запросов можно использовать логические условия и заключать части поискового выражения в скобки для определения очередности выполнения действий (см. примеры), а также воспользоваться специальными настройками в расширенном поиске.

По умолчанию введенные слова будут найдены во всех формах согласно правилам русского языка. Например, если в строке поиска задать слово НАЛОГ, то в найденных документах помимо слова НАЛОГ могут содержаться формы НАЛОГИ, НАЛОГА, НАЛОГОВ, НАЛОГОМ, НАЛОГАМИ, НАЛОГУ, НАЛОГАМ, НАЛОГЕ, НАЛОГАХ, а также все формы слова НАЛОГОВЫЙ.

Чтобы провести поиск только по одной определенной форме слова, нужно заключить его в двойные кавычки. Например, если ввести в строку поиска значение "НАЛОГ", то будут найдены только документы, в названии которых слово НАЛОГ не менее одного раза встречается в именительном падеже единственного числа.

Слова для поиска необходимо вводить полностью, например: НЕДВИЖИМОЕ ИМУЩЕСТВО; ОСНОВНЫЕ СРЕДСТВА и т.п.

Также возможен поиск по началу слова, но в этом случае обязательно следует использовать символ "*", например, БУХ* УЧЕТ*.

Для поиска точных словосочетаний можно использовать двойные кавычки. В этом случае, будут найдены документы, в названии которых искомые слова употреблены в той же форме и в том же порядке, что и в запросе.

Внимание! Поиск с использованием точных словосочетаний следует применять с осторожностью, так как Вы можете не найти нужный документ. Например, по запросу "О ЦЕННЫХ БУМАГАХ" не будет найден Федеральный закон "О рынке ценных бумаг", так как в названии закона слова употреблены в другой форме и в другом порядке.

Особенности расширенного поиска

Расширенный поиск позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. При построении поисковых запросов применяются дополнительные опции, учитывающие близость слов в выражении и опции, подключающие (отключающие) поиск всех форм слов.

Близость слов

Близость слов (т.е. насколько близко слова, введенные через пробел, должны располагаться в названии документа) регулируется с помощью левой группы настроек:

Опция "Как словосочетание" означает, что будут найдены только те документы, в названии которых искомые слова расположены подряд в таком же порядке, как и в запросе. Например, по запросу О ПРИВАТИЗАЦИИ ГОСУДАРСТВЕННОГО ИМУЩЕСТВА будет найден Федеральный закон от 21.07.1997 N 123-ФЗ "О приватизации государственного имущества и об основах приватизации муниципального имущества в Российской Федерации". Но при этом не будет найден Федеральный закон от 21.12.2001 N 178-ФЗ "О приватизации государственного и муниципального имущества", так как в названии этого документа между искомыми словами расположены другие слова. Чтобы исправить ситуацию и расширить множество найденных документов, в этом случае нужно воспользоваться опцией "В пределах названия".

Опция "В пределах названия" позволяет искать все документы, в названии которых все слова запроса встречаются хотя бы один раз, порядок этих слов в названии может быть любым, независимо от порядка слов в поисковом выражении.

Подключение (отключение) поиска форм слов

Подключение (отключение) поиска форм слов позволяет выбрать, в какой форме (с какими окончаниями) слова запроса должны встречаться в названиях документов:

Опция "С любым окончанием" позволяет искать документы, в названии которых все слова запроса встречаются в любой форме. Например, если в запросе задано слово НАЛОГ, то будут найдены как документы, в названии которых содержится слово НАЛОГ, так и документы, в названии которых встречаются формы НАЛОГИ, НАЛОГОМ и т.д.

Опция "Точно, как в запросе" позволяет искать документы, в названии которых слова встречаются строго в той форме, в которой они заданы в запросе.

Пример 1 (с использованием основного поиска)

Требуется найти ПИСЬМО Роструда от 15.06.2005 N 908-6-1 <ОБ ОФОРМЛЕНИИ ТРУДОВОЙ КНИЖКИ ДЛЯ ИНОСТРАННОГО РАБОТНИКА>.

Решение:

1) В поисковом окне набираем выражение ТРУДОВАЯ КНИЖКА ИНОСТРАННОГО.

2) Нажимаем кнопку "Найти".

3) Построив список (F9), получаем искомое письмо.

Пример 2 (с использованием основного поиска)

Требуется найти документы, в названии которых встречается либо полное название налога на добавленную стоимость, либо его аббревиатура - НДС.

Решение:

Примечание: т.к. требуется найти документы, в которых встречается либо одно, либо другое, то следует в поисковом выражении применить логическое условие "ИЛИ". В то же время выражение НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ состоит из нескольких слов, поэтому его рекомендуется заключить в скобки.

1) В поисковом окне Вкладки "Основной поиск" набираем выражение НДС ИЛИ (НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ).

2) Нажимаем кнопку "Найти".

3) Построив список (F9), получаем искомые документы.

Пример 3 (с использованием словаря)

Требуется найти <ПИСЬМО> Минфина РФ от 10.03.2005 N 03-03-01-04/1/103 <О ПОРЯДКЕ УЧЕТА ТРАНСПОРТНЫХ РАСХОДОВ>.

Решение:

1) Во вкладке "Словарь" последовательно выбираем значения (отмечая их каждый раз клавишей "Insert") УЧЕТ*, ТРАНСПОРТН*, РАСХОД*.

2) Проверяем, что установлено логическое условие "И" (такое условие применяется по умолчанию).

3) Нажимаем кнопку "Выбрать".

4) Построив список (F9), выбираем из него искомое письмо.


Поле "Текст документа"

См. также Общие принципы поиска

Показать все

Поле "Текст документа" используется для поиска документов по содержащимся в них фразам и словам.

Составлять простые запросы можно и не вникая в тонкости языка запросов. Так, если ввести в поисковую строку несколько слов через пробел, например СОВМЕСТНОЕ ПРЕДПРИЯТИЕ РЕГИСТРАЦИЯ, то будут найдены документы, содержащие все эти слова (причем в любом порядке и на ограниченном расстоянии друг от друга).

Поле может использоваться и для уточнения запросов по другим полям.

В поле "Текст документа" предусмотрены три вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов.

3. Поиск с использованием словаря. Этот вид поиска позволяет выбирать из словаря, в который включены фрагменты всех слов, присутствующих в документах информационных банков, и выбранные слова связывать одним из логических операторов. Большинство фрагментов слов в Словаре оканчивается символом "*" (Звездочка), это означает, что при поиске будут отобраны те документы, в тексте которых встречаются слова, начинающиеся с заданного фрагмента и со свободным окончанием.

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля

Подробнее о заполнении поля

И при основном, и при расширенном поиске запрос может состоять из одного или нескольких слов, цифр, дат, номеров и т.д., введенных через пробел, а также с использованием логических операторов.

Составлять простые запросы можно и не вникая в тонкости языка запросов. Так, если ввести в строку поиска несколько слов через пробел без логических операторов, то будут найдены документы, в текстах которых содержатся все эти слова (причем в любом порядке, но на ограниченном расстоянии друг от друга).

Примечание: при использовании поля "Текст документа" укажите несколько слов, которые наиболее точно отражают суть документа и заведомо присутствуют в его тексте.

Для построения более сложных запросов можно использовать логические операторы и заключать части поискового выражения в скобки для определения очередности выполнения действий логических операторов (см. примеры), а также воспользоваться специальными настройками в расширенном поиске.

По умолчанию введенные слова будут найдены во всех формах согласно правилам русского языка. Например, если в строке поиска задать слово НАЛОГ, то в найденных документах помимо слова НАЛОГ могут содержаться формы НАЛОГИ, НАЛОГА, НАЛОГОВ, НАЛОГОМ, НАЛОГАМИ, НАЛОГУ, НАЛОГАМ, НАЛОГЕ, НАЛОГАХ, а также все формы слова НАЛОГОВЫЙ.

Чтобы провести поиск только по одной определенной форме слова, нужно заключить его в двойные кавычки. Например, если ввести в строку поиска значение "НАЛОГ", то будут найдены только документы, в которых слово НАЛОГ не менее одного раза встречается в именительном падеже единственного числа.

Слова для поиска необходимо вводить полностью, например: НЕДВИЖИМОЕ ИМУЩЕСТВО; ОСНОВНЫЕ СРЕДСТВА и т.п.

Также возможен поиск по началу слова, но в этом случае обязательно следует использовать символ "звездочка" - *, например, БУХ* УЧЕТ*.

Для поиска точных словосочетаний можно использовать двойные кавычки. В этом случае будут найдены документы, в тексте которых искомые слова употреблены в той же форме и в том же порядке, что и в запросе.

Внимание! Поиск точных словосочетаний следует применять с осторожностью, так как Вы можете не найти нужный документ. Например, по запросу "регулирование труда надомника" не будет найдена Глава 49 Трудового кодекса РФ "Особенности регулирования труда надомников", так как в названии главы слова употреблены в другой форме.

Особенности расширенного поиска

Расширенный поиск позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса.

При построении поисковых запросов применяются дополнительные опции, учитывающие близость слов в выражении и опции, подключающие (отключающие) поиск форм слов.

Близость слов

Близость слов (т.е. насколько близко слова, введенные через пробел, должны располагаться в тексте документа) регулируется с помощью левой группы настроек:

Опция "Как словосочетание" означает, что будут найдены только те документы, в тексте которых искомые слова расположены подряд в таком же порядке, как и в запросе.

Например, по запросу ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ будет найден фрагмент ".....ИСКИ О ЗАЩИТЕ ПРАВ ПОТРЕБИТЕЛЕЙ МОГУТ БЫТЬ ПРЕДЪЯВЛЕНЫ В СУД ПО МЕСТУ ЖИТЕЛЬСТВА.....". Но при этом не будет найден фрагмент ".....ОБЕСПЕЧЕНИЕ ДОСТУПНОСТИ ЭЛЕКТРИЧЕСКОЙ И ТЕПЛОВОЙ ЭНЕРГИИ ДЛЯ ПОТРЕБИТЕЛЕЙ И ЗАЩИТА ИХ ПРАВ....", так как в этом фрагменте, во-первых, другой порядок слов, а во-вторых, между искомыми словами расположены другие слова. Чтобы исправить ситуацию и расширить множество найденных документов, в этом случае нужно воспользоваться опцией "В абзаце".

Опция "В абзаце" означает, что будут найдены документы, в тексте которых искомые слова расположены в пределах одного абзаца. Т.е. по запросу ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЯ уже будет найден фрагмент "...ОБЕСПЕЧЕНИЕ ДОСТУПНОСТИ ЭЛЕКТРИЧЕСКОЙ И ТЕПЛОВОЙ ЭНЕРГИИ ДЛЯ ПОТРЕБИТЕЛЕЙ, А ТАКЖЕ ЗАЩИТА ИХ ПРАВ", так как все слова запроса содержатся внутри абзаца. Если требуется более широкий поиск, то необходимо воспользоваться опцией "В пределах N слов".

Опция "В пределах N слов" позволяет регулировать близость слов и искать только те документы, в которых все слова запроса, введенные через пробел, расположены в пределах N слов.

Опыт показывает, что поиск в пределах 60 слов позволяет по основной массе запросов найти максимальное количество полезных документов, при этом количество "шумовых" документов будет небольшим.

Увеличение количества слов приводит к увеличению числа "шумовых" документов (при этом, как показывает статистика, количество нужных документов не увеличивается). Уменьшение количества слов уменьшает как количество "шумовых" документов, так и полезных.

Например, по запросу НАЛОГОВАЯ БАЗА АМОРТИЗАЦИЯ и выставленной опции "В пределах 60 слов" будет найден фрагмент статьи 375 Налогового кодекса:

".....При определении налоговой базы имущество, признаваемое объектом налогообложения, учитывается по его остаточной стоимости, сформированной в соответствии с установленным порядком ведения бухгалтерского учета, утвержденным в учетной политике организации.

В случае, если для отдельных объектов основных средств начисление амортизации не предусмотрено, стоимость указанных объектов для целей налогообложения определяется как разница между их первоначальной стоимостью и величиной износа, исчисляемой по установленным нормам амортизационных отчислений для целей бухгалтерского учета в конце каждого налогового (отчетного) периода....."

Однако этот фрагмент не будет найден по тому же запросу при поиске "В пределах 30 слов", так как между словами НАЛОГОВОЙ и АМОРТИЗАЦИИ расположено 36 слов.

Если Вы все же хотите ограничить условия поиска и искать в пределах N слов строго в одном абзаце, то необходимо установить галочку "В абзаце", которая становится доступной сразу после выбора опции "В пределах N слов". В этом случае будут найдены только те документы, в которых слова запроса находятся в одном абзаце (и при этом расположены в пределах N слов). Т.е. описанный выше фрагмент Налогового кодекса в этом случае найден не будет, так как искомые слова находятся в разных абзацах.

Этот пример иллюстрирует специфику поиска в текстах нормативных актов: очень часто соседние абзацы тесно связаны по смыслу, следующий абзац развивает (уточняет, дополняет и т.д.) норму, изложенную в предыдущих абзацах и т.д. Таким образом, при чрезмерном сужении области поиска (например, при задании небольшого числа слов) есть опасность найти не все документы по интересующей Вас проблеме.

Опция "В пределах документа" позволяет искать документы, в которых все слова запроса встречаются хотя бы один раз. Близость слов при поиске с такой опцией не учитывается.

Подключение (отключение) поиска форм слов

Подключение (отключение) поиска форм слов позволяет выбирать, в какой форме (с какими окончаниями) слова запроса должны встречаться в документах:

Опция "С любыми окончаниями" позволяет искать документы, в которых все слова запроса встречаются в любой форме (с любыми окончаниями). Например, если в запросе задано слово НАЛОГ, то будут найдены как документы, в названии которых содержится слово НАЛОГ, так и документы, в названии которых встречаются формы НАЛОГИ, НАЛОГОМ и т.д.

Опция "Точно, как в запросе" позволяет искать документы, в которых слова встречаются строго в той форме (с тем окончанием), в которой они заданы в запросе.

Логические операторы

Запрос, состоящий из нескольких слов, содержит операторы. Операторы можно использовать как в основном, так и в расширенном поиске.

Самый распространенный оператор - символ пробела. Как отдельные слова, так и группы слов могут быть связаны и другими логическими операторами:

              • & (логическое "И"),
              • ; (так же означает логическое "И"),
              • ИЛИ (|),
              • КРОМЕ (!).

Примечание: оператор РЯДОМ (+) аналогичен символу пробела.

Символ пробела. Несколько набранных в запросе слов, разделенных пробелами, означают, что все они должны встречаться в данном документе, причем на ограниченном расстоянии друг от друга. Расстояние либо автоматически определяется системой (основной поиск), либо задается пользователем (расширенный поиск). Слова, связанные пробелом, образуют группу слов.

Оператор ИЛИ (|) позволяет искать документы, в которых встречается или одно слово (группа слов), или другое слово (группа слов). Этот оператор полезно использовать, если Вы не уверены, какое из двух выражений-синонимов употребляется в тексте нужных Вам документов. Например, по запросу НДС ИЛИ (НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ) будут найдены документы, в тексте которых данный налог упоминается как в виде сокращения (НДС), так и полностью.

Более сложный запрос с использованием оператора ИЛИ может быть, например, таким:

МЕСТО РЕАЛИЗАЦИИ (НДС ИЛИ (НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ)),

или таким:

(МЕСТО РЕАЛИЗАЦИИ НДС) ИЛИ (МЕСТО РЕАЛИЗАЦИИ НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ).

С точки зрения поиска оба этих запроса абсолютно одинаковые, т.е. списки найденных документов будут совпадать.

Оператор & (;) (логическое "И") между словами (группами слов) позволяет искать документы, в которых встречается как одно слово (группа слов), так и другое слово (группа слов).

Пример запроса: (ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ); КИПР.

Оператор КРОМЕ (!) позволяет отсекать при поиске документы, содержащие слово (группу слов). При поиске по тексту оператор используется редко.

Примеры

Пример 1 (Основной поиск)

Требуется найти документы, в которых говорится о том, какая из сторон договора лизинга должна производить амортизационные отчисления.

Решение:

1) В поисковой строке вкладки "Основной поиск" набираем поисковое выражение ДОГОВОР ЛИЗИНГА АМОРТИЗАЦИОННЫЕ ОТЧИСЛЕНИЯ ПРОИЗВОДИТ и нажимаем кнопку "Найти".

2) Построив список (F9) получаем небольшой список документов, в каждом из которых отражена информация (причем формулировки различаются) о том, что амортизационные отчисления производит сторона договора лизинга, на балансе которой находится предмет лизинга.

Пример 2 (Основной поиск с условием ИЛИ)

Требуется найти документы, в которых говорится о льготах для несовершеннолетних.

Решение:

Примечание: в текстах документов не обязательно применяется формулировка "несовершеннолетние", также могут применяться слова "дети", "ребенок" и т.п. Поэтому в поисковом выражении рекомендуется использовать несколько синонимов (в нашем примере используем два синонима), перечисляя их с логическим условием "ИЛИ". Эти синонимы нужно заключить в скобки, чтобы система последовательно относила их к слову ЛЬГОТЫ.

1) В поисковой строке вкладки "Основной поиск" набираем выражение ЛЬГОТЫ (НЕСОВЕРШЕННОЛЕТНИЕ ИЛИ ДЕТИ) и нажимаем кнопку "Найти".

2) Построив список (F9), получаем довольно большой список документов, в которых говорится об искомых льготах.

Пример 3 (Расширенный поиск)

Требуется найти документ, в котором говорится о том, какие организации признаются НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА.

Решение:

Примечание: если воспользоваться Основным поиском поля "Текст документа" и набрать фразу НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА, то система найдет довольно большое количество документов, в которых слова запроса будут находиться в различных словоформах и необязательно в том порядке, в котором задавалась фраза. Поэтому следует воспользоваться Расширенным поиском.

1) Переходим во вкладку "Расширенный поиск" и в строке поиска набираем фразу НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА.

2) В опции "Введенные через пробел слова расположены в тексте:" выбираем позицию "Как словосочетание".

3) В опции "Введенные слова употреблены в тексте:" выбираем позицию "Точно как в запросе" и нажимаем кнопку "Найти".

4) Построив список (F9), получаем несколько документов, в каждом из которых мы попадаем в статью с разъяснением, какие организации признаются налогоплательщиками водного налога.

Пример 4 (Поиск с использованием словаря)

Требуется найти документы, в которых говорится о том, какая из сторон договора лизинга должна производить амортизационные отчисления (альтернативный вариант поиска для решения задачи, описанной в примере 1).

Решение:

1) Во вкладке "Словарь" последовательно выбираем значения (отмечая их каждый раз клавишей "Insert") ДОГОВОР*, ЛИЗИНГ*, АМОРТИЗАЦИОН*, ОТЧИСЛЕН*, ПРОИЗВОДИТ*.

2) Проверяем, что установлено логическое условие "РЯДОМ" с условием близости "В пределах 20 слов" (такое условие применяется по умолчанию) и нажимаем кнопку "Выбрать".

3) Построив список (F9) получаем небольшой список документов, в каждом из которых отражена информация (причем формулировки различаются) о том, что амортизационные отчисления производит сторона договора лизинга, на балансе которой находится предмет лизинга.


Поле "Поиск по статусу"

См. также Общие принципы поиска

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса. Всего в данном поле присутствуют три значения:

Действующие документы ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ

Невступившие в силу документы НЕ ВСТУПИЛ В СИЛУ

Утратившие силу документы УТРАТИЛ СИЛУ

Поле является частью Карточки поиска.

См. поисковые примеры с использованием данного поля


Поле "Дата в "Минюсте"

См. также Общие принципы поиска

Поле "Дата в Минюсте" обычно применяется для поиска в тех случаях, когда известна точная или приблизительная дата государственной регистрации искомого документа в Министерстве юстиции Российской Федерации.

Работа с данным полем аналогична работе с полем "Дата".

Поле является частью Карточки поиска.

См. примеры с использованием поля "Дата".


Поле "Номер в Минюсте"

См. также Общие принципы поиска

Поле "Номер в Минюсте" обычно применяется для поиска в тех случаях, когда точно известен номер, присвоенный документу при государственной регистрации в Министерстве юстиции Российской Федерации.

Работа с данным полем аналогична работе с полем "Номер".

Поле является частью Карточки поиска.

См. примеры с использованием поля "Номер".


Поле "Папки документов"

См. также Общие принципы поиска

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Вкладка "Папки" Окна поиска


Поле "Когда получен"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, полученных с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в Словаре соответствует последнему пополнению).

Поле является частью Карточки поиска.

Работа с данным полем аналогична работе с полем "Дата".

См. примеры с использованием поля "Дата".


Дополнительно искать в других разделах

Окно выбора разделов и информационных банков, среди которых будет проводиться поиск, находится в нижней части Карточки поиска.

Кроме того, переход к поиску в других разделах осуществляется посредством кнопки "Поиск в разделе:", расположенной в верхней части Карточки поиска. В этом случае происходит переход к специальной Карточке поиска соответствующего раздела.

См. Описание разделов

Для проведения сквозного поиска необходимо подключить разделы и информационные банки, которые должны участвовать в поиске.

Для этого следует активизировать опцию "Дополнительно искать в других разделах", поставив "галочку" в окошке этой опции.

Путем постановки/удаления галочки напротив названий разделов и информационных банков в нижнем окне можно сформировать набор информационных банков, по которым будет проводиться сквозной поиск.

Сквозной поиск производится только из раздела "Законодательство".

Для проведения локального поиска следует выбрать нужный раздел в Стартовом окне системы либо воспользоваться кнопкой "Поиск в разделе:" в верхней части Карточки поиска.


Примеры поиска (Карточка поиска)

Примеры на использование полей Карточки поиска

См. также Общие принципы поиска

Показать все

Поиск с использованием нескольких полей применяется в случаях, когда при заполнении одного поля получается слишком большой список документов. Запрос в этом случае можно конкретизировать, используя дополнительную известную информацию об искомых документах.

Перед каждым новым запросом следует очищать Карточку поиска с помощью кнопки Очистить всю Карточку поиска пиктографического меню или кнопки Очистить всю Карточку поиска 2 в нижней части экрана.

При выборе нескольких значений в одном поле следует обращать внимание на логические условия, которыми связываются данные значения. Для удобства наиболее часто применяемое логическое условие в конкретном поле стоит по умолчанию.

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у Вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в системе КонсультантПлюс.

Вам известен НОМЕР документа

Требуется найти ПРИКАЗ ФНС РФ от 19.05.2005 N ММ-3-13/202@ "О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ФОРМАТ ПРЕДСТАВЛЕНИЯ НАЛОГОВЫХ ДЕКЛАРАЦИЙ, БУХГАЛТЕРСКОЙ ОТЧЕТНОСТИ И ИНЫХ ДОКУМЕНТОВ, СЛУЖАЩИХ ОСНОВАНИЕМ ДЛЯ ИСЧИСЛЕНИЯ И УПЛАТЫ НАЛОГОВ И СБОРОВ, В ЭЛЕКТРОННОМ ВИДЕ (ВЕРСИЯ 3.00)"

Решение:

1) В строке поиска начинаем набирать начальные символы номера документа, пока в Словаре не останется только одно значение искомого номера.

2) Нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем искомый приказ.

В данном примере использовалось поле: "Номер"

Вам известно НАЗВАНИЕ документа

Требуется найти ПИСЬМО Роструда от 15.06.2005 N 908-6-1 <ОБ ОФОРМЛЕНИИ ТРУДОВОЙ КНИЖКИ ДЛЯ ИНОСТРАННОГО РАБОТНИКА>.

Решение:

1) В поисковом окне набираем выражение ТРУДОВАЯ КНИЖКА ИНОСТРАННОГО.

2) Нажимаем кнопку "Найти".

3) Построив список (F9), получаем искомое письмо.

В данном примере использовалось поле: "Название документа"

Вам известны ВИД (например, закон или постановление) и НАЗВАНИЕ документа

Требуется найти Федеральный закон "О коммерческой тайне".

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ЗАКОН. В Словаре остается несколько значений. Устанавливаем курсор на искомое значение и нажимаем кнопку "Выбрать".

2) Переходим в поле "Название документа" во вкладку "Основной поиск".

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) Набираем поисковое выражение КОММЕРЧЕСКАЯ ТАЙНА и нажимаем кнопку "Найти".

4) Построив список (F9), получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН, ВИД и ДАТА ПРИНЯТИЯ документа

Требуется найти приказы, изданные Министерством финансов РФ в марте 2005 года.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства МИНФИН. В Словаре остается несколько значений, среди которых МИНФИН РФ. Устанавливаем курсор на это значение и нажимаем кнопку "Выбрать".

2) Переходим в поле "Вид документа".

3) В строке поиска начинаем набирать первые буквы слова ПРИКАЗ, пока в Словаре не появится искомое значение. Устанавливаем на него курсор и нажимаем кнопку "Выбрать".

4) Переходим в поле "Дата" во вкладку "Диапазон" и активируем курсором мыши опцию "С... по...".

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 05): 01 03 05. Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

6) Нажимаем на кнопку справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2005; Месяц - 03 март; День - 31. Далее нажимаем в календаре кнопку "Выбрать". Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.03.05 по 31.03.2005", и нажимаем кнопку "Выбрать".

7) Построив список (F9), получаем искомые документы.

В данном примере использовались поля: "Принявший орган", "Вид документа", "Дата"

Вам известны НОМЕР и НАЗВАНИЕ документа

Требуется найти Постановление Правительства РФ N 221 "ОБ УТВЕРЖДЕНИИ ПРАВИЛ ОКАЗАНИЯ УСЛУГ ПОЧТОВОЙ СВЯЗИ".

Решение:

Примечание: очевидно, что постановлений Правительства РФ с номером 221 может быть несколько, т.к. нумерация ежегодно повторяется, поэтому для поиска будем использовать поля "Номер" и "Название документа".

1) В строке поиска поля "Номер" набираем цифры 221, пока в Словаре не появится искомое значение. Устанавливаем на него курсор и нажимаем кнопку "Выбрать".

2) Переходим к полю "Название документа" во вкладку "Основной поиск", набираем в строке поиска выражение ПОЧТОВАЯ СВЯЗЬ и нажимаем кнопку "Найти".

3) Построив список (F9), получаем искомое постановление.

В данном примере использовались поля: "Номер", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН и НАЗВАНИЕ документа

Требуется найти Письмо Министерства финансов РФ <О ПОРЯДКЕ НАЛОГООБЛОЖЕНИЯ ОПЕРАЦИЙ ПО СДЕЛКАМ РЕПО ПО ЦЕННЫМ БУМАГАМ В СВЯЗИ С ВСТУПЛЕНИЕМ В СИЛУ ФЕДЕРАЛЬНОГО ЗАКОНА>.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства - МИНФИН. Среди оставшихся в Словаре значений отыскиваем МИНФИН РФ, устанавливаем на него курсор и нажимаем кнопку "Выбрать".

2) Переходим к полю "Название документа" во вкладку "Основной поиск".

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) Набираем поисковое выражение НАЛОГООБЛОЖЕНИЕ РЕПО и нажимаем кнопку "Найти".

4) Построив список (F9), получаем искомое письмо Минфина РФ.

В данном примере использовались поля: "Принявший орган", "Название документа"

Вам известны НОМЕР и ВИД документа

Требуется найти Указ Президента РФ от 25.03.2004 N 400 "ОБ АДМИНИСТРАЦИИ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ".

Решение:

1) В строке поиска поля "Номер"набираем цифру 400. В Словаре курсор устанавливается на искомое значение. Нажимаем кнопку "Выбрать".

2) Переходим к полю "Вид документа".

3) В строке поиска набираем слово УКАЗ. В Словаре устанавливаем курсор на искомое значение и нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем искомый указ.

В данном примере использовались поля: "Вид документа", "Номер"

Вам известны ВИД и НАЗВАНИЕ документа (требуется найти действующий документ)

Требуется найти действующую редакцию Федерального закона "О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ".

Решение:

1) В строке поиска поля "Вид документа" набираем слово ЗАКОН. В Словаре устанавливаем курсор на найденное значение и нажимаем кнопку "Выбрать".

2) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ, т.к. по условию требуется найти действующую редакцию закона.

3) Переходим к полю "Название документа".

Примечание: в информационном банке содержится довольно большое количество документов о внесении изменений в различные акты, в том числе и в искомый закон, поэтому в таких случаях для поиска по названию рекомендуется задавать несколько логических условий одновременно. Т.е. при формировании поискового выражения набираем слова, которые должны встречаться в названии документа, а логическим условием "КРОМЕ" можно "отсечь" те слова, которые не должны встречаться, в нашем случае это слово ВНЕСЕНИЕ.

4) Набираем поисковое выражение ВОИНСКАЯ ОБЯЗАННОСТЬ КРОМЕ ВНЕСЕНИЕ и нажимаем кнопку "Найти".

5) Построив список (F9), получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа", "Поиск по статусу"

Вам известна правовая ТЕМАТИКА документа и примерное НАЗВАНИЕ документа

Требуется найти документ, в котором говорится о порядке уплаты государственной пошлины за переоформление лицензии в области страхования.

Решение:

Примечание: в поле "Тематика" нет отдельной рубрики "Лицензирование в области страхования", поэтому следует выбрать две рубрики "Лицензирование отдельных видов деятельности" и "Страхование", соединив их логическим условием "И".

1) В строке поиска поля "Тематика" набираем слово ЛИЦЕНЗИРОВАНИЕ. В Словаре остается несколько рубрик, среди которых "Лицензирование отдельных видов деятельности". Устанавливаем курсор на это значение и нажимаем клавишу "Insert".

2) Очищаем строку поиска и набираем слово СТРАХОВАНИЕ. В разделе "ГРАЖДАНСКОЕ ЗАКОНОДАТЕЛЬСТВО" выбираем рубрику "Страхование" и нажимаем клавишу "Insert".

3) Устанавливаем логическое условие "И" (см. рис.)

4) Нажимаем кнопку "Выбрать" и проверяем, что в Карточку поиска занесены два отмеченных нами значения поля "Тематика".

5) Переходим в поле "Название документа" во вкладку "Основной поиск", в строке поиска набираем УПЛАТА ПОШЛИНЫ и нажимаем кнопку "Найти".

6) Построив список (F9), получаем искомый документ.

В данном примере использовались поля "Тематика" и "Название документа"

Вам известна правовая ТЕМАТИКА и распространенное НАЗВАНИЕ документа

Требуется найти письмо ФНС РФ "О НАЛОГЕ НА ДОБАВЛЕННУЮ СТОИМОСТЬ", в котором говорится о налогобложении операций с драгоценными металлами.

Решение:

Примечание: писем с искомым названием в информационном банке содержится довольно большое количество (более 100), поэтому запрос следует уточнить с помощью других полей, например, поля "Тематика".

1) В строке поиска поля "Название документа" набираем фразу НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ и нажимаем кнопку "Найти".

2) Переходим в поле "Тематика" и в строке поиска набираем слово ДРАГОЦЕННЫЕ. В разделе "ФИНАНСЫ" выбираем рубрику "Драгоценные металлы и драгоценные камни" и нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем небольшой список, в котором содержится искомое письмо.

В данном примере использовались поля "Тематика" и "Название документа"


Примеры для поля "Тематика"

См. также Общие принципы поиска

Показать все

Если Вам известна правовая ТЕМАТИКА искомого документа, то эти примеры помогут Вам в поиске.

Вам известна правовая ТЕМАТИКА документов

Требуется получить подборку документов, регулирующих деятельность потребительских кооперативов.

Решение:

1) В строке поиска набираем выражение ПОТРЕБИТЕЛЬСКИЕ КООПЕРАТИВЫ и устанавливаем курсор на нужной рубрике.

2) Нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем искомую подборку документов.

Вам известна правовая ТЕМАТИКА документа, а в ТЕКСТЕ должны содержаться определенные фразы

Требуется составить подборку документов о реквизитах, отражаемых на чеках при применении контрольно-кассовой техники.

Решение:

1) В строке поиска поля "Тематика" набираем КАССОВАЯ. В Словаре остается несколько рубрик, содержащих искомый фрагмент, среди них рубрика "Применение контрольно-кассовой техники" из раздела "Финансы". Устанавливаем на нее курсор и нажимаем кнопку "Выбрать".

2) Переходим в поле "Текст документа" во вкладку "Основной поиск", набираем в строке поиска выражение РЕКВИЗИТЫ ЧЕКА и нажимаем кнопку "Найти".

3) Построив список (F9), получаем подборку документов о самих реквизитах в кассовых чеках и о порядке их отражения в чеках.

В данном примере использовались поля: "Тематика", "Текст документа"

Вам известна правовая ТЕМАТИКА документа и примерное НАЗВАНИЕ документа

Требуется найти документ, в котором говорится о порядке уплаты государственной пошлины за переоформление лицензии в области страхования.

Решение:

Примечание: в поле "Тематика" нет отдельной рубрики "Лицензирование в области страхования", поэтому следует выбрать две рубрики "Лицензирование отдельных видов деятельности" и "Страхование", соединив их логическим условием "И".

1) В строке поиска поля "Тематика" набираем слово ЛИЦЕНЗИРОВАНИЕ. В Словаре остается несколько значений, среди которых "Лицензирование отдельных видов деятельности". Устанавливаем курсор на это значение и нажимаем клавишу Insert.

2) Очищаем строку поиска и набираем слово СТРАХОВАНИЕ. В разделе "ГРАЖДАНСКОЕ ЗАКОНОДАТЕЛЬСТВО" выбираем рубрику "Страхование" и нажимаем клавишу Insert.

3) Устанавливаем логическое условие "И" (см. рис.)

4) Нажимаем кнопку "Выбрать" и проверяем, что в Карточку поиска занесены два отмеченных нами значения поля "Тематика".

5) Переходим в поле "Название документа" во вкладку "Основной поиск", в строке поиска набираем выражение УПЛАТА ПОШЛИНЫ и нажимаем кнопку "Найти".

6) Построив список (F9), получаем искомый документ.

В данном примере использовались поля "Тематика" и "Название документа"

Вам известна правовая ТЕМАТИКА и распространенное НАЗВАНИЕ документа

Требуется найти письмо ФНС РФ "О НАЛОГЕ НА ДОБАВЛЕННУЮ СТОИМОСТЬ", в котором говорится о налогобложении операций с драгоценными металлами.

Решение:

Примечание: писем с искомым названием в информационном банке содержится довольно большое количество (более 100), поэтому запрос следует уточнить с помощью других полей, например, поля "Тематика".

1) В строке поиска поля "Название документа" набираем фразу НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ и нажимаем кнопку "Найти".

2) Переходим в поле "Тематика" и в строке поиска набираем слово ДРАГОЦЕННЫЕ. В разделе "ФИНАНСЫ", устанавливаем курсор на рубрику "Драгоценные металлы и драгоценные камни" и нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем небольшой список, в котором содержится искомое письмо.

В данном примере использовались поля "Тематика" и "Название документа"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Вид документа"

См. также Общие принципы поиска

Показать все

Если одним из известных реквизитов искомого документа является его ВИД, то эти примеры помогут Вам в поиске.

Вам известны ВИД (например, закон или постановление) и НАЗВАНИЕ документа

Требуется найти Федеральный закон "О коммерческой тайне".

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ЗАКОН. В Словаре остается несколько значений. Устанавливаем курсор на искомое значение и нажимаем кнопку "Выбрать".

2) Переходим в поле "Название документа" во вкладку "Основной поиск".

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) Набираем в строке поиска выражение КОММЕРЧЕСКАЯ ТАЙНА и нажимаем кнопку "Найти".

4) Построив список (F9), получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН, ВИД и ДАТА ПРИНЯТИЯ документа

Требуется найти Приказы, изданные Министерством финансов РФ в марте 2005 года.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства МИНФИН. В Словаре остается несколько значений, среди которых МИНФИН РФ. Устанавливаем курсор на это значение и нажимаем кнопку "Выбрать".

2) Переходим в поле "Вид документа".

3) В строке поиска начинаем набирать первые буквы слова ПРИКАЗ, пока в Словаре не появится искомое значение. Устанавливаем на него курсор и нажимаем кнопку "Выбрать".

4) Переходим в поле "Дата" во вкладку "Диапазон" и активируем курсором мыши опцию "С... по...".

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" не используются, для значения года можно набрать только последние две цифры - 05): 01 03 05. Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

6) Нажимаем на кнопку справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2005; Месяц - 03 март; День - 31. Далее нажимаем в календаре кнопку "Выбрать". Проверяем правильность выбранного диапазона - в окошках должны отображаться следующие значения: "С 01.03.05 по 31.03.2005", и нажимаем кнопку "Выбрать".

7) Построив список (F9), получаем искомые документы.

В данном примере использовались поля: "Принявший орган", "Вид документа", "Дата"

Вам известны НОМЕР и ВИД документа

Требуется найти Указ Президента РФ от 25.03.2004 N 400 "ОБ АДМИНИСТРАЦИИ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ".

Решение:

1) В строке поиска поля "Номер" набираем цифру 400. В Словаре курсор устанавливается на искомое значение. Нажимаем кнопку "Выбрать".

2) Переходим к полю "Вид документа".

3) В строке поиска набираем слово УКАЗ. В Словаре устанавливаем курсор на искомое значение и нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем искомый указ.

В данном примере использовались поля: "Вид документа", "Номер"

Вам известны ВИД и НАЗВАНИЕ документа (требуется найти действующий документ)

Требуется найти действующую редакцию Федерального закона "О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ".

Решение:

1) В строке поиска поля "Вид документа" набираем слово ЗАКОН. В Словаре устанавливаем курсор на найденное значение и нажимаем кнопку "Выбрать".

2) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ, т.к. по условию требуется найти действующую редакцию закона.

3) Переходим к полю "Название документа".

Примечание: в информационном банке содержится довольно большое количество документов о внесении изменений в различные акты, в том числе и в искомый закон, поэтому в таких случаях для поиска по названию используется возможность задавать несколько логических условий одновременно. Т.е. при формировании поискового выражения набираем слова, которые должны встречаться в названии документа, а логическим условием "КРОМЕ" можно "отсечь" те слова, которые не должны встречаться, в нашем случае это слово ВНЕСЕНИЕ.

4) Набираем поисковое выражение ВОИНСКАЯ ОБЯЗАННОСТЬ КРОМЕ ВНЕСЕНИЕ и нажимаем кнопку "Найти".

5) Построив список (F9), получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа", "Поиск по статусу"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Принявший орган"

См. также Общие принципы поиска

Показать все

Если одним из известных реквизитов искомого документа является ПРИНЯВШИЙ ОРГАН, то эти примеры помогут Вам в поиске.

Вам известны ПРИНЯВШИЙ ОРГАН, ВИД и ДАТА ПРИНЯТИЯ документа

Требуется найти приказы, изданные Министерством финансов РФ в марте 2005 года.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства: МИНФИН. В Словаре остается несколько значений, среди которых МИНФИН РФ. Устанавливаем курсор на это значение и нажимаем кнопку "Выбрать".

2) Переходим в поле "Вид документа".

3) В строке поиска начинаем набирать первые буквы слова ПРИКАЗ, пока в Словаре не появится искомое значение. Устанавливаем на него курсор и нажимаем кнопку "Выбрать".

4) Переходим в поле "Дата" во вкладку "Диапазон" и активируем курсором мыши опцию "С... по...".

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" не используются, для значения года можно набрать только последние две цифры - 05): 01 03 05. Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

6) Нажимаем на кнопку справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2005; Месяц - 03 март; День - 31. Далее нажимаем в календаре кнопку "Выбрать". Проверяем правильность выбранного диапазона - в окошках должны отображаться следующие значения: "С 01.03.05 по 31.03.2005", и нажимаем кнопку "Выбрать".

7) Построив список (F9), получаем искомые документы.

В данном примере использовались поля: "Принявший орган", "Вид документа", "Дата"

Вам известны ПРИНЯВШИЙ ОРГАН и НАЗВАНИЕ документа

Требуется найти Письмо Министерства финансов РФ <О ПОРЯДКЕ НАЛОГООБЛОЖЕНИЯ ОПЕРАЦИЙ ПО СДЕЛКАМ РЕПО ПО ЦЕННЫМ БУМАГАМ В СВЯЗИ С ВСТУПЛЕНИЕМ В СИЛУ ФЕДЕРАЛЬНОГО ЗАКОНА>.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства - МИНФИН. Среди оставшихся в Словаре значений отыскиваем МИНФИН РФ, устанавливаем на него курсор и нажимаем кнопку "Выбрать".

2) Переходим к полю "Название документа" во вкладку "Основной поиск".

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) Набираем поисковое выражение НАЛОГООБЛОЖЕНИЕ РЕПО и нажимаем кнопку "Найти".

4) Построив список (F9), получаем искомое письмо Минфина РФ.

В данном примере использовались поля: "Принявший орган", "Название документа"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Дата"

См. также Общие принципы поиска

Показать все

Если одним из известных реквизитов искомого документа является ДАТА его принятия, то эти примеры помогут Вам в поиске.

Вам известны ПРИНЯВШИЙ ОРГАН, ВИД и ДАТА ПРИНЯТИЯ документа

Требуется найти приказы, изданные Министерством финансов РФ в марте 2005 года.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства МИНФИН. В Словаре остается несколько значений, среди которых МИНФИН РФ. Устанавливаем курсор на это значение и нажимаем кнопку "Выбрать".

2) Переходим в поле "Вид документа".

3) В строке поиска начинаем набирать первые буквы слова ПРИКАЗ, пока в Словаре не появится искомое значение. Устанавливаем на него курсор и нажимаем кнопку "Выбрать".

4) Переходим в поле "Дата" во вкладку "Диапазон" и активируем курсором мыши опцию "С... по...".

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 05): 01 03 05. Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

6) Нажимаем на кнопку справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2005; Месяц - 03 март; День - 31. Далее нажимаем в календаре кнопку "Выбрать". Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.03.05 по 31.03.2005", и нажимаем кнопку "Выбрать".

7) Построив список (F9), получаем искомые документы.

В данном примере использовались поля: "Принявший орган", "Вид документа", "Дата"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Номер"

См. также Общие принципы поиска

Показать все

Если одним из известных реквизитов искомого документа является его НОМЕР, то эти примеры помогут Вам в поиске.

Вам известен НОМЕР документа

Требуется найти ПРИКАЗ ФНС РФ от 19.05.2005 N ММ-3-13/202@ "О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ФОРМАТ ПРЕДСТАВЛЕНИЯ НАЛОГОВЫХ ДЕКЛАРАЦИЙ, БУХГАЛТЕРСКОЙ ОТЧЕТНОСТИ И ИНЫХ ДОКУМЕНТОВ, СЛУЖАЩИХ ОСНОВАНИЕМ ДЛЯ ИСЧИСЛЕНИЯ И УПЛАТЫ НАЛОГОВ И СБОРОВ, В ЭЛЕКТРОННОМ ВИДЕ (ВЕРСИЯ 3.00)"

Решение:

1) В строке поиска начинаем набирать начальные символы номера документа, пока в Словаре не останется только одно значение искомого номера.

2) Нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем искомый приказ.

В данном примере использовалось поле: "Номер"

Вам известны НОМЕР и НАЗВАНИЕ документа

Требуется найти Постановление Правительства РФ N 221 "ОБ УТВЕРЖДЕНИИ ПРАВИЛ ОКАЗАНИЯ УСЛУГ ПОЧТОВОЙ СВЯЗИ".

Решение:

Примечание: очевидно, что постановлений Правительства РФ с номером 221 может быть несколько, т.к. нумерация ежегодно повторяется, поэтому для поиска будем использовать поля "Номер" и "Название документа".

1) В строке поиска поля "Номер" набираем цифры 221, пока в Словаре не появится искомое значение. Устанавливаем на него курсор и нажимаем кнопку "Выбрать".

2) Переходим к полю "Название документа" во вкладку "Основной поиск", набираем в строке поиска значение ПОЧТОВАЯ и нажимаем кнопку "Найти".

3) Построив список (F9), получаем искомое постановление.

В данном примере использовались поля: "Номер", "Название документа"

Вам известны НОМЕР и ВИД документа

Требуется найти Указ Президента РФ от 25.03.2004 N 400 "ОБ АДМИНИСТРАЦИИ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ".

Решение:

1) В строке поиска поля "Номер"набираем цифру 400. В Словаре курсор устанавливается на искомое значение. Нажимаем кнопку "Выбрать".

2) Переходим к полю "Вид документа".

3) В строке поиска набираем слово УКАЗ. В Словаре устанавливаем курсор на искомое значение и нажимаем кнопку "Выбрать".

4) Построив список (F9), получаем искомый указ.

В данном примере использовались поля: "Вид документа", "Номер"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Название документа"

См. также Общие принципы поиска

Показать все

Если одним из известных реквизитов искомого документа является его НАЗВАНИЕ, то эти примеры помогут Вам в поиске.

Вам известно НАЗВАНИЕ документа

Требуется найти ПИСЬМО Роструда от 15.06.2005 N 908-6-1 <ОБ ОФОРМЛЕНИИ ТРУДОВОЙ КНИЖКИ ДЛЯ ИНОСТРАННОГО РАБОТНИКА>.

Решение:

1) В поисковом окне набираем выражение ТРУДОВАЯ КНИЖКА ИНОСТРАННОГО.

2) Нажимаем кнопку "Найти".

3) Построив список (F9), получаем искомое письмо.

В данном примере использовалось поле: "Название документа"

Вам известны ВИД (например, закон или постановление) и НАЗВАНИЕ документа

Требуется найти Федеральный закон "О коммерческой тайне".

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ЗАКОН. В Словаре остается несколько значений. Устанавливаем курсор на искомое значение и нажимаем кнопку "Выбрать".

2) Переходим в поле "Название документа" во вкладку "Основной поиск".

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) Набираем поисковое выражение КОММЕРЧЕСКАЯ ТАЙНА и нажимаем кнопку "Найти".

4) Построив список (F9), получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа"

Вам известны НОМЕР и НАЗВАНИЕ документа

Требуется найти Постановление Правительства РФ N 221 "ОБ УТВЕРЖДЕНИИ ПРАВИЛ ОКАЗАНИЯ УСЛУГ ПОЧТОВОЙ СВЯЗИ".

Решение:

Примечание: очевидно, что постановлений Правительства РФ с номером 221 может быть несколько, т.к. нумерация ежегодно повторяется, поэтому для поиска будем использовать поля "Номер" и "Название документа".

1) В строке поиска поля "Номер" набираем цифры 221, пока в Словаре не появится искомое значение. Устанавливаем на него курсор и нажимаем кнопку "Выбрать".

2) Переходим к полю "Название документа" во вкладку "Основной поиск", набираем в строке поиска выражение ПОЧТОВАЯ СВЯЗЬ и нажимаем кнопку "Найти".

3) Построив список (F9), получаем искомое постановление.

В данном примере использовались поля: "Номер", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН и НАЗВАНИЕ документа

Требуется найти Письмо Министерства финансов РФ <О ПОРЯДКЕ НАЛОГООБЛОЖЕНИЯ ОПЕРАЦИЙ ПО СДЕЛКАМ РЕПО ПО ЦЕННЫМ БУМАГАМ В СВЯЗИ С ВСТУПЛЕНИЕМ В СИЛУ ФЕДЕРАЛЬНОГО ЗАКОНА>.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства - МИНФИН. Среди оставшихся в Словаре значений отыскиваем МИНФИН РФ, устанавливаем на него курсор и нажимаем кнопку "Выбрать".

2) Переходим к полю "Название документа" во вкладку "Основной поиск".

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) Набираем поисковое выражение НАЛОГООБЛОЖЕНИЕ РЕПО и нажимаем кнопку "Найти".

4) Построив список (F9), получаем искомое письмо Минфина РФ.

В данном примере использовались поля: "Принявший орган", "Название документа"

Вам известны ВИД и НАЗВАНИЕ документа (требуется найти действующий документ)

Требуется найти действующую редакцию Федерального закона "О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ".

Решение:

1) В строке поиска поля "Вид документа" набираем слово ЗАКОН. В Словаре устанавливаем курсор на найденное значение и нажимаем кнопку "Выбрать".

2) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ, т.к. по условию требуется найти действующую редакцию закона.

3) Переходим к полю "Название документа".

Примечание: в информационном банке содержится довольно большое количество документов о внесении изменений в различные акты, в том числе и в искомый закон, поэтому в таких случаях для поиска по названию рекомендуется задавать несколько логических условий одновременно. Т.е. при формировании поискового выражения набираем слова, которые должны встречаться в названии документа, а логическим условием "КРОМЕ" можно "отсечь" те слова, которые не должны встречаться, в нашем случае это слово ВНЕСЕНИЕ.

4) Набираем поисковое выражение ВОИНСКАЯ ОБЯЗАННОСТЬ КРОМЕ ВНЕСЕНИЕ и нажимаем кнопку "Найти".

5) Построив список (F9), получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа", "Поиск по статусу"

Вам примерно известно НАЗВАНИЕ документа

Требуется найти документы, в названии которых говорится об исключении контрольно-кассовой техники из государственного реестра.

Решение:

Примечание: в названиях документов может встречаться обозначение контрольно-кассовой техники и в виде аббревиатуры ККТ, поэтому в поисковом выражении имеет слысл задать как полное обозначение, так и аббревиатуру, соединив их логическим условием "ИЛИ".

1) В строке поиска поля "Название документа" (Основной поиск) набираем следующее выражение: ИСКЛЮЧЕНИЕ РЕЕСТР (ККТ ИЛИ КОНТРОЛЬНО-КАССОВАЯ) и нажимаем кнопку "Найти".

2) Построив список (F9), получаем два документа, при этом в названиях этих документов присутствуют как аббревиатура, так и полное название.

В данном примере использовалось поле "Название документа"

Вам известна правовая ТЕМАТИКА документа и примерное НАЗВАНИЕ документа

Требуется найти документ, в котором говорится о порядке уплаты государственной пошлины за переоформление лицензии в области страхования.

Решение:

Примечание: в поле "Тематика" нет отдельной рубрики "Лицензирование в области страхования", поэтому следует выбрать две рубрики "Лицензирование отдельных видов деятельности" и "Страхование", соединив их логическим условием "И".

1) В строке поиска поля "Тематика" набираем слово ЛИЦЕНЗИРОВАНИЕ. В Словаре остается несколько рубрик, среди которых "Лицензирование отдельных видов деятельности". Устанавливаем курсор на это значение и нажимаем клавишу "Insert".

2) Очищаем строку поиска и набираем слово СТРАХОВАНИЕ. В разделе "ГРАЖДАНСКОЕ ЗАКОНОДАТЕЛЬСТВО" выбираем рубрику "Страхование" и нажимаем клавишу "Insert".

3) Устанавливаем логическое условие "И" (см. рис.)

4) Нажимаем кнопку "Выбрать" и проверяем, что в Карточку поиска занесены два отмеченных нами значения поля "Тематика".

5) Переходим в поле "Название документа" во вкладку "Основной поиск", в строке поиска набираем УПЛАТА ПОШЛИНЫ и нажимаем кнопку "Найти".

6) Построив список (F9), получаем искомый документ.

В данном примере использовались поля "Тематика" и "Название документа"

Вам известна правовая ТЕМАТИКА и распространенное НАЗВАНИЕ документа

Требуется найти письмо ФНС РФ "О НАЛОГЕ НА ДОБАВЛЕННУЮ СТОИМОСТЬ", в котором говорится о налогобложении операций с драгоценными металлами.

Решение:

Примечание: писем с искомым названием в информационном банке содержится довольно большое количество (более 100), поэтому запрос следует уточнить с помощью других полей, например, поля "Тематика".

1) В строке поиска поля "Название документа" набираем фразу НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ и нажимаем кнопку "Найти".

2) Переходим в поле "Тематика" и в строке поиска набираем слово ДРАГОЦЕННЫЕ. В разделе "ФИНАНСЫ" выбираем рубрику "Драгоценные металлы и драгоценные камни" и нажимаем кнопку "Выбрать".

3) Построив список (F9), получаем небольшой список, в котором содержится искомое письмо.

В данном примере использовались поля "Тематика" и "Название документа"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Текст документа"

См. также Общие принципы поиска

Показать все

Если Вы хотите найти документ по известным словам или фразам, то эти примеры помогут Вам в поиске.

Вам известна правовая ТЕМАТИКА документа, а в ТЕКСТЕ должны содержаться определенные фразы

Требуется составить подборку документов о реквизитах, отражаемых на чеках при применении контрольно-кассовой техники.

Решение:

1) В строке поиска поля "Тематика" набираем слово КАССОВАЯ. В Словаре остается несколько рубрик, содержащих искомый фрагмент, среди них рубрика "Применение контрольно-кассовой техники" из раздела "Финансы". Устанавливаем на нее курсор и нажимаем кнопку "Выбрать".

2) Переходим в поле "Текст документа" во вкладку "Основной поиск", набираем в строке поиска выражение РЕКВИЗИТЫ ЧЕКА и нажимаем кнопку "Найти".

3) Построив список (F9), получаем подборку документов о реквизитах и о порядке их отражения в кассовых чеках.

В данном примере использовались поля: "Тематика", "Текст документа"

Вам известны слова, которые должны находиться в документе

Требуется найти документы, в которых говорится о том, какая из сторон договора лизинга должна производить амортизационные отчисления.

Решение:

1) Во вкладке "Основной поиск" набираем поисковое выражение ДОГОВОР ЛИЗИНГА АМОРТИЗАЦИОННЫЕ ОТЧИСЛЕНИЯ ПРОИЗВОДИТ и нажимаем кнопку "Найти".

2) Построив список (F9), получаем небольшой список документов, в каждом из которых отражена информация (причем формулировки различаются) о том, что амортизационные отчисления производит сторона договора лизинга, на балансе которой находится предмет лизинга.

Вам нужно найти документы, в которых могут содержаться синонимы известного слова

Требуется найти документы, в которых говорится о льготах для несовершеннолетних.

Решение:

Примечание: в текстах документов необязательно применяется формулировка "несовершеннолетние", также могут применятся слова "дети", "ребенок" и т.п. Поэтому в поисковом выражении рекомендуется использовать несколько синонимов (в нашем примере используем два синонима), перечисляя их с логическим условием "ИЛИ". Эти синонимы нужно заключить в скобки, чтобы система последовательно относила их к слову ЛЬГОТЫ.

1) Во вкладке "Основной поиск" набираем выражение ЛЬГОТЫ (НЕСОВЕРШЕННОЛЕТНИЕ ИЛИ ДЕТИ) и нажимаем кнопку "Найти".

2) Построив список (F9), получаем список документов, в которых говорится об искомых льготах.

Вам известна точная фраза из документа

Требуется найти документ, в котором говорится о том, какие организации признаются НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА.

Решение:

Примечание: если воспользоваться основным поиском поля "Текст документа" и набрать выражение НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА, то система найдет довольно большое количество документов, в которых слова запроса будут находиться в различных словоформах и необязательно в том порядке, в котором задавалось выражение. Поэтому следует воспользоваться расширенным поиском.

1) Переходим во вкладку "Расширенный поиск" и в поисковой строке набираем выражение НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА.

2) В опции "Введенные через пробел слова расположены в тексте:" выбираем позицию "Как словосочетание".

3) В опции "Введенные слова употреблены в тексте:" выбираем позицию "Точно как в запросе" и нажимаем кнопку "Найти".

4) Построив список (F9), получаем несколько документов, в каждом из которых мы попадаем в статью с разъяснением, какие организации признаются налогоплательщиками водного налога.

Перейти к расширенному списку примеров по работе с Карточкой поиска


Примеры для поля "Поиск по статусу"

См. также Общие принципы поиска

Показать все

Если Вы хотите найти документ определенного статуса (например, действующую редакцию или утративший силу документ), то эти примеры помогут Вам в поиске.

Вам известны ВИД и НАЗВАНИЕ документа (требуется найти действующий документ)

Требуется найти действующую редакцию Федерального закона "О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ".

Решение:

1) В строке поиска поля "Вид документа" набираем слово ЗАКОН. В Словаре устанавливаем курсор на найденное значение и нажимаем кнопку "Выбрать".

2) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ, т.к. по условию требуется найти действующую редакцию закона.

3) Переходим к полю "Название документа".

Примечание: в информационном банке содержится довольно большое количество документов о внесении изменений в различные акты, в том числе и в искомый закон, поэтому в таких случаях для поиска по названию используется возможность задавать несколько логических условий одновременно. Т.е. при формировании поискового выражения набираем слова, которые должны встречаться в названии документа, а логическим условием "КРОМЕ" можно "отсечь" те слова, которые не должны встречаться, в нашем случае это слово ВНЕСЕНИЕ.

4) Набираем поисковое выражение ВОИНСКАЯ ОБЯЗАННОСТЬ КРОМЕ ВНЕСЕНИЕ и нажимаем кнопку "Найти".

5) Построив список (F9), получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа", "Поиск по статусу"

Перейти к расширенному списку примеров по работе с Карточкой поиска


Правовой навигатор

См. также Общие принципы поиска

Показать все

Вид Правового навигатора (см. рис.)

Переход к Правовому навигатору может быть осуществлен из Стартового окна или через вкладку "Правовой навигатор" Окна поиска.

Правовой навигатор обеспечивает наиболее точный и эффективный поиск документов при решении конкретной проблемы.

Выбор значений осуществляется с помощью набора в строке поиска искомых фраз и отметки нужных позиций в колонке ключевых понятий либо отметки целых групп понятий.

Обращаясь к документам, найденным с помощью Правового навигатора, пользователь попадает в те части найденных документов, в которых приводится описание рассматриваемой правовой проблемы.

Например, если требуется изучить проблему наследования земельных участков, то достаточно в строке поиска Правового навигатора набрать выражение НАСЛЕДОВАНИЕ ЗЕМЕЛЬНЫХ УЧАСТКОВ и выбрать соответствующее понятие в списке. По этому запросу найдутся и нормативные документы (такие как Гражданский кодекс РФ и Федеральный закон "Об обороте земель сельскохозяйственного назначения), и консультации по данному вопросу. При этом, входя в каждый из документов, мы попадаем в статьи, посвященные наследованию земельных участков.

Последние 20 запросов по Правовому навигатору сохраняются в его Истории поиска - в выпадающем списке, который вызывается нажатием на символ Расскрыть список в строке поиска.

Правовой навигатор является вкладкой Окна поиска

См. примеры на поиск по Правовому навигатору

Подробнее о заполнении Правового навигатора

Правовой навигатор является электронным аналогом алфавитно-предметного указателя. Правовой навигатор содержит десятки тысяч ключевых понятий, что обеспечивает глубокую классификацию документов и точное описание правовой проблемы.

Словарь ключевых понятий Правового навигатора построен на основе системообразующих нормативно-правовых актов, являющихся фундаментом для решения юридических и финансово-хозяйственных вопросов.

Правовой навигатор содержит только актуальные на данный момент ключевые понятия. Специалисты КонсультантПлюс при необходимости добавляют новые и исключают потерявшие правовое значение ключевые понятия. С использованием Правового навигатора составляется подборка только действующих документов.

Искомые правовые понятия набираются в строке поиска. Слова, заданные в строке поиска, могут встречаться как в правом столбце Правового навигатора - там перечислены ключевые понятия, так и в левом столбце - он содержит группы понятий.

Можно проводить поиск отдельно как по правому, так и по левому столбцу Правового навигатора.

Эти условия задаются в окошке "Параметры" строки поиска (см. рис.):

Правовой навигатор Параметры

• "Везде" - поиск по обоим столбцам. Набранные в строке поиска слова входят в отобранные пары "Группа понятий/Ключевое понятие". При этом в столбце ключевых понятий (справа) остаются все ключевые понятия, соответствующие отобранным группам (слева). Понятия, содержащие искомые слова, отмечены специальным символом и выделены черным шрифтом, остальные понятия - бледные;

• "В левом окне", "В правом окне" - поиск в правом и левом столбце соответственно.


Примеры поиска (Правовой навигатор)

См. также Общие принципы поиска

Показать все

По аналогии с приведенными примерами Вы можете решать правовые проблемы с помощью Правового навигатора.

Требуется получить подборку документов, которые содержат положения, определяющие размер и порядок уплаты государственной пошлины за регистрацию юридических лиц.

Решение:

1) В строке поиска набираем выражение ЮРИДИЧЕСКИЕ ЛИЦА ГОСПОШЛИНА. В результате в столбце групп понятий остается "Юридические лица. Регистрация", а в столбце ключевых понятий системой отобрано одно ключевое понятие "Госпошлина за госрегистрацию" (оно яркое, остальные ключевые понятия - бледные).

2) С помощью мыши помечаем отобранное ключевое понятие, оно размещается в нижнем окне "Выбраны:".

3) Построив список (F9), мы получаем важные документы по интересующей нас проблеме, а также консультации.

Требуется получить ответ, какой может быть продолжительность испытательного срока при приеме на работу по трудовому договору

1) В строке поиска набираем выражение ТРУДОВОЙ ДОГОВОР ИСПЫТАТЕЛЬНЫЙ СРОК. В результате в столбце групп понятий остается несколько значений, одно из которых "Трудовой договор". Устанавливаем курсор на это значение.

2) В столбце ключевых понятий выделено значение "Испытательный срок" (остальные ключевые понятия бледные). С помощью мыши помечаем это значение, оно размещается в нижнем окне "Выбраны:".

3) Построив список (F9), мы получаем Трудовой кодекс РФ, войдя в который сразу попадаем на статью 70 "Испытание при приеме на работу", в которой находится ответ на поставленный вопрос.

Требуется получить подборку документов о ставках страховых тарифов при обязательном страховании автогражданской ответственности

Решение:

Примечание: система при поиске по Правовому навигатору позволяет использовать не только полные названия тех или иных понятий, но и их общепринятые аббревиатуры (если такие существуют). Т.е. если в нашем примере использовать для поиска аббревиатуру ОСАГО или полностью ввести длинную фразу ОБЯЗАТЕЛЬНОЕ СТРАХОВАНИЕ АВТОГРАЖДАНСКОЙ ОТВЕТСТВЕННОСТИ, то результат будет одинаковым.

1) В строке поиска набираем выражение ОСАГО СТАВКИ. В результате в столбце групп понятий остается "Страхование автогражданской ответственности", а в столбце ключевых понятий системой отобрано одно ключевое понятие (оно яркое, остальные ключевые понятия - бледные).

2) С помощью мыши помечаем отобранное ключевое понятие "Ставки и коэффициенты страховых тарифов", оно размещается в нижнем окне "Выбраны:".

3) Построив список (F9), мы получаем важные документы по интересующей нас проблеме, а также консультации.


Справочная информация

Вкладка "Справочная информация"

Вид вкладки "Справочная информация (см. рис.)

Вкладка "Справочная информация" является частью Окна поиска. С помощью вкладки "Справочная информация" можно быстро переходить к документам или спискам документов (подготовленным специалистами компании КонсультантПлюс), в которых представлена актуальная и часто используемая финансово-экономическая и общеправовая информация.

Например, если Вам необходимо получить бланк счета-фактуры и заполнить его в редакторе MS-Excel, то для этого достаточно по ссылке Формы налогового учета и отчетности перейти к соответствующему списку документов, войти в документ, и в таблице с описанием форм нажать на ссылку Счет-фактура. Таким образом Вы попадете в текст Постановления Правительства РФ, которым вводится форма счета-фактуры, здесь же Вы можете открыть эту форму в редакторе MS-Excel.

Во вкладке "Справочная информация" содержатся следующие рубрики:

• Календари

• Формы в MS-Word и MS-Excel

• Курсы иностранных валют

• Процентные ставки

• Расчетные индикаторы

• Налоги и другие обязательные платежи

• Адресно-реквизитная информация

• Справочная юридическая информация

• Иная справочная информация


Обзоры

Вкладка "Обзоры"

Вид вкладки "Обзоры" (см. рис.)

Вкладка "Обзоры" является частью Окна поиска.

С помощью вкладки "Обзоры" можно быстро переходить к документам или спискам документов, подготовленных специалистами компании КонсультантПлюс, в которых представлена оперативная информация о последних изменениях в российском законодательстве, а также приводятся обзоры правовой информации.

Например, если требуется ознакомиться с последними важными изменениями в российском законодательстве, то достаточно по ссылке Правовые новости. Коротко о важном перейти в текст специально подготовленного документа, в котором анализируются не только новые документы, но и другие, уже существующие документы на ту же тему. Таким образом, пользователи получают полную информацию, касающуюся какого-либо изменения в законодательстве. Обратившись к "Правовым новостям", специалисты смогут узнать, как повлияет новый документ на деятельность различных организаций и граждан.

Примечание: во вкладку "Обзоры" можно перейти из Стартового окна при входе в систему.


Кодексы

Вкладка "Кодексы"

Вид вкладки "Кодексы" (см. рис.)

Вкладка "Кодексы" является частью Окна поиска. Во вкладке "Кодексы" в виде ссылок перечислены названия всех кодексов Российской Федерации, с помощью этих ссылок можно быстро переходить к текстам действующих редакций интересующих Вас кодексов.

Если Вам часто приходится обращаться к текстам кодексов, то для быстрого перехода во вкладку "Кодексы" используйте соответствующую ссылку в Стартовом окне системы.

Для поиска нужных фрагментов в текстах кодексов Вы можете использовать их Оглавления либо воспользоваться Поиском (кнопка " Пиктограмма Найти Найти") по тексту.


Папки (вкладка)

Вкладка "Папки"

Вид вкладки "Папки" (см. рис.)

Вкладка "Папки" является частью Окна поиска. С помощью вкладки "Папки" Вы можете быстро переходить к спискам документов, сохраненным Вами или переданным (см. ниже раздел "Экспорт и импорт папок") Вашими коллегами. Для перехода к списку документов достаточно дважы щелкнуть мышью по названию папки либо, установив курсор на названии папки, нажать на кнопку "Открыть".

Также с помощью данной вкладки Вы можете переходить к списку поставленных на контроль документов Папка Документы на контроле и к списку документов на контроле, в которых произошли изменения Папка Изменения на контроле .

Выбрав (с помощью клавиши "Insert") две или более папки, Вы можете провести с ними Операции объединения, пересечения и вычитания.

Дополнительно см. статьи помощи о создании папок из Списка документов и из Текста документа

Структура хранения папок

Папки хранятся по принципу файловой системы.

Для хранения папок используются " Группа папок Группы папок" - это аналог директории; и собственно "Папки документов" - аналоги файла.

Таким образом, можно создать группу папок и помещать туда (как в директорию файлы) папки документов или создавать там другие группы папок.

Группой папок верхнего уровня является группа "Папки пользователя".

Максимальное количество уровней вложенности папок - 10.

После названия каждой папки в скобках отображается общее количество документов (включая документы из других информационных банков, если такие документы содержатся в папке).

Если курсор установлен на какой-либо папке (не группе папок), то в нижней части вкладки "Папки" отображается информация о том, к каким информационным банкам относятся документы в папке и об их количестве.

Сортировка папок

Вы можете отсортировать созданные папки и группы папок по имени в прямом и обратном порядке.

Для сортировки достаточно нажать на надпись "Имя папки" вверху слева вкладки "Папки". После этого появляется окно подтверждения изменения направления сортировки. Индикатором направления сортировки служит треугольник вверху справа, направление его вершины соответствует направлению сортировки.

Экспорт и импорт папок (передача с одного компьютера на другой)

В системе предусмотрена возможность переноса созданных папок с одного компьютера на другой. Т.е. Вы можете создавать подборки документов и передавать их коллегам, и коллеги, в свою очередь, могут передавать свои папки Вам.

Эта процедура предусматривает передачу не полностью всех документов с текстами, содержащимися в папке, а только передачу служебного файла небольшого размера (этот файл можно, например, передать на дискете).

Для проведения этой операции необходимо, во-первых, сохранить папку или группу папок во внешний файл с произвольным названием.

• Устанавливаем курсор на папку или группу папок, которую хотим сохранить;

• нажимаем правую клавишу мыши, тем самым вызвав контекстное меню;

• выбираем пункт меню " Пиктограмма Сохранить как Сохранить в файл...";

• в открывшемся окне выбираем директорию, в которую хотим сохранить файл, и назначаем произвольно имя самого файла (на рис. имя файла: Папка Льготы НДС).

Во-вторых, сохраненный файл нужно перенести на другой компьютер (с помощью дискеты, CD, электронной почты и т.п.) и интегрировать его в систему КонсультантПлюс, установленную на этом компьютере.

• Открываем систему КонсультантПлюс и входим во вкладку "Папки".

• Если Вы хотите поместить интегрируемую папку в конкретную группу папок, то следует установить курсор на название этой группы папок и вызвать правой клавишей мыши контекстное меню.

(Если Вы вызовете контекстное меню вне поля какой-либо группы папок, включая папки этой группы, то интегрируемая папка после установки будет находиться в группе верхнего уровня - "Папки пользователя").

• Выбираем пункт меню "Загрузить из файла...".

• В открывшемся окне находим директорию, в которую был предварительно сохранен интегрируемый файл, и щелкаем мышью по его названию. После этого папка должна появиться в группе папок.

Если в данной группе уже находились папки, то новая папка будет находиться в конце списка.

Переименование папок и групп папок

Если Вам необходимо внести изменения в название ранее созданной папки или группы папок, то нужно установить курсор на названии папки (группы) и нажать на кнопку "Именовать".

После этого название становится доступным для редактирования.

Примечание: группы папок верхнего уровня ("Документы на контроле", "Последние изменения в документах на контроле", "Папки пользователя") переименовать нельзя.

Удаление папок и групп папок

Если Вы хотите удалить папку или группу папок, то нужно установить курсор на названии этой папки (группы) и нажать на кнопку "Удалить".

Система запросит подверждения Вашего выбора, и, в случае утвердительного ответа, папка (группа) будет удалена.

Примечание: группы папок верхнего уровня ("Документы на контроле", "Последние изменения в документах на контроле", "Папки пользователя") удалить нельзя.


Занесение документов в папку

Занесение документов в папку (из списка документов и из текста документа)

Документы в личную папку можно заносить, находясь либо в списке документов, либо в тексте документа.

При занесении документа(ов) в папку из списка документов предусмотрена возможность сохранения:

• одного документа (на котором установлен курсор)

• нескольких документов (помеченных клавишей Insert) либо всех документов (помеченных операцией "Выделить все") из одного информационного банка

• всех документов из всех разделов, полученных при текущем запросе

При занесении в папку из текста документа, в папку сохраняется только рассматриваемый документ.

Подробнее о занесении документа(ов) из списка документов

Подробнее о занесении документа в папку из текста документа


Операции с папками документов

Находясь во вкладке "Папки" Окна поиска, Вы можете, помимо быстрого перехода к списку документов какой-либо папки, также выбрать две или более папки (или группы папок) и провести поиск документов из этих папок, используя одну из трех операций:

                  • Объединение
                  • Пересечение
                  • Вычитание (эта операция возможна только при выборе двух папок)

Выбрать несколько папок (групп) можно с помощью клавиши "Insert", поочередно переставляя курсор на названия папок (групп), с которыми требуется провести операции.

Снять пометки сможно повторным нажатием клавиши "Insert" при установленном на папке курсоре.

После того как выбраны две или более папки (группы), в пиктографическом меню становится активной кнопка " Пиктограмма Операции с папками Операции". При нажати на эту кнопку появляется диалоговое окно, в котором нужно выбрать одну из операций.

Объединение

Выполняя объединение папок (групп папок) документов, Вы получаете новый список документов, в который войдут все документы из выбранных папок (групп).

Объединение папок удобно использовать, например, в тех случаях, когда Вы подготавливали списки документов по интересующей проблеме и использовали разные методы поиска (см. Общие принципы поиска) этих документов, занося их в разные папки. Для получения итогового списка документы из всех этих папок можно объединить.

Также объединение папок можно использовать в том случае, когда несколько сотрудников подготавливали подборки документов по одной или смежным проблемам. Интегрировав (см. подраздел "Экспорт и импорт папок") все папки в одной системе, можно их объединением получить итоговый список.

Операции с папками (объединение)

Примечание: суммарное количество документов в новом списке может оказаться меньшим, чем содержалось во всех объединяемых папках (группах), т.к. в папках могли находиться одни и те же документы, а вновом списке такие документы не дублируются и занесятся в одном экземпляре.

Пересечение

Выполняя пересечение папок (групп папок) документов, Вы получаете новый список документов, в который войдут только одинаковые документы, входящие одновременно в выбранные папки (группы).

Если одинаковых документов в выбранных для пересечения папках нет, то система выдаст сообщение "Список пуст".

Пересечение папок удобно использовать, например, в тех случаях, когда, изучая какие-либо подборки документов по смежным проблемам, требуется найти общие документы, регулирующие эти проблемы.

Операции с папками (пересечение)

Вычитание

Примечание: операцию "Вычитание" можно проводить только с двумя папками.

Выполняя вычитание папок, Вы получаете новый список документов, в который войдут только оригинальные документы из той папки, из которой проводилось вычитание. Т.е. если вычитать из документов папки "1" документы папки "2", то в итоговой папке останутся документы папки "1", за исключением одинаковых (если такие имеются) с папкой "2" документов.

Можно вычитать как документы папки "2" из папки "1", так и наоборот. Для этого нужно активизировать мышью один из вариантов вычитания, в котором указаны оригинальные названия вычитаемых Вами папок (см. рис.).

Вычитание папок удобно проводить в тех случаях, когда, например, при изучении подборки документов по смежным проблемам требуется найти документы, касающиеся только оной из проблем.

Операции с папками (вычитание)

Пример. Операции с папками документов

Требуется создать две папки документов и построить список всех документов, входящих в обе папки, а также список только с одинаковыми документами из этих папок.

Решение:

1. Создадим папку, в которую поместим документы (кроме утративших силу и не вступивших в силу), касающиеся льгот по НДС, в которых идет речь о продуктах переработки нефти.

а) Заполним Карточку поиска: "Тематика" – ЛЬГОТЫ ПО НДС; "Текст документа" – НЕФТЕПРОДУКТЫ ИЛИ БЕНЗИН ИЛИ ТОПЛИВО (чтобы учесть возможные варианты употребления терминов, связанных с продуктами переработки нефти); "Поиск по статусу" – ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ".

б) Построим список.

в) Щелкнем по треугольной стрелке в правой части кнопки [image]. Выберем в открывшемся списке вариант ЗАНЕСТИ В ПАПКУ ВСЕ ДОКУМЕНТЫ.

г) Появится окно "Занести в папку". Установим курсор на группе ПАПКИ ПОЛЬЗОВАТЕЛЯ, нажмем кнопку "Создать" и в раскрывшемся меню выберем вариант СОЗДАТЬ ГРУППУ ПАПОК.

д) Появится строка с названием НОВАЯ ГРУППА; вместо этого названия введем свое, например, НАЛОГОВЫЕ ЛЬГОТЫ. НЕФТЕПРОДУКТЫ.

е) Не убирая курсор с названия этой группы, снова нажмем кнопку "Создать", но теперь выберем вариант СОЗДАТЬ ПАПКУ ДОКУМЕНТОВ. Введем название папки ЛЬГОТЫ ПО НДС и нажмем кнопку "Занести". Документы построенного списка будут занесены в эту папку.

2. Создадим папку, в которую поместим документы (кроме утративших силу и не вступивших в силу), касающиеся льгот по уплате акцизов, в которых идет речь о продуктах переработки нефти.

а) Заполним Карточку поиска: "Тематика" – ЛЬГОТЫ ПО УПЛАТЕ АКЦИЗОВ; "Текст документа" – НЕФТЕПРОДУКТЫ ИЛИ БЕНЗИН ИЛИ ТОПЛИВО (чтобы учесть возможные варианты употребления терминов, связанных с продуктами переработки нефти); "Поиск по статусу" – ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ".

б) Построим список.

в) Щелкнем по треугольной стрелке в правой части кнопки [image]. Выберем в открывшемся списке вариант ЗАНЕСТИ В ПАПКУ ВСЕ ДОКУМЕНТЫ.

г) Появится окно "Занести в папку". Установим курсор на группе НАЛОГОВЫЕ ЛЬГОТЫ. НЕФТЕПРОДУКТЫ (созданной в предыдущем примере), нажмем кнопку и в раскрывшемся меню выберем вариант СОЗДАТЬ ПАПКУ ДОКУМЕНТОВ. Введем название папки ЛЬГОТЫ ПО АКЦИЗАМ и нажмем кнопку "Занести". Документы построенного списка будут занесены в эту папку.

3. Операции с папками. Объединим папки, созданные в предыдущих двух примерах. Получим общий список документов, касающихся льгот по косвенным налогам, в которых идет речь о продуктах переработки нефти.

а) Выберем вкладку "Папки" Окна поиска.

б) Раскроем группу НАЛОГОВЫЕ ЛЬГОТЫ. НЕФТЕПРОДУКТЫ, щелкнув по символу слева от названия группы.

в) Отметим клавишей Insert папки ЛЬГОТЫ ПО НДС и ЛЬГОТЫ ПО АКЦИЗАМ.

г) Нажмем кнопку пиктографического меню. Откроется окно "Операции с выбранными папками". Мы можем объединить выбранные папки, пересечь, вычесть из первой папки вторую или наоборот, из второй папки первую. Выберем вариант ОБЪЕДИНЕНИЕ и нажмем кнопку OK.

д) В результате этой операции на экране появится дерево-список документов из обеих папок. Сохраним этот список в папку, которую назовем, например, ЛЬГОТЫ ПО КОСВЕННЫМ НАЛОГАМ. Таким образом, получится единая подборка искомых документов.

Примечание: если выбрать вариант ПЕРЕСЕЧЕНИЕ, то получим подборку документов, в которых идет речь одновременно и о льготах по НДС и о льготах по уплате акцизов.


Закладки

Вид вкладки "Закладки" (см. рис.)

Вкладка "Закладки" является частью Окна поиска.

С помощью вкладки "Закладки" Вы можете быстро переходить к конкретным фрагментам документов, на которые ранее были установлены закладки, а также просматривать личные комментарии к этим закладкам (если они были написаны).

Для закладок предусмотрена возможность передачи их с одного компьютера на другой (см. ниже раздел "Экспорт и импорт закладок").

Для перехода к закладке в тексте документа достаточно дважды щелкнуть мышью по названию этой закладки либо, установив курсор на названии закладки, нажать на кнопку "Открыть".

Дополнительно см. статью помощи о создании закладок и комментариев

Структура хранения закладок

Закладки хранятся по принципу файловой системы.

Для хранения закладок используются " Группа папок Группы закладок" - это аналог директории; и собственно "Закладки" - аналоги файла.

Таким образом, можно создать группу закладок и помещать туда (как в директорию файлы) закладки или создавать там другие группы закладок.

Группой закладок верхнего уровня является группа "Все закладки".

Максимальное количество уровней вложенности закладок - 10.

Если курсор установлен на какой-либо закладке (не группе закладок), то в нижней части вкладки "Закладки" отображается "Информация о закладке", т.е. к какому разделу и информационному банку относится документ, в который установлена закладка, название самого документа и комментарий, если он был написан для закладки.

Сортировка закладок

Вы можете отсортировать созданные закладки и группы закладок по имени в прямом и обратном порядке.

Для сортировки достаточно нажать на надпись "Имя закладки" вверху слева вкладки "Закладки". После этого появляется окно подтверждения изменения направления сортировки. Индикатором направления сортировки служит треугольник вверху справа, направление его вершины соответствует направлению сортировки.

Экспорт и импорт (перенос с одного компьютера на другой) закладок

В системе предусмотрена возможность переноса созданных закладок с одного компьютера на другой. Т.е. Вы можете создавать закладки, в том числе, с собственными комментариями, и передавать их коллегам, и коллеги, в свою очередь, могут передавать свои закладки Вам.

Эта процедура предусматривает передачу служебного файла небольшого размера (этот файл можно, например, передать на дискете).

Для проведения этой операции необходимо, во-первых, сохранить закладку или группу;закладок во внешний файл с произвольным названием.

• Устанавливаем курсор на закладку или группу закладок, которую хотим сохранить;

• нажимаем правую клавишу мыши, тем самым вызвав контекстное меню;

• выбираем пункт меню " Пиктограмма Сохранить как Сохранить в файл...";

• в открывшемся окне выбираем директорию, в которую хотим сохранить файл, и назначаем произвольно имя самого файла (на рис. имя файла: Закладка НК2 ст 235).

Во-вторых, сохраненный файл нужно перенести на другой компьютер (с помощью дискеты, CD, электронной почты и т.п.) и интегрировать его в систему КонсультантПлюс, установленную на этом компьютере.

• Открываем систему КонсультантПлюс и входим во вкладку "Закладки".

• Если Вы хотите поместить интегрируемую закладку в конкретную группу закладок, то следует установить курсор на название этой группы закладок и вызвать правой клавишей мыши контекстное меню.

(Если Вы вызовете контекстное меню вне поля какой-либо группы закладок, включая закладки этой группы, то интегрируемая закладка после установки будет находиться в группе верхнего уровня - "Все закладки").

• Выбираем пункт меню "Загрузить из файла...".

• В открывшемся окне находим директорию, в которую был предварительно сохранен интегрируемый файл, и щелкаем мышью по его названию. После этого закладка должна появиться в группе закладок.

(Если в данной группе уже находились закладки, то новая закладка будет находиться в конце списка.)

Переименование закладок и групп закладок

Если Вам необходимо внести изменения в название ранее созданной закладки или группы закладок, то нужно установить курсор на названии закладки (группы) и нажать на кнопку "Именовать".

После этого название становится доступным для редактирования.

Примечание: группу закладок верхнего уровня "Все закладки" переименовать нельзя.

Удаление закладок и групп закладок

Если Вы хотите удалить закладку или группу закладок, то нужно установить курсор на названии этой закладки (группы) и нажать на кнопку "Удалить".

Система запросит подверждения Вашего выбора, и, в случае утвердительного ответа, закладка (группа) будет удалена.

Примечание: группу закладок верхнего уровня "Все закладки" удалить нельзя.

Редактирование комментария к закладке

Если Вы хотите отредактировать имеющийся комментарий к закладке или ввести новый коментарий, то нужно установить курсор на закладке и нажать кнопку "Комментарий".

В появившемся окне (см. рис.) можно отредактировать текст комментария или ввести новый текст, после чего нажать кнопку "ОК".

Комментарий к закладке корректировка

Примечание: редактировать комментарии к закладкам и вводить новые можно и в самом тексте документа


История запросов

Показать все

Вид вкладки "История" (см. рис.)

Вкладка "История" является частью Окна поиска. С помощью вкладки "История" можно восстановить последние 100 введенных поисковых запросов. Т.е. в системе сохраняются данные Карточки поиска, заполненной Вами при поиске документов.

Внимание! В истории сохраняются только те запросы, для которых была выполнена операция "Построить список (F9)".

Выполнение запросов

Для того чтобы построить список документов по сохраненному в Истории запросу, достаточно нажать на кнопку "Выполнить". В этом случае Вы попадете в список документов, удовлетворяющих выполняему запросу на текущий момент времени.

Внимание! Т.к. система КонсультантПлюс регулярно пополняется новой информацией, а также происходят изменения в правовых документах (например, изменяется их статус), то списки документов, построенные по одному и тому же запросу в разные моменты времени могут отличаться.

Уточнение запросов

Если вы хотите уточнить запрос с помощью других поисковых полей Карточки поиска, то нужно нажать на кнопку "В карточку". При этом Вы попадаете в уже заполненную по условиям сохраненного запроса Карточку поиска.

В этой Карточке поиска Вы можете скорректировать условия запроса и построить соответствующий список докуметов.

Если Вы хотите перейти в незаполненную Карточку поиска, то нужно нажать на кнопку "Новый".

Структура сохраненных запросов

Сохраненные запросы отображаются в верхней части вкладки "История" в виде таблицы со следующими колонками:

• "Имя" - в качестве имени запроса приводится начало значения заполненного поля, использованного при поиске и находящегося выше остальных в Карточке поиска;

• "Основной раздел" - приводится название того раздела, из Карточки поиска которого производился запрос;

• "Дата" - приводится дата и время проведения запроса.

Если на запрос установить курсор, то в нижней части вкладки "История" отображаются заполненные поисковые поля, по которым производился данный запрос.

Над списком этих полей приводится название раздела, из Карточки поиска которого производился данный запрос.

Сортировка запросов

Вы можете отсортировать сохраненные запросы в прямом и обратном порядке по Имени, Основному разделу и Дате. Для этого достаточно щелкнуть мыщью по соответствующему заголовку в таблице с запросами.

Индикатором направления сортировки служит тругольник вверху справа от заголовка таблицы, по которому произведена сортировка. Направление вершины этого тругольника соответствует направлению сортировки.

Закрепление запросов

Т.к. в Истории сохраняются только последние 100 запросов, то наиболее ранние запросы удаляются из системы по мере выполнения новых запросов.

Но в системе заложена возможность закрепления запросов, которые могут быть Вами использованы через достаточно большой промежуток времени.

Чтобы запрос не удалялся из системы, его необходимо закрепить с помощью первой колонки таблицы с запросами, которая помечена символом Закрепить запрос в Истории - "Закрепить запрос".

Для этого достаточно щелкнуть мышью в этой колонке напротив закрепляемого запроса. После этого у запроса появляется символ Закрепленный запрос в Истории - "Закрепленный запрос".

Закрепленный запрос будет постоянно находиться в Истории запросов, до тех пор, пока Вы сами не удалите его или не снимете закрепление.

Повторный щелчок мышью по символу Закрепленный запрос в Истории снимает закрепление.

Внимание! При увеличении в Истории количества закрепленных запросов соответственно уменьшается количество сохраняемых не закрепленных запросов. Т.е. если в Истории закреплено 8 запросов, то другие запросы будут сохраняться в количестве не 100 последних, а 92.

Переименование запросов

Т.к. имя запроса по умолчанию присваивается по заполненному значению одного из поисковых полей, то это название не всегда является информативным.

Поэтому в системе предусмотрена возможность переименования запроса по Вашему усмотрению.

Для этого нужно установить курсор на названии запроса и нажать кнопку "Именовать". После этого название становится доступным для редактирования.

Переименованный запрос автоматически становится закрепленным (см. пункт выше).

Удаление запросов

Если Вы хотите удалить запрос из Истории, то нужно установить курсор на этот запрос и нажать на кнопку "Удалить".

Система запросит подтверждения Вашего выбора, и, в случае утвердительного ответа, запрос будет удален.

Пример. Использование Истории запросов для мониторинга документов по конкретному вопросу

Требуется обеспечить возможность постоянного обращения к документам ГТК РФ и ФТС РФ, касающимся ставок ввозных таможенных пошлин на различные товары, с учетом новых документов.

Решение:

Поскольку такие ставки достаточно часто изменяются, будет удобно использовать Историю запросов для постоянного обновления информации.

1) Войдите в Карточку поиска раздела "Законодательство", при необходимости очистите ее, отключите опцию "Дополнительно искать в других разделах".

2) В поле "Принявший орган" выберите значение ГТК РФ или ФТС РФ, в поле "Тематика" укажите рубрику ВВОЗНЫЕ ПОШЛИНЫ, в поле "Название документа" задайте значение СТАВКИ, в поле "Поиск по статусу" выберите значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

3) Проверьте, что установлена опция "В поиске не участвуют старые редакции документов".

4) Постройте список документов (F9). Будет построен список документов, соответствующий запросу в настоящее время. Одновременно данный запрос будет занесен в Историю запросов.

5) Нажав клавишу "Esc", закройте окно со списком документов.

6) Щелкните мышью по вкладке "История". Откроется окно с Историей запросов.

7) Для удобства отсортируйте список таким образом, чтобы только что выполненный запрос стоял первым в списке, если он не отсортирован так по умолчанию. Это можно сделать щелчком мыши по кнопке "Дата", расположенной над списком запросов.

8) Чтобы в дальнейшем удобнее было находить этот запрос, переименуйте его. Для этого установите на него курсор, щелкните мышью по кнопке "Именовать" и наберите на клавиатуре имя СТАВКИ ТАМОЖЕННЫХ ПОШЛИН. Запрос будет переименован и одновременно закреплен. Теперь он будет постоянно храниться в Истории запросов.

9) В дальнейшем, выбрав данный запрос в списке запросов и нажав кнопку "Выполнить", можно получить документы о ставках ввозных таможенных пошлин, в том числе и вновь применяемых.


Список документов

Общая схема работы со списком документов

Структура списка документов (см. рис.)

Переход к списку документов обычно осуществляется из Карточки поиска или из вкладки "Правовой навигатор" после того, как сформирован запрос и нажата кнопка "Построить список (F9)".

В список документов можно вернуться из текста документа по клавише "Esc".

Окно построенного списка по умолчанию отображается в виде ДЕРЕВА-СПИСКА, состоящего из двух частей.

В правой части приводится список найденных по запросу документов того информационного банка, на названии которого у становлен курсор в левой части дерева-списка.

Чтобы перейти к спискам найденных документов из других информационных банков, достаточно установить курсор в левом окне на названии нужного банка.

Переход к тексту документа осуществляется с помощью щелчка мышью по названию документа в списке. Это же можно проделать, нажав клавишу "Enter".

Для документов раздела "Законодательство" предусмотрена сортировка списка:

• "Комплексная" (по умолчанию);

• "По дате изменения";

• "По дате принятия".

Полученный список всегда можно уточнить, задав дополнительный запрос с помощью кнопки Кнопка Найти в списке, расположенной над самим списком.

При работе со списком документа предусмотрены перечисленные ниже возможности. Большинство операций Вы сможете легко выполнить с помощью пиктографического меню. Также эти и некоторые дополнительные операции можно выполнить с помощью дополнительного меню, которое вызывается щелчком правой клавиши мыши в соответствующем поле системы. С подробным описанием каждой возможности Вы можете ознакомиться, перейдя по одной из следующих ссылок с пиктограммами:

Сохранить документы из списка в файл

Печатать документы из списка ( Пиктограмма_Предварительный просмотр печати предварительный просмотр печати)

Пиктограмма_Экспорт в Word Копировать названия документов в текстовый редактор MS-Word

Занести документы в личные папки пользователя

Пиктограмма Документы на контроле / Пиктограмма Документы на контроле с изм Поставить документ на контроль или снять с контроля

Увеличить или уменьшить размер отображаемого в тексте шрифта


Сортировка списка

См. также Общую схему работы со списком документов

Операция "Сортировка списка" позволяет упорядочить список найденных документов информационного банка по определенным признакам.

Изменение порядка сортировки осуществляется с помощью:

Кнопки Сортировка комплексная пиктографического меню
Пункта "Документ/Сортировка" главного меню
Пункта "Сортировка" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)

Подробнее о сортировке списка

Предусмотрены следующие виды сортировки:

• Комплексная (устанавливается по умолчанию);

• По дате изменения;;

• По дате принятия.

Комплексная сортировка позволяет основополагающие для данного вопроса документы расположить в начале списка, а за ними разместить все остальные документы в порядке убывания даты их принятия. При этом перечень важнейших документов не содержит отменяющие, вводные и изменяющие документы, так как вся информация из них вводится в основной документ, что позволяет избежать дублирования информации.

Сортировка по дате изменения позволяет расположить документы списка в порядке убывания даты их последнего изменения. Если документ не изменялся, для сортировки используется дата его принятия.

Сортировка по дате принятия позволяет расположить документы списка в порядке убывания даты их принятия, начиная с самых новых.

Внимание! Выбранный порядок сортировки сохраняется для следующих сеансов работы.

Пример. Изменение порядка сортировки

Требуется найти законы, касающиеся порядка обращения взыскания на имущество должника и провести сортировку списка.

Решение:

1) В поле "Тематика" Карточки поиска выбираем рубрику ОБРАЩЕНИЕ ВЗЫСКАНИЯ НА ИМУЩЕСТВО ДОЛЖНИКА из раздела ПРАВОСУДИЕ. В поле "Вид документа выбираем значение ФЕДЕРАЛЬНЫЙ ЗАКОН.

2) Построив список (F9), получаем список законов, касающихся порядка обращения взыскания на имущество должника.

3) По умолчанию использована комплексная сортировка. Первым в списке размещается Гражданский кодекс РФ (часть первая).

4) Нажмем кнопку Сортировка комплексная и в выпадающем меню выберем вариант сортировки "По дате изменения". В начале списка устанавливается федеральный закон, который был изменен последним из перечисленных в списке.

5) Снова воспользуемся кнопкой Сортировка По изменению и в выпадающем меню выберем вариант сортировки "По дате принятия". Гражданский кодекс РФ перемещается ниже по списку, а первым устанавливается федеральный закон, который был принят позже других, перечисленных в списке.


Найти в списке

См. также Общую схему работы со списком документов

Показать все

Операция "Найти в списке" позволяет уточнить список найденных документов любого указанного информационного банка (или раздела) по выбранному Вами полю Карточки поиска этого информационного банка.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка Найти в списке пиктографического меню
Пункта "Правка/Найти в списке..." главного меню
Пункта "Найти в списке..." контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+F, либо клавиши F7

Подробнее о поиске в списке документов

После выполнения любого из указанных действий появится выпадающее меню, в верхней части которого сначала следует указать один из двух вариантов поиска:

• Поиск в информационном банке (ИБ) - поиск осуществляется только в списке найденных документов выбранного информационного банка с использованием всех полей данного информационного банка;

См. рис.

Найти в списке Профа

• Поиск в разделе - поиск осуществляется в списке найденных документов всех доступных информационных банков раздела, в котором находится выбранный информационный банк. При этом данный поиск может быть осуществлен только по полям "Название документа" и "Текст документа".

См. рис.

Найти в списке Законодательства

Появится окно уточнения списка по выбранному полю, в котором необходимо задать значение для уточнения.

См. рис.

Уточнение по виду документа

При этом, если уточнение проводится по полю со словарем, то после каждого значения в словаре в скобках указывается количество документов в уточняемом списке, соответствующее этому значению.

В результате выполнения операции справа в окне дерева-списка отображается уточненный список найденных документов, а слева возле названия текущего информационного банка красным цветом помечается количество найденных документов уточненного списка.

Чтобы вернуться из уточненного списка в исходный следует нажать кнопку Кнопка Назад пиктографического меню или клавишу "Esc" на клавиатуре.

Внимание! Уточнять список можно неоднократно.

Пример 1. Поиск в списке найденных документов информационного банка

Требуется составить подборку документов, касающихся льгот по единому социальному налогу и выбрать из них федеральные законы.

Решение:

1) В поле "Тематика" Карточки поиска задаем подрубрику "Льготы по ЕСН" из рубрики "Финансы".

2) Построив список (F9), получаем дерево-список документов, касающихся льгот по единому социальному налогу.

3) Выбираем ветвь ИБ ВерсияПроф в левой части дерева-списка (если она не указана по умолчанию).

4) Проведем поиск в списке по полю "Вид документа", чтобы оставить в списке только законы. Для этого нажимаем кнопку Кнопка Найти в списке, в выпадающем меню устанавливаем переключатель в положение "Поиск в ИБ ВерсияПроф" и щелкаем мышью по варианту "Поиск по полю Вид документа".

5) В открывшемся окне выбираем значение ФЕДЕРАЛЬНЫЙ ЗАКОН и нажимаем кнопку "Уточнить".

6) Справа в окне дерева-списка получаем список законов, касающихся льгот по единому социальному налогу, а слева возле названия информационного банка ВерсияПроф красным цветом помечается количество найденных документов уточненного списка.

Пример 2. Поиск в списке найденных документов раздела

Требуется составить подборку документов по транспортному налогу и выбрать из них те, в которых упоминаются льготы по указанному налогу.

Решение:

1) В поле "Тематика" Карточки поиска задаем рубрику "Транспортный налог" из раздела "Финансы".

2) Построив список (F9), получаем дерево-список документов, касающихся транспортного налога.

3) Убедимся, что в левой части дерева-списка выбран информационный банк раздела "Законодательство".

4) Проведем поиск в списке по полю "Текст документа", чтобы оставить только документы, содержащие упоминание льгот по транспортному налогу. Для этого нажимаем кнопку Кнопка Найти в списке, в выпадающем меню устанавливаем переключатель в положение "Поиск в разделе Законодательство" и щелкаем мышью по варианту "Поиск по полю Текст документа".

5) В открывшемся окне задаем ЛЬГОТЫ ПО ТРАНСПОРТНОМУ НАЛОГУ и нажимаем кнопку "Найти".

6) Справа в окне дерева-списка получаем список документов, содержащих упоминание льгот по транспортному налогу, а слева возле названия информационных банков раздела "Законодательство" красным цветом помечается количество найденных документов уточненного списка.


Сохранение документов в файл

См. также Общую схему работы со списком документов

Операция сохранения в файл в списке документов позволяет сохранить названия документов, а также их тексты, источники опубликования и примечания к документам, сделанные специалистами КонсультантПлюс. Форматы файлов могут быть следующими: *.txt (MS-WORD, MS-DOS, UNICODE) и *.rtf

Данная операция может быть осуществлена с помощью:

Кнопки [image] пиктографического меню
Пункта "Файл/Сохранить как..." главного меню
Пункта "Сохранить как..." контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+S, либо клавиши F2

Подробнее о сохранении документов в файл

Чтобы сохранить в файл несколько документов из списка, их надо пометить, например, с помощью клавиши "Insert" (если требуется сохранить в файл весь список, то его можно пометить с помощью команды "Пометить все" контекстного меню, вызываемого правой клавишей мыши).

Внимание! Если ни один документ в списке не помечен, то в файл будет сохранен тот документ, на котором стоит курсор.

После того как Вы пометили нужные документы, нажмите кнопку [image] пиктографического меню (либо выберите любой другой удобный для Вас способ, описанный выше).

Появится диалоговое окно "Сохранить как" (см. рис.).

Сохранить как из списка

В нем Вы можете выбрать желаемые параметры сохранения в файл:

• Выбрать или создать директорию для сохранения файла.

• Задать новое имя файла.

• Выбрать один из четырех типов файла.

• Указать, что требуется сохранять в файл: только названия или выбранные поля (во втором случае следует задать эти поля, установив галочки напротив соответствующих полей).

Задав все необходимые Вам параметры, нажмите кнопку "Сохранить".

Пример 1. Сохранить в файл список названий документов

Требуется сохранить в файл в формате RTF список названий совместных документов Минфина РФ и Минэкономразвития РФ.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение клавишей "Insert". Соединяем отмеченные значения логическим условием "И" и нажимаем кнопку "Выбрать". Затем нажимаем кнопку "Построить список документов (F9)".

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку [image] пиктографического меню.

4) В открывшемся диалоговом окне выбираем любую директорию, например, "Мои документы", задаем имя файла, например, СОВМ_ДОК, выбираем тип файла "Текст в формате RTF (*.rtf)". Наконец, в поле "Что сохранять в файл" выбираем опцию "Названия" и нажимаем кнопку "Сохранить".

5) Теперь список названий документов готов для использования его в текстовом редакторе MS-WORD.

Пример 2. Сохранить в файл список документов с учетом выбранных полей

Требуется сохранить в файл список названий совместных документов Минфина РФ и Минэкономразвития РФ вместе с источниками их опубликования.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение клавишей "Insert". Соединяем отмеченные значения логическим условием "И" и нажимаем кнопку "Выбрать". Затем нажимаем кнопку "Построить список документов (F9)".

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку [image] пиктографического меню.

4) Откроется диалоговое окно "Сохранить как". Выбираем в нем любую директорию, например, "Мои документы", задаем имя файла, например, СОВМ_ДОК, выбираем тип файла "Текст в формате RTF (*.rtf)".

5) В поле "Что сохранять в файл" выбираем опцию "Выбранные поля" и устанавливаем галочки напротив полей "Название документа" и "Источник публикации". Затем нажимаем кнопку "Сохранить".

6) В файл будет сохранен список названий искомых документов с указанием источника их опубликования.


Печать документов из списка

Печать документов из списка и предварительный просмотр печати

См. также Общую схему работы со списком документов

Операция "Печать" в списке документов позволяет распечатать названия документов, а также их тексты, источники опубликования и примечания к документам, подготовленные специалистами КонсультантПлюс.

Данная операция может быть осуществлена с помощью:

Кнопки [image] пиктографического меню
Пункта "Файл/Печать" главного меню
Пункта "Печать" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+P или Ctrl+F2
Кнопки "Печать" в окне предварительного просмотра печати

Подробнее о печати документов из списка

Чтобы распечатать несколько документов из списка, их надо пометить, например, с помощью клавиши "Insert" (если требуется распечатать весь список, то его можно пометить с помощью команды "Пометить все" контекстного меню, вызываемого правой клавишей мыши).

Внимание! Если ни один документ в списке не помечен, то будет распечатан тот документ, на котором стоит курсор.

Вы можете заранее посмотреть результат печати, нажав кнопку Пиктограмма_Предварительный просмотр печати предварительного просмотра печати.

После того как Вы пометили нужные документы, нажмите кнопку [image] пиктографического меню (либо выберите любой другой удобный для Вас способ печати, описанный выше).

Появится диалоговое окно "Печать".

См. рис.

Обратите внимание на поле "Что печатать" в этом окне:

• Вы можете распечатать только названия выбранных документов. Для этого выберите опцию "Названия" в этом поле.

• Вы также можете распечатать по своему выбору так называемые ПОЛЯ ДЛЯ ПЕЧАТИ. К ним, помимо названия документа относится текст документа, источник опубликования и примечания к документу. Для выбора полей для печати выберите опцию "Выбранные поля", нажмите кнопку "Поля", в появившемся окне "Параметры печати" установите галочки напротив нужных Вам полей и нажмите кнопку "ОК".

См. рис.

В диалоговом окне "Параметры печати" Вы также можете выбрать вид, стиль и размер шрифта для печати.

В диалоговом окне "Печать" Вы можете выбрать принтер, указать количество требуемых копий и пр.

Задав все необходимые Вам параметры и свойства, нажмите в окне "Печать" кнопку "ОК" для запуска печати.

Пример 1. Распечатать список названий документов

Требуется распечатать список названий совместных документов Минфина РФ и Минэкономразвития РФ.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение клавишей "Insert". Соединяем отмеченные значения логическим условием "И" и нажимаем кнопку "Выбрать". Затем нажимаем кнопку "Построить список документов (F9)".

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку [image] пиктографического меню.

4) В диалоговом окне "Печать" в поле "Что печатать" выбираем опцию "Названия". Затем нажимаем кнопку "ОК".

Пример 2. Распечатать список документов с учетом выбранных полей для печати

Требуется распечатать список названий совместных документов Минфина РФ и Минэкономразвития РФ вместе с источниками их опубликования.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение клавишей "Insert". Соединяем отмеченные значения логическим условием "И" и нажимаем кнопку "Выбрать". Затем нажимаем кнопку "Построить список документов (F9)".

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку [image] пиктографического меню.

4) В диалоговом окне "Печать" в поле "Что печатать" выбираем опцию "Выбранные поля".

5) Нажимаем кнопку "Поля". В появившемся диалоговом окне "Параметры печати" устанавливаем галочки напротив следующих полей для печати: "Название документа" и "Источник публикации". Нажимаем кнопку "ОК" и возвращаемся в окно "Печать".

6) В окне "Печать" также нажимаем кнопку "ОК". Будут распечатаны названия документов с указанием источников опубликования этих документов.


Копирование названий в MS-Word

См. также Общую схему работы со списком документов

Операция "Копирование в MS-Word" в списке документов позволяет скопировать названия отмеченных документов в текстовый редактор MS-Word.

Данная операция может быть осуществлена с помощью:

Кнопки Пиктограмма_Экспорт в Word пиктографического меню
Пункта "Копировать в Microsoft Word" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+W

Подробнее о копировании в MS-Word из списка документов

Если Вы хотите скопировать в MS-Word названия нескольких документов, то их нужно заранее пометить, например, с помощью клавиши Insert (если требуется скопировать весь список, то его можно пометить с помощью команды "Пометить все" контекстного меню, вызываемого правой клавишей мыши).

Внимание! Если ни один документ в списке не помечен, то будет скопировано название того, документа, на котором стоит курсор.

При копировании названий документов из списка системы КонсультантПлюс в текстовый редактор MS-Word возможны две ситуации:

1) Если редактор MS-Word заранее не был открыт, то при выполнении операции копирования он откроется автоматически, в нем будет создан новый документ, куда и будут скопированы искомые названия.

2) Если редактор MS-Word уже был открыт, то при выполнении операции копирования система предложит Вам выбрать, куда следует копировать искомые названия – в новый документ MS-Word или в уже открытый документ MS-Word, причем в то место, где стоит курсор (см. рис.).

Окно экспорта в MS-Word

Пример 1. Скопировать название одного документа из системы КонсультантПлюс в открытый документ MS-Word.

Требуется вставить в текст документа в MS-Word ссылку на ПРИКАЗ Минфина РФ от 20.06.2005 N 75н "ОБ УТВЕРЖДЕНИИ ФОРМЫ "СВЕДЕНИЯ О ЗЕМЕЛЬНЫХ УЧАСТКАХ, ПРИЗНАВАЕМЫХ ОБЪЕКТОМ НАЛОГООБЛОЖЕНИЯ ПО ЗЕМЕЛЬНОМУ НАЛОГУ" И РЕКОМЕНДАЦИЙ ПО ЕЕ ЗАПОЛНЕНИЮ"

Решение:

1) В тексте документа в MS-Word устанавливаем курсор в то место, куда необходимо добавить фрагмент.

2) Открываем систему КонсультантПлюс и находим требуемый приказ. Проще всего это сделать, задав в поле "Номер" Карточки поиска значение 75н.

3) Устанавливаем курсор на название нужного приказа и нажимаем кнопку Пиктограмма_Экспорт в Word. Появляется диалоговое окно, где предлагается выбрать, куда следует скопировать отмеченный фрагмент. По умолчанию указан вариант "В открытый документ Microsoft Word, в то место, где стоит курсор".

4) Нажимаем кнопку "ОК". Название приказа в том виде, в котором оно представлено в системе КонсультантПлюс будет скопировано в нужное место текста документа в MS-Word.

Внимание! Не забудьте сохранить документ в MS-Word после добавления фрагмента.

Пример 2. Скопировать список названий документов из системы КонсультантПлюс в отдельный документ MS-Word

Требуется скопировать список названий совместных документов Минфина РФ и Минэкономразвития РФ в новый документ в редакторе MS-Word.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение клавишей "Insert". Соединяем отмеченные значения логическим условием "И" и нажимаем кнопку "Выбрать". Затем нажимаем кнопку "Построить список документов (F9)".

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку Пиктограмма_Экспорт в Word пиктографического меню. Если редактор MS-Word не был открыт, то он откроется автоматически, в нем будет открыт новый документ, куда и будет скопирован помеченный список. Если же редактор MS-Word уже был открыт, то появится диалоговое окно, где будет предложено выбрать, куда следует скопировать документ. По умолчанию указан вариант "В открытый документ Microsoft Word, в то место, где стоит курсор". Выбираем вместо него вариант "В новый документ Microsoft Word" и нажимаем кнопку "ОК".

4) В редакторе MS-Word будет открыт новый документ, куда и будет скопирован искомый список.

Внимание! Не забудьте сохранить документ в MS-Word при выходе из редактора.


Занесение документов в папку

См. также Общую схему работы со списком документов

Показать все

Операция "Занесение документов в папку" позволяет, находясь в дереве-списке документов, занести в папку пользователя выделенные документы конкретного информационного банка или все документы из всех разделов и информационных банков дерева-списка.

Существует два варианта выполнения операции:

Занесение в папку выбранных документов конкретного информационного банка

Операция занесения в папку выбранных документов может быть осуществлена с помощью:

Кнопки Кнопка В папку без стрелки пиктографического меню
Пункта "Документ/Занести в папку выбранные документы" главного меню
Пункта "Занести в папку выбранные документы" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Клавиши F5

Перед началом выполнения операции в левой части дерева-списка найденных документов требуется указать информационный банк, документы которого требуется занести в папку.

Затем, чтобы занести документы в папку, их следует пометить, например, клавишей "Insert".

Если требуется занести в папку весь список документов конкретного информационного банка, его можно пометить одним из следующих действий:

• выбрав пункт "Пометить все" контекстного меню (вызывается щелчком по списку правой клавишей мыши);

• выбрав пункт "Правка/Пометить все" главного меню;

• нажав комбинацию клавиш Ctrl+A или Серый "+" на клавиатуре.

Если ни один документ в списке не помечен, то в папку будет занесен тот документ, на котором стоит курсор.

После того как Вы пометили нужные документы, нажмите кнопку Кнопка В папку без стрелки пиктографического меню (либо выберите любой другой удобный для Вас способ, описанный выше).

Занесение в папку всех документов

Операция занесения в папку всех документов может быть осуществлена с помощью:

Кнопки-стрелки Кнопка В папку со стрелкой пиктографического меню
Пункта "Документ/Занести в папку все документы" главного меню
Пункта "Занести в папку все документы" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)

При этом никаких документов в списке помечать не надо.

После выбора одного из указанных в таблицах действий по занесению документов в папку появится диалоговое окно "Занести в папку".

См. рис.

Окно Занести в папку

Установите в нем курсор на название нужной папки и нажмите кнопку Кнопка В папку Занести. Документы будут занесены в указанную папку.

Если требуется занести документы в новую папку, необходимо сначала нажать кнопку Кнопка В папку Создать и выбрать вариант "Создать папку документов", ввести с клавиатуры ее название, а затем нажать кнопку Кнопка В папку Занести.

Можно сначала создать Группа папок группу папок, в которой затем сформировать новые папки.

Чтобы создать группу папок, следует нажать кнопку Кнопка В папку Создать и выбрать вариант "Создать группу папок", затем ввести с клавиатуры название группы и нажать клавишу "Enter".

После этого, оставив курсор на указанной группе, можно создавать в ней папки.

Удаление документа из папки

Для удаления документа из папки необходимо ее открыть (из вкладки "Папки" Окна поиска), т.е. получить список документов.

Затем следует отметить клавишей "Insert" клавиатуры ненужные документы и выполнить одно из предлагаемых ниже действий:

Нажать клавишу "Delete" на клавиатуре
Нажать кнопку Пиктограмма Удалить из папки пиктографического меню
Выбрать пункт "Удалить из папки" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Выбрать пункт "Правка/Удалить из папки" главного меню

Внимание! Чтобы удалить документ из папки, эту папку обязательно следует открыть через вкладку "Папки" Окна поиска.

Пример 1. Занесение в папку документов конкретного информационного банка

Требуется сформировать папки, содержащие заинтересовавшие нас нормативные акты, касающиеся составления завещания и последующего получения наследства по завещанию.

Решение:

1. Составляем список нормативных актов, касающихся наследования по завещанию.

а) В поле "Тематика" Карточки поиска выбираем рубрику "Наследование по завещанию". В поле "Поиск по статусу" выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ. Отключаем опцию "Дополнительно искать в других Разделах".

б) Строим список (F9). Получаем искомую подборку документов.

2. Помечаем с помощью клавиши "Insert" Гражданский кодекс РФ, Жилищный кодекс РФ, Приказ Минюста РФ и Постановление Правительства РФ и заносим их в папку. При этом воспользуемся возможностью объединения папок в группы, что обеспечит удобство работы с папками.

а) Щелкаем мышью по кнопке Кнопка В папку без стрелки пиктографического меню. Появляется диалоговое окно "Занести в папку".

б) Устанавливаем курсор на строке "Папки пользователя", нажимаем кнопку Кнопка В папку Создать, выбираем вариант "Создать группу папок" и задаем имя группы, например, "Завещание".

в) Убедившись, что курсор стоит на строке с названием группы папок "Завещание", снова нажимаем кнопку Кнопка В папку Создать, но теперь выбираем вариант "Создать папку документов" и задаем имя папки, например, "Наследование".

г) Затем нажимаем кнопку Кнопка В папку Занести. Выделенные нами документы помещаются в созданную папку, а мы возвращаемся в дерево-список. Закроем его.

3. Теперь подготавливаем список нормативных актов, касающихся составления завещания.

а) Поскольку в интересующих нас документах должна идти речь о составлении завещания, то в тексте документов должны встречаться эти слова. Необходимо также иметь в виду, что помимо термина "составление завещания" может быть употреблен термин "написание завещания". Поэтому в поле "Текст документа" задаем поисковое выражение (СОСТАВЛЕНИЕ ИЛИ НАПИСАНИЕ) ЗАВЕЩАНИЯ. В поле "Поиск по статусу" выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) Строим список (F9). Получаем искомую подборку документов.

4. Заносим полученные документы в новую папку.

а) Для этого выделяем все документы информационного банка ВерсияПроф из списка, щелкнув правой кнопкой мыши по списку документов и выбрав в появившемся контекстном меню пункт "Пометить все".

б) Нажимаем кнопку Кнопка В папку без стрелки пиктографического меню. Появляется диалоговое окно "Занести в папку".

в) Устанавливаем курсор на строку с названием ранее созданной группы папок "Завещание", затем нажимаем кнопку Кнопка В папку Создать и выбираем вариант "Создать папку документов". Задаем имя папки, например, "Составление завещания".

г) Затем нажимаем кнопку Кнопка В папку Занести. Выделенные нами документы помещаются в созданную папку, а мы возвращаемся в дерево-список.

5. В дальнейшем для обращения к созданным папкам следует выбирать вкладку "Папки" Окна поиска.

Пример 2. Занесение в папку всех документов из всех разделов дерева-списка

Требуется сформировать папку, содержащую нормативные акты, материалы судебной практики и комментарии к нормативным актам, касающиеся наследования по завещанию.

Решение:

1. Составляем поисковый запрос.

а) Для этого в поле "Тематика" Карточки поиска выбираем рубрику "Наследование по завещанию". В поле "Поиск по статусу" выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) Подключаем опцию "Дополнительно искать в других разделах" и в нижнем окне Карточки поиска установливаем галочки напротив названий разделов "Судебная практика" и "Комментарии законодательства".

в) Строим список (F9). Получаем искомую подборку документов в виде дерева-списка.

2. Заносим все полученные документы в папку.

а) Для этого щелкаем мышью по кнопке-стрелке пиктографического меню и выбираем вариант "Занести в папку все документы". Появляется диалоговое окно "Занести в папку".

б) Устанавливаем курсор на строке "Папки пользователя", нажимаем кнопку Кнопка В папку Создать, выбираем вариант "Создать папку документов" и задаем имя папки, например, "Наследование".

в) Затем нажимаем кнопку Кнопка В папку Занести. Все полученные по нашему запросу документы (из всех разделов и информационных банков) заносятся в созданную папку, а мы возвращаемся в дерево-список.

3. Закрываем окно со списком и возвращаемся в Окно поиска.

Чтобы теперь обратиться к нашей папке, выбираем в Окне поиска вкладку "Папки".

Появляется окно со списком всех папок.

Находим папку "Наследование", устанавливаем на нее курсор.

В нижней части окна появляется информация о структуре и количестве документов в папке. Нажав кнопку Кнопка Окрыть папку, мы получаем дерево-список документов из этой папки.

4. Изучая список документов в созданной папке "Наследование", мы можем обнаружить в ней, например, Гражданский кодекс РСФСР, в котором раздел "Наследственное право" в настоящее время утратил силу.

Поэтому удаляем его.

Для этого во вкладке "Папки" Окна поиска открываем папку "Наследование", в полученном списке документов устанавливаем курсор на названии данного кодекса и нажимаем клавишу "Delete" на клавиатуре.


Оптимизация размера шрифта

См. также Общую схему работы со списком документов

Оптимизация размера шрифта - это действие, позволяющее выбрать удобный для работы размер шрифта в текущем окне.

Максимальный размер шрифта составляет 48 пт, минимальный - 8 пт.

Увеличить размер шрифта в текущем окне можно с помощью кнопки Шрифт увеличить актив пиктографического меню.

Уменьшить размер шрифта в текущем окне можно с помощью кнопки Шрифт уменьшить актив пиктографического меню.

Если изменение шрифта далее невозможно, кнопка становится недоступной (надпись на ней помечается серым цветом): Шрифт увеличить неактив или Шрифт уменьшить неактив.

Более полные настройки шрифта для различных элементов системы можно осуществить, воспользовавшись пунктом главного меню "Сервис/Настройки...", и в окне настроек выбрав вкладку "Шрифт для просмотра", а также, вызвав окно настроек шрифта через пункт "Шрифт в списке" контекстного меню (вызывается щелчком по тексту правой клавишей мыши).

Пример 1. Оптимизация размера шрифта

Требуется подобрать размер шрифта для просмотра перечня разделов Справочной информации и просмотра текста документа "Формы бухгалтерской отчетности".

Решение:

1) Находим Справочную информацию. Например, в Стартовом окне системы щелкаем мышью по ссылке "Справочная информация". Открывается перечень разделов Справочной информации.

2) Уменьшим шрифт списка разделов Справочной информации. Для этого в пиктографическом меню нажмем кнопку Шрифт уменьшить актив.

3) Продолжим нажимать кнопку Шрифт уменьшить актив до тех пор, пока надпись на ней не окрасится в серый Шрифт уменьшить неактив. Мы видим изображение шрифта минимального размера.

4) Чтобы увеличить шрифт списка в текущем окне до оптимального размера, воспользуемся кнопкой Шрифт увеличить актив.

5) В разделе "Формы в MS-WORD и MS-EXCEL" Справочной информации щелкнем мышью по ссылке "Формы бухгалтерской отчетности". Откроется соответствующий документ.

6) Увеличим шрифт данного документа до максимального. Для этого будем нажимать кнопку Шрифт увеличить актив до тех пор, пока надпись на ней не окрасится в серый Шрифт увеличить неактив. Мы видим изображение шрифта максимального размера.

7) Чтобы уменьшить шрифт документа в текущем окне до оптимального размера, воспользуемся кнопкой Шрифт уменьшить актив.


Текст документа

Общая схема работы с текстом документа

Структура текста документа (см. рис.)

Переход к тексту документа обычно осуществляется из списка документов. Также возможен переход в текст документа по гиперссылке из другого документа, либо из вкладки "Кодексы" Окна поиска, если документ, соответственно, является кодексом Российской Федерации.

Для удобства работы все документы (за исключением недействующих редакций) оснащены Справками с дополнительной важной информацией.

У большинства документов имеется вкладка "Оглавление", которое помогает быстро переходить к нужным разделам документа.

Если за время действия документа в него вносились изменения, то с помощью вкладки "Редакции" можно просмотреть ретроспективу редакций данного документа.

Взаимосвязи документов в системе КонсультантПлюс структурированы и подразделяются на важнейшие, полезные и прочие связи:

Важнейшие связи

Если имеются какие-либо особенности в порядке применения документа, то в верхней части такого документа отображается специальная информационная строка, например: Внимание! О применении документа см. примечание в Справке.

Также в тексте могут приводиться Примечания, содержащие информацию, которую необходимо учитывать при применении отдельных положений документа. Например, примечания о признании Конституционным Судом РФ определенной нормы, не соответствующей Конституции РФ. Такие примечания выделяются светло-синим цветом (см. рис. выше).

Полезные связи

Слева от текста документа (у глав, статей, абзацев и т.п.) могут быть расположены значки Связи к главе и Связи к абзацу .

При нажатии на значок происходит переход к списку документов, содержащих полезную дополнительную информацию к конкретному фрагменту рассматриваемого документа.

Прочие связи (отображаются в списке всех связей)

Выделив фрагмент текста или несколько его фрагментов и нажав на кнопку [image] , Вы можете получить полный список документов, которые каким-либо образом связаны с выделенным текстом. Если же Вы нажмете на кнопку [image], при этом не выделяя фрагментов текста, то будет построен список документов, связанных с текстом рассматриваемого документа в целом.

При работе с текстом документа предусмотрены перечисленные ниже возможности. Большинство операций Вы сможете легко выполнить с помощью пиктографического меню. Также эти и некоторые дополнительные операции можно выполнить с помощью контекстного меню, которое вызывается щелчком правой клавиши мыши в соответствующем поле системы. С подробным описанием каждой возможности Вы можете ознакомиться, перейдя по одной из следующих ссылок с пиктограммами:

Сохранить текст или фрагмент текста документа в файл

Печатать текст или фрагмент текста документа ( Пиктограмма_Предварительный просмотр печати предварительный просмотр печати)

Пиктограмма_Экспорт в Word Копировать текст или фрагмент текста документа в текстовый редактор MS-Word

Занести документ в личные папки пользователя

Установить и снять закладки с комментариями в тексте документа ( [image] просмотр личных комметариев)

Пиктограмма Документы на контроле / Пиктограмма Документы на контроле с изм Поставить документ на контроль или снять с контроля

Найти фрагменты текста в документе

Просмотреть все документы, связанные с рассматриваемым документом

Перейти к следующему или предыдущему документам в построенном при поиске списке, не возвращаясь в сам список

Перейти по гиперссылке и вернуться в исходный документ

Увеличить или уменьшить размер отображаемого в тексте шрифта


Справка к документу

См. также Общую схему работы с текстом документа

Вид окна со Справкой к документу (см. рис.)

В окне с текстом каждого документа (за исключением недействующих редакций документов) в системе КонсультантПлюс имеется вкладка "Справка".

В справке к документу содержится важная дополнительная информация.


Оглавление документа

См. также Общую схему работы с текстом документа

Вид окна с оглавлением документа (см. рис.)

В окне с текстом документа, имеющего внутреннюю структуру, имеется вкладка "Оглавление".

Оглавление используется для быстрого перехода в нужный раздел просматриваемого документа.

Основные особенности оглавления документов в системе КонсультантПлюс, обеспечивающие максимум удобств при работе:

• Оглавление является иерархическим (если это соответствует внутренней структуре документа) с возможностью разворачивать/сворачивать оглавления отдельных разделов и глав документа.

Наличие у конкретного раздела подразделов отмечено символом Группа папок слева от названия раздела.

Разделы оглавления могут иметь несколько уровней вложенности.

• Оглавление является интерактивным: находясь в оглавлении и щелкнув мышью по названию пункта оглавления документа (например, по названию статьи), мы попадем в текст документа именно в начало этой статьи; наоборот, если мы находимся в тексте документа и щелкнем по вкладке "Оглавление", то мы перейдем в оглавление и курсор установится на названии именно того пункта оглавления, который соответствует фрагменту текста, откуда был осуществлен переход.

Кроме того, если мы подведем указатель мыши к названию структурной единицы (например, статьи) в тексте документа, появится всплывающая подсказка, в которой говорится, к какому параграфу (главе, разделу) относится данная статья.

Для быстрого поиска требуемого пункта оглавления можно применять операцию поиска фрагмента (кнопка Пиктограмма Найти пиктографического меню).

Пример. Требуется быстро найти определенную статью в документе, а также определить, в какую часть документа мы попали после перехода по гиперссылке.

Требуется найти статью 151 Налогового кодекса РФ (часть вторая), а затем определить, в какую часть Таможенного кодекса РФ мы попали после перехода по гипертекстовой ссылке из п. 5 этой статьи.

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Переходим во вкладку "Оглавление". Нажимаем на кнопку Пиктограмма Найти пиктографического меню и в появившейся строке поиска набираем: Статья 151. Затем нажимаем на кнопку Кнопка Найти далее. Оглавление раскрывается, и мы попадаем на название нужной статьи.

3) Щелкаем мышью по названию статьи в оглавлении (или нажимаем клавишу Enter) и сразу попадаем на статью 151 в тексте НК РФ.

4) В пункте 5 данной статьи говорится, что "при помещении товаров под таможенный режим временного ввоза применяется полное или частичное освобождение от уплаты налога в порядке, предусмотренном таможенным законодательством Российской Федерации".

5) Выделенное слово является гипертекстовой ссылкой. Щелкнув по нему мышью, мы переходим в текст Таможенного кодекса РФ к статье 207. Подведя указатель мыши к названию этой статьи, мы узнаем, что данная статья Таможенного кодекса относится к § 3 "Переработка вне таможенной территории". Выбрав вкладку "Оглавление", мы видим, что статья 207 входит в главу 19 "Экономические таможенные режимы" раздела 2 "Таможенные процедуры". Таким образом, мы легко определяем, в какую именно часть Таможенного кодекса мы перешли по ссылке из Налогового кодекса.


Редакции документа

См. также Общую схему работы с текстом документа

Если в первоначальный текст документа вносились изменения, в результате которых специалистами компании "Консультант Плюс" создавались редакции этого документа, то в окне с текстом такого документа имеется вкладка "Редакции".

Выбрав эту вкладку, мы получим список всех созданных редакций данного документа.

См. рис.

Все документы в списке имеют одинаковое название, но в конце каждого из них указано, что данный документ является редакцией от такого-то числа.

Также указано, является ли данный документ недействующей редакцией или редакцией с изменениями, не вступившими в силу (если таковая имеется); действующая в данный момент редакция не имеет никаких пометок (за исключением случаев, когда документ поставлен на контроль).

В системе КонсультантПлюс присутствуют полные тексты всех имеющихся редакций.

Мы можем войти в текст любой из имеющихся редакций, дважды щелкнув мышью по ее названию в списке редакций.

Внимание! В недействующей редакции документа всегда присутствует информационная строка-предупреждение: "Недействующая редакция". При этом система предлагает пользователю перейти в действующую редакцию по гиперссылке.

Внимание! По умолчанию в Карточке поиска указано условие "В поиске не участвуют старые редакции документа". Если отключить это условие, то при поиске любого документа в сформированный список автоматически включаются все имеющиеся его редакции.


Примечания в тексте документа

См. также Общую схему работы с текстом документа

Примечания в тексте содержат информацию, без которой невозможно правильное применение документа.

Такие примечания могут содержать:

• информацию об отмене частей документа;

• информацию о создании новой редакции фрагмента текста документа;

• информацию об изменении действия частей документа; в таких примечаниях приводится информация об изменении сроков действия документов, расширении круга вопросов, которые они решают, и т.п.;

• информацию о судебных решениях о применении частей документа;

• информацию об официальных разъяснениях о применении частей документа;

• информацию о фактической утрате силы частей документа;

• другую важнейшую информацию, необходимую для применения документа, например, информацию о порядке вступления в силу отдельных частей документа, информацию об опечатках, допущенных в оригинале документа, и т.п.

Примечания выделены в тексте цветом.

Пример

Изучим важнейшую информацию к статье 145 НК РФ.

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Переходим во вкладку "Оглавление", раскрываем, щелкнув мышью по значку Группа папок, содержание главы 21 "Налог на добавленную стоимость" и нажимаем на статью 145 "Освобождение от исполнения обязанностей налогоплательщика". После чего попадаем обратно в текст документа, но уже в искомую статью.

3) Перед п. 2 этой статьи находим информацию о том, что "Положение пункта 2 статьи 145 в его конституционно-правовом истолковании, данном в Определении Конституционного Суда РФ от 10.11.2002 N 313-О, не может служить основанием для отказа лицу, осуществляющему одновременно реализацию подакцизных и неподакцизных товаров, в предоставлении освобождения от исполнения обязанностей плательщика налога на добавленную стоимость по операциям с неподакцизными товарами".


Открытие документа в конкретном месте

Открытие документа в конкретном месте (точки входа)

Показать все

В системе КонсультантПлюс для ряда случаев предусмотрена возможность автоматического открытия текста документа на определенном фрагменте (в так называемой точке входа).

Это удобно при поиске информации в объемном документе, например, информации по конкретному правовому вопросу.

Данная возможность реализуется при открытии:

• документа, найденного с использованием поля "Тематика", при условии, что разные фрагменты этого документа отвечают разным рубрикам тематического классификатора;

• документа, найденного с использованием Правового навигатора, при условии, что разные фрагменты этого документа отвечают разным ключевым понятиям;

• документа, найденного с использованием поля "Текст документа";

• документа, полученного через Дерево связей другого документа.

В каждой из описанных ситуаций документ открывается на первом фрагменте, отвечающем заданным рубрикам, ключевым понятиям, поисковому выражению из поля "Текст документа" или содержащем ссылку на документ, из которого был осуществлен переход через Дерево связей, соответственно.

При этом в верхней части документа появляется строка, содержащая информацию о числе найденных фрагментов, о том, чему именно они соответствуют, и о том, каким по счету является текущий фрагмент.

Нажимая кнопку Кнопка Найти далее, Вы можете перейти к следующему фрагменту.

Пример 1

Найти документы и соответствующие фрагменты в них, касающиеся темы трудовой миграции.

Решение:

1) В поле "Тематика" Карточки поиска раздела "Законодательство" выбираем подрубрику ТРУДОВАЯ МИГРАЦИЯ (рубрики ТРУД И ЗАНЯТОСТЬ НАСЕЛЕНИЯ/ТРУДОУСТРОЙСТВО И ЗАНЯТОСТЬ НАСЕЛЕНИЯ).

2) Строим список документов (F9).

3) Открываем, например, ФЕДЕРАЛЬНЫЙ ЗАКОН от 25.07.2002 N 115-ФЗ "О ПРАВОВОМ ПОЛОЖЕНИИ ИНОСТРАННЫХ ГРАЖДАН В РОССИЙСКОЙ ФЕДЕРАЦИИ".

4) Мы сразу попадаем в статью 18 "Приглашение на въезд в Российскую Федерацию иностранного гражданина в целях осуществления трудовой деятельности", отвечающей заданной рубрике. В верхней части имеется специальная строка, где приведено название этой рубрики и сказано, что в документе найден только один фрагмент, отвечающей искомой рубрике, на котором мы сейчас и находимся.

См. рис.

Точки входа Пример 1

Обратите внимание, что точка входа в документ помечена значком Точка входа слева от соответствующего фрагмента.

Пример 2

Найти через Правовой навигатор документы и соответствующие фрагменты в них, касающиеся прав на земельный участок при аренде здания.

Решение:

1) В Правовом навигаторе задаем ПРАВО НА ЗЕМЕЛЬНЫЙ УЧАСТОК ПРИ АРЕНДЕ ЗДАНИЯ. Выбираем ключевое понятие ПРАВО НА ЗЕМЕЛЬНЫЙ УЧАСТОК ПРИ АРЕНДЕ ЗДАНИЯ, СООРУЖЕНИЯ в группе понятий АРЕНДА ЗДАНИЙ И СООРУЖЕНИЙ.

2) Строим список документов (F9).

3) Открываем, например, Гражданский кодекс РФ (часть вторая).

4) Мы сразу попадаем в статью 652 "Права на земельный участок при аренде находящегося на нем здания или сооружения", отвечающей заданному ключевому понятию. В верхней части имеется специальная строка, где приведено название этого ключевого понятия, указано, что в документе найдено два фрагмента, отвечающего искомому ключевому понятию, и что мы в данный момент находимся в первом из них.

См. рис.

Точки входа Пример 2

5) Нажимаем кнопку Кнопка Найти далее и переходим к статье 653 "Сохранение арендатором здания или сооружения права пользования земельным участком при его продаже", которая также отвечает заданному ключевому понятию. Если нажать кнопку Кнопка Найти далее еще раз, то появится сообщение, что просмотр документа закончен.

Обратите внимание, что точки входа в документ помечены значком Точка входа слева от соответствующих фрагментов.

Пример 3

Найти документы и соответствующие фрагменты в них, где говорится о возможности применить налоговый вычет по сумме НДС на основании счета-фактуры, оформленного в электронном виде.

Решение:

1) В поле "Текст документа" Карточки поиска раздела "Законодательство" задаем ЭЛЕКТРОННЫЙ СЧЕТ-ФАКТУРА НАЛОГОВЫЙ ВЫЧЕТ.

2) Строим список документов (F9).

3) Открываем, например, <ПИСЬМО> ФНС РФ ОТ 17.05.2005 N ММ-6-03/404@ <РАЗЪЯСНЕНИЯ ПО ОТДЕЛЬНЫМ ВОПРОСАМ, СВЯЗАННЫМ С ПРИМЕНЕНИЕМ ЗАКОНОДАТЕЛЬСТВА ПО КОСВЕННЫМ НАЛОГАМ>.

4) Мы сразу попадаем в первый фрагмент документа, где выбранные нами слова встречаются в пределах нескольких строк. В верхней части имеется специальная строка, где приведено наше поисковое выражение, указано, что в документе найдено два фрагмента, отвечающих нашему запросу, и что мы в данный момент находимся в первом из них

См. рис.

Точки входа Пример 3

5) Нажимаем кнопку Кнопка Найти далее и переходим к следующему фрагменту. Если нажать кнопку Кнопка Найти далее еще раз, то появится сообщение, что просмотр документа закончен.

Пример 4

Требуется найти полезную дополнительную информацию к фрагментам статьи 145 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Переходим во вкладку оглавление, раскрываем, щелкнув мышью по значку Группа папок, содержание главы 21 "Налог на добавленную стоимость" и нажимаем на статью 145 "Освобождение от исполнения обязанностей налогоплательщика". После чего попадаем обратно в текст документа, но уже в искомую статью.

3) Щелкнув по символу Связи к абзацу напротив пункта 1 данной статьи, мы получаем список документов, содержащих полезную дополнительную информацию, связанную с применением нормы, приведенной в данном пункте.

4) Открыв, например, Приказ МНС РФ от 20.12.2000 N БГ-3-03/447 "Об утверждении методических рекомендаций по применению главы 21 "Налог на добавленную стоимость" Налогового кодекса Российской Федерации", мы сразу попадаем на фрагмент с разъяснениями, как для целей применения пункта 1 статьи 145 НК РФ следует определять сумму выручки от реализации товара. В верхней части имеется специальная строка, где приведено название Налогового кодекса РФ, указано, что в документе найдено два фрагмента, содержащих дополнительную информацию к п. 1 статьи 145 НК РФ и что мы сейчас находимся в первом из них.

См. рис.

Точки входа Пример 4

5) Нажимаем кнопку Кнопка Найти далее и переходим к следующему фрагменту. Если нажать кнопку Кнопка Найти далее еще раз, то появится сообщение, что просмотр документа закончен.


Операции с текстом документа

При работе с текстом документа предусмотрены перечисленные ниже возможности.

Большинство операций Вы сможете легко выполнить с помощью пиктографического меню.

Также эти и некоторые дополнительные операции можно выполнить с помощью дополнительного меню, которое вызывается щелчком правой клавиши мыши в соответствующем поле системы.

С подробным описанием каждой возможности Вы можете ознакомиться, перейдя по одной из следующих ссылок с пиктограммами:

Сохранить текст или фрагмент текста документа в файл

Печатать текст или фрагмент текста документа ( Пиктограмма_Предварительный просмотр печати предварительный просмотр печати)

Пиктограмма_Экспорт в Word Копировать текст или фрагмент текста документа в текстовый редактор MS-Word

Занести документ в личные папки пользователя

Установить и снять закладки с комментариями в тексте документа ( [image] просмотр личных комметариев)

Пиктограмма Документы на контроле / Пиктограмма Документы на контроле с изм Поставить документ на контроль или снять с контроля

Найти фрагменты текста в документе

Просмотреть все документы, связанные с рассматриваемым документом

Перейти к следующему или предыдущему документам в построенном при поиске списке, не возвращаясь в сам список

Перейти по гиперссылке и вернуться в исходный документ

Увеличить или уменьшить размер отображаемого в тексте шрифта


Сохранение в файл

См. также Общую схему работы с текстом документа

Операция сохранения в файл позволяет сохранить текст всего документа, фрагмент или несколько фрагментов текста документа. Форматы файлов могут быть следующими: *.txt (MS-WORD, MS-DOS, UNICODE) и *.rtf .

Данная операция может быть осуществлена с помощью:

Кнопки [image] пиктографического меню
Пункта "Файл/Сохранить как..." главного меню
Пункта "Сохранить как..." контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+S, либо клавишей F2

Подробнее о сохранении в файл

После того как Вы определили, что конкретно необходимо сохранить в файл, нужно пометить в тексте сохраняемый фрагмент или фрагменты, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, выделить весь фрагмент. Система позволяет выделить несколько фрагментов одновременно.

Внимание! Если Вы хотите сохранить в файл весь документ, то ничего выделять не требуется.

Теперь достаточно нажать на кнопку [image] пиктографического меню (либо выбрать любой другой удобный для Вас способ, описанный выше) и задать параметры сохранения в диалоговом окне:

Окно "Сохранить как"

Здесь Вы можете:

• Выбрать или создать директорию для сохранения файла;

• Задать новое Имя файла (по умолчанию файлу присваивается начало названия документа);

• Выбрать один из четырех Типов файла.

Пример 1. Сохранить в файл фрагмент текста документа

Требуется сохранить в формате *.rtf статью 235 главы 24 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Переходим во вкладку "Оглавление", раскрываем, щелкнув мышью по значку Группа папок, содержание главы 24 "Единый социальный налог" и нажимаем на статью 235 "Налогоплательщики". После чего попадаем обратно в текст документа, но уже в искомую статью.

3) Выделяем текст статьи 235, нажав левую клавишу мыши на названии статьи и, не отпуская эту клавишу, ведем мышь вниз, не доходя до названия следующей статьи 236. Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert", или сочетанием клавиш "Shift+"Стрелка".

4) Нажимаем кнопку [image] пиктографического меню, в открывшемся диалогом окне выбираем любую директорию, например, "Мои документы", задаем имя файла, например, НК2_ст235, выбираем тип файла "Текст в формате RTF (*.rtf)" и нажимаем кнопку "Сохранить".

5) Теперь текст сохраненного фрагмента готов для использования его в текстовом редакторе MS-Word.

Пример 2. Сохранить в файл весь текст документа

Требуется сохранить в формате *.rtf Письмо Минфина РФ от 15.07.2005 N 03-03-04/1/76 <О ПОРЯДКЕ УПЛАТЫ НАЛОГА НА ПРИБЫЛЬ ОРГАНИЗАЦИЕЙ, В СОСТАВЕ КОТОРОЙ ЕСТЬ НЕСКОЛЬКО ОБОСОБЛЕННЫХ ПОДРАЗДЕЛЕНИЙ, НАХОДЯЩИХСЯ В ОДНОМ РЕГИОНЕ>.

Решение:

1) Находим требуемый документ. Проще всего это сделать, задав в поле "Номер" Карточки поиска значение 03-03-04/1/76. Построим список (F9) и перейдем, щелкнув мышью по названию найденного документа, непосредственно в его текст.

2) Нажимаем кнопку [image] пиктографического меню, в открывшемся диалоговом окне выбираем любую директорию, например, "Мои документы", задаем имя файла, например, Письмо_Минфин_15июля, выбираем тип файла "Текст в формате RTF (*.rtf)" и нажимаем кнопку "Сохранить".

3) Теперь текст сохраненного фрагмента готов для использования его в текстовом редакторе MS-WORD.


Печать текста документа

Печать текста документа и предварительный просмотр печати

См. также Общую схему работы с текстом документа

Операция "Печать" в тексте документа позволяет распечатать текст всего документа, текст фрагмента или нескольких фрагментов текста документа.

Данная операция может быть осуществлена с помощью:

Кнопки Пиктограмма Печать пиктографического меню
Пункта "Файл/Печать" главного меню
Пункта "Печать" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+P или Ctrl+F2
Кнопки "Печать" в окне предварительного просмотра печати

Подробнее о печати текста документа

После того как Вы определили, что конкретно необходимо распечатать, нужно пометить в тексте нужный фрагмент или фрагменты, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, выделить весь фрагмент.

Система позволяет выделить несколько фрагментов одновременно.

Внимание! Если Вы хотите распечатать весь текст документа, то ничего выделять не требуется.

Вы можете заранее посмотреть результат печати, нажав кнопку Просмотр печати предварительного просмотра печати.

Чтобы начать печатать, достаточно нажать на кнопку Пиктограмма Печать пиктографического меню (либо выбрать любой другой удобный для Вас способ, описанный выше). Появится диалоговое окно "Печать".

См. рис.

Печать текста документа

Здесь Вы можете:

• Выбрать принтер

• Установить некоторые свойства печати, в частности, выбрать формат (книжный или альбомный)

• Установить количество печатаемых копий

• Выбрать, какие страницы распечатать

После этого следует нажать кнопку "ОК".

Примечание: если в документе установлены закладки с Вашими личными комментариями, то при нажатии на кнопку Пиктограмма Печать система запросит подтверждения печати этих комментариев вместе с основным текстом (см. рис.)

Подтверждение печати комментариев

Пример 1. Распечатать фрагмент текста документа

Требуется распечатать статью 235 главы 24 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Переходим во вкладку "Оглавление", раскрываем, щелкнув мышью по значку Группа папок, содержание главы 24 "Единый социальный налог" и нажимаем на статью 235 "Налогоплательщики". После чего попадаем обратно в текст документа, но уже в искомую статью.

3) Выделяем текст статьи 235, нажав левую клавишу мыши на названии статьи и, не отпуская эту клавишу, ведем мышь вниз, не доходя до названия следующей статьи 236. Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert", или сочетанием клавиш "Shift+"Стрелка".

4) Нажимаем кнопку Пиктограмма Печать пиктографического меню, в открывшемся диалогом окне нажимаем кнопку "ОК".

5) Требуемая статья НК РФ будет распечатана.

Пример 2. Распечатать документ целиком

Требуется распечатать Письмо Минфина РФ от 15.07.2005 N 03-03-04/1/76 <О ПОРЯДКЕ УПЛАТЫ НАЛОГА НА ПРИБЫЛЬ ОРГАНИЗАЦИЕЙ, В СОСТАВЕ КОТОРОЙ ЕСТЬ НЕСКОЛЬКО ОБОСОБЛЕННЫХ ПОДРАЗДЕЛЕНИЙ, НАХОДЯЩИХСЯ В ОДНОМ РЕГИОНЕ>.

Решение:

1) Находим требуемый документ. Проще всего это сделать, задав в поле "Номер" Карточки поиска значение 03-03-04/1/76. Построим список (F9) и перейдем, щелкнув мышью по названию найденного документа, непосредственно в его текст.

2) Нажимаем кнопку Пиктограмма Печать пиктографического меню, в открывшемся диалогом окне нажимаем кнопку "ОК".

3) Требуемый документ будет распечатан.


Подсчет страниц для печати

См. также Общую схему работы с текстом документа

Операция подсчета страниц для печати позволяет определить общее количество страниц в документе, а также номер страницы, на которой находится курсор.

Дополнительно эта операция позволяет подсчитать количество страниц, занимаемое помеченными фрагментами текста.

Данная операция может быть осуществлена с помощью:

Щелчка мышью по элементу Страница Нажми в строке статуса
Пункта "Файл/Подсчет страниц" главного меню
Комбинации клавиш Shift+P

После выполнения операции в строке статуса вместо надписи Страница Нажми появится, например, надпись Страница Нажми Нажата, где:

1 - номер текущей страницы, на которой находится курсор;

7 - количество страниц в документе;

Помечено: 0 - количество страниц, занимаемое помеченными фрагментами текста.


Занесение документа в папку

См. также Общую схему работы с текстом документа

Операция "Занесение документа в папку" выполняется из текста документа и позволяет занести этот документ в папку пользователя.

Операция занесения документа в папку может быть осуществлена с помощью:

Кнопки Кнопка В папку без стрелки пиктографического меню
Пункта "Документ/Занести в папку выбранные документы" главного меню
Пункта "Занести в папку выбранные документы" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Клавиши F5

После выбора одного из указанных действий появится диалоговое окно "Занести в папку".

См. рис.

Окно Занести в папку

Установите в нем курсор на название нужной папки и нажмите кнопку Кнопка В папку Занести. Документы будут занесены в указанную папку.

Если требуется занести документы в новую папку, необходимо сначала нажать кнопку Кнопка В папку Создать и выбрать вариант "Создать папку документов", ввести с клавиатуры ее название, а затем нажать кнопку .

Можно сначала создать Группа папок группу папок, в которой затем сформировать новые папки.

Чтобы создать группу папок, следует нажать кнопку Кнопка В папку Создать и выбрать вариант "Создать группу папок", затем ввести с клавиатуры название группы и нажать клавишу "Enter" на клавиатуре. После этого, оставив курсор на указанной группе, можно создавать в ней папки.

Пример. Занесение документа в папку

Требуется найти, открыть и занести в папку Налоговый кодекс РФ (часть вторая).

Решение:

1. Находим требуемый документ. Например, в Стартовом окне системы щелкаем мышью по ссылке "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс РФ (часть вторая)", таким образом попадаем в текст документа.

2. Заносим указанный документ в папку.

а) Для этого нажимаем кнопку Кнопка В папку без стрелки пиктографического меню. Появляется диалоговое окно "Занести в папку".

б) Устанавливаем курсор на строке "Папки пользователя", нажимаем кнопку Кнопка В папку Создать, выбираем вариант "Создать папку документов" и задаем имя папки, например, "Налоговый кодекс".

в) Затем нажимаем кнопку Кнопка В папку Занести. Документ помещается в созданную папку, а мы возвращаемся в текст документа.

3. В дальнейшем для обращения к созданной папке следует выбирать вкладку "Папки" Окна поиска.


Копирование текста в MS-Word

Копирование текста или фрагмента текста документа в MS-Word

См. также Общую схему работы с текстом документа

Операция "Копирования в MS-Word" в тексте документа позволяет скопировать текст всего документа, текст фрагмента или нескольких фрагментов текста документа в текстовый редактор MS-Word.

Данная операция может быть осуществлена с помощью:

Кнопки Пиктограмма_Экспорт в Word пиктографического меню
Пункта "Копировать в Microsoft Word" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+W

Подробнее о копировании документа в MS-Word

Если Вы хотите скопировать в MS-Word фрагмент текста документа, то его нужно заранее пометить, нажав левую кнопку мыши на начале или окончание фрагмента и, не отпуская эту кнопку, пометить весь фрагмент.

Система позволяет выделить несколько фрагментов одновременно.

Внимание! Если Вы хотите скопировать в MS-Word весь текст документа, то ничего помечать не требуется.

При копировании выбранного текста документа из системы КонсультантПлюс в MS-Word возможны две ситуации:

1) Если редактор MS-Word заранее не был открыт, то при выполнении операции копирования он откроется автоматически, в нем будет создан новый документ, куда и будет скопирован искомый текст.

2) Если редактор MS-Word уже был открыт, то при выполнении операции копирования система предложит Вам выбрать, куда следует копировать искомый текст – в новый документ MS-Word или в уже открытый документ MS-Word, причем в то место, где стоит курсор (см. рис.).

Окно экспорта в MS-Word

Пример 1. Скопировать фрагмент текста документа из системы КонсультантПлюс в открытый документ MS-Word

Требуется вставить в текст документа MS-Word список продовольственных товаров, налогообложение налогом на добавленную стоимость которых осуществляется по ставке 10%. Данный список указан в п. 2.1. статьи 164 Налогового кодекса РФ (часть вторая).

Решение:

1) В тексте документа MS-Word устанавливаем курсор в то место, куда необходимо добавить требуемый список.

2) Открываем систему КонсультантПлюс и находим Налоговый кодекс РФ (часть вторая). Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

3) Переходим во вкладку "Оглавление", раскрываем, щелкнув мышью по значку Раскрыть рубрику, содержание главы 21 "Налог на добавленную стоимость" и нажимаем на статью 164 "Налоговые ставки". После чего попадаем обратно в текст документа, но уже в искомую статью.

4) Выделяем текст пункта 2.1 статьи 164, нажав левую клавишу мыши на названии пункта 2 этой статьи и, не отпуская эту клавишу, ведем мышь вниз, не доходя до строки с подпунктом 2) этого пункта. Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert", или сочетанием клавиш "Shift+"Стрелка".

5) Нажимаем кнопку Пиктограмма_Экспорт в Word пиктографического меню. Появляется диалоговое окно, где предлагается выбрать, куда следует скопировать отмеченный фрагмент. По умолчанию указан вариант "В открытый документ Microsoft Word, в то место, где стоит курсор".

6) Нажимаем кнопку "ОК". Требуемый фрагмент будет скопирован в нужное место текста документа MS-Word.

Внимание! Не забудьте сохранить документ в MS-Word после добавления фрагмента.

Пример 2. Скопировать документ из системы КонсультантПлюс в отдельный документ MS-Word

Требуется скопировать Письмо Минфина РФ от 15.07.2005 N 03-03-04/1/76 <О ПОРЯДКЕ УПЛАТЫ НАЛОГА НА ПРИБЫЛЬ ОРГАНИЗАЦИЕЙ, В СОСТАВЕ КОТОРОЙ ЕСТЬ НЕСКОЛЬКО ОБОСОБЛЕННЫХ ПОДРАЗДЕЛЕНИЙ, НАХОДЯЩИХСЯ В ОДНОМ РЕГИОНЕ> в новый документ в редакторе MS-Word.

Решение:

1) Находим требуемый документ. Проще всего это сделать, задав в поле "Номер" Карточки поиска значение 03-03-04/1/76. Построим список (F9) и переходим, щелкнув мышью по названию найденного документа, непосредственно в его текст.

2) Нажимаем кнопку Пиктограмма_Экспорт в Word пиктографического меню. Если редактор MS-Word не был открыт, то он откроется автоматически, в нем будет открыт новый документ, куда и будет скопирован текст письма. Если же редактор MS-Word уже был открыт, то появится диалоговое окно, где будет предложено выбрать, куда следует скопировать документ. По умолчанию указан вариант "В открытый документ Microsoft Word, в то место, где стоит курсор". Выбираем вместо него вариант "В новый документ Microsoft Word" и нажимаем кнопку "ОК".

3) В редакторе MS-Word будет открыт новый документ, куда и будет скопирован текст письма.

Внимание! Не забудьте сохранить документ MS-Word при выходе из редактора.


Поиск фрагментов текста

Поиск фрагментов текста в документе

См. также Общую схему работы с текстом документа

Данная операция позволяет найти все фрагменты документа, содержащие указанные пользователем слово или словосочетания.

Начать поиск фрагментов текста в открытом документе можно с помощью:

Пункта "Правка/Найти" главного меню
Кнопки Пиктограмма Найти пиктографического меню
Пункта "Найти..." контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+F, либо клавиши F7 на клавиатуре

После выполнения любого из указанных выше действий в верхней части окна с текстом документа появится строка поиска, в которой следует набрать нужное слово или словосочетание.

Затем, нажав кнопку Кнопка Найти далее, Вы попадете на первый фрагмент текста, содержащий введенное слово или словосочетание.

Последовательно нажимая кнопку Кнопка Найти далее, можно перемещаться от одного найденного фрагмента текста, содержащего заданное слово или словосочетание, к другому от начала документа (вниз по тексту). Для поиска фрагментов в обратном направлении (вверх по тексту) надо воспользоваться кнопкой Кнопка Найти ранее справа от кнопки "Найти далее".

Для перемещения между найденными фрагментами текста можно также воспользоваться сочетанием клавиш Ctrl + F7 или пунктом "Правка/Найти далее" главного меню.

Заданные слова в найденных фрагментах помечаются выделением.

Пример 1. Поиск фрагмента текста

Требуется найти все фрагменты Налогового кодекса РФ (часть вторая), содержащие словосочетание "сумма акциза".

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы щелкаем мышью по ссылке "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадем в текст документа.

2) Находясь в тексте документа, нажимаем на кнопку Пиктограмма Найти пиктографического меню и в появившейся строке поиска набираем СУММА АКЦИЗА.

3) Последовательно нажимаем кнопку Кнопка Найти далее и поочередно просматриваем все фрагменты текста, содержащие указанное словосочетание.


Установка закладок и комментариев

Установка и снятие закладок с комментариями пользователя

См. также Общую схему работы с текстом документа

Показать все

Операция "Поставить/снять закладку" позволяет размещать (и удалять) в тексте документа закладки для последующего быстрого обращения к конкретным фрагментам документа из вкладки "Закладки" Окна поиска.

Также эта операция позволяет размещать в тексте документа Ваши личные комментарии.

Операция установки в тексте закладки может быть осуществлена с помощью:

Кнопки Пиктограмма Установить закладку пиктографического меню
Пункта "Правка/ Поставить/снять закладку" главного меню
Пункта "Поставить/снять закладку" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Клавиши F8

После выбора одного из указанных действий появится диалоговое окно "закладка".

См. рис.

В этом окне можно задать имя закладки и написать собственный комментарий.

Внимание! Если курсор установлен на закладке в тексте, то при повторном нажатии на кнопку Пиктограмма Установить закладку (либо при другом описанном выше действии) Вы можете удалить закладку из текста, либо редактировать ее. При удалении закладки, также удаляется и комментарий к ней.

Подробнее о создании закладок с комментариями

Структура хранения закладок

Закладки хранятся по принципу файловой системы.

Для хранения закладок используются " Группа папок Группы закладок" - это аналог директории; и собственно "Закладки" - аналоги файла.

Таким образом, можно создать с помощью кнопки "Создать группу" группу закладок и помещать туда (как в директорию файлы) закладки или создавать там другие группы закладок.

Группой закладок верхнего уровня является группа "Все закладки".

Максимальное количество уровней вложенности закладок - 10.

Закладки в тексте документа отмечаются символом Закладка флажок без комментария или, если к закладке приводится комментарий, символом Закладка флажок с комментарием.

Автоматический перенос закладок в действующую редакцию документа

По умолчанию в системе предусмотрена возможность перехода к закладке (из вкладки "Закладки" Окна поиска) в последнюю редакцию документа. Т.е., если через некоторый промежуток времени для документа, в который Вы ранее установили закладку, была создана новая редакция, то при обращении к этой закладке вы попадете в нужный фрагмент актуального документа.

Внимание! Если документ, в который установлена закладка был изменен таким образом, что в новой редакции отсутствует фрагмент текста, для которого создавалась закладка, то такая закладка будет перенесена в начало текста документа.

Если же Вы хотите, чтобы закладки отображались только в той редакции документа, в которую Вы сами их установили, то при создании или редактировании закладки нужно отключить опцию "При выборе закладки всегда показывать последнюю редакцию".

Имя (название) закладки

По умолчанию при создании закладки ей присваивается название, состоящее из первых нескольких слов, содержащихся в строке текста, на которую устанавливается закладка.

По своему усмотрению Вы можете изменить название этой закладки, для этого предусмотрены следующие возможности:

• В окне "Закладка" непосредственно при создании закладки в строке "Название:" ввести новое имя.

• В тексте документа установить курсор на ранее созданную закладку, нажать кнопку Пиктограмма Установить закладку пиктографического меню и выбрать в появившемся дополнительном окне опцию "Редактировать". После этого в окне "Редактировать закладку" Вы можете ввести новое название этой закладки.

• Во вкладке "Закладки" Окна поиска установить курсор на закладку и нажать кнопку "Именовать". После этого название закладки будет доступно для редактирования.

Создание и просмотр комментариев к закладке

В системе предусмотрена возможность размещения Ваших личных комментариев в тексте документа. Эта операция объединена с операцией создания закладок.

Комментарии можно создавать непосредственно при создании закладки, для этого в окне "Закладка" нужно ввести текст комментария в поле "Комментарий:". Также Вы можете редактировать по своему усмотрению ранее созданный комментарий, либо вводить новый комментарий к закладке. Для этого предусмотрены следующие возможности:

• В тексте документа установить курсор на ранее созданную закладку, нажать кнопку Пиктограмма Установить закладку пиктографического меню и выбрать в появившемся дополнительном окне опцию "Редактировать". После этого в окне "Редактировать закладку" Вы можете редактировать комментарий этой закладки.

• Во вкладке "Закладки" Окна поиска установить курсор на закладку и нажать кнопку "Комментарий". После этого комментарий к закладке будет доступен для редактирования.

По умолчанию Ваш личный комментарий будет отображаться в тексте документа в месте установки закладки. Комментарий выделяется цветом, а в начале фразы приводится примечание "Мой комментарий:".

С помощью кнопки Пиктограмма Комментарий пользователя пиктографического меню Вы можете выбрать отображать или не отбражать комментарии в тексте документа. В любом случае, если подвести к флажку указатель мыши, то написанный к закладке комментарий появится во всплывающем поле.

При распечатывании текста документа система сообщит о наличии Ваших комментариев и запросит выбрать один из вариантов: печатать эти комментарии или нет.

Поиск закладок в тексте

Находясь в тексте документа, Вы можете быстро переходить от одной закладки к следующей, при условии, что в тексте ранее были установлены несколько закладок.

Переход к следующей закладке может быть осуществлен с помощью:

Пункта "Найти в тексте" кнопки-стрелки [image] пиктографического меню
Пункта "Правка/Найти закладку" главного меню
Пункта "Найти закладку" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Сочетания клавиш Ctrl+F8

После того как все закладки в тексте будут найдены, система предложит найти первую закладку, либо остаться у последней закладки:

Закладок больше нет

Также с помощью кнопки-стрелки [image], выбрав пункт "Список в документе Shift+F8", Вы можете вызвать окно со всеми закладками в рассматриваемом тексте и по этим закладкам переходить к нужному фрагменту текста. Либо выбрав пункт "Закладки пользователя" кнопки [image], перейти во вкладку "Закладки" Окна поиска.

Пример. Создать закладку, задать имя, и написать комментарий к закладке

Требуется выяснить, реализация каких детских товаров облагается НДС по ставке 10%. Изучив соответствующую статью Налогового кодекса, Вы нашли соответствующий перечень и увидели, что часть предполагаемых к реализации вашей организацией товаров входит в этот перечень, а часть, в частности, портфели - нет. Вы решили поставить закладку к найденному фрагменту и снабдить ее комментарием.

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

Используя оглавление документа, найдем статью 164, где приведены ставки НДС. Установим курсор на пункт 2) этой статьи, касающийся реализации товаров для детей.

2) Поставим закладку на данный пункт. Нажмем кнопку [image] пиктографического меню, появится окно "Закладка". В поле "Добавить в" установим курсор на название группы "Все закладки". Зададим имя закладки: НДС для детских товаров (в поле "Название" окна "Закладка").

3) Напишем собственный комментарий к закладке. В окне "Закладка" под полем "Название" есть поле "Комментарий", в которое напишем следующее: Обращаю внимание, что портфели в этот перечень не входят.

Обратим внимание, что в нижней части окна имеется возможность подключить или отключить опцию "При выборе закладки всегда показывать последнюю редакцию документа". Оставим эту опцию включенной.

Теперь, если в дальнейшем Налоговый кодекс РФ будет изменен и будет создана его новая редакция, то по закладке мы автоматически перейдем в эту новую редакцию.

Нажмем кнопку "OK".

4) Закладка будет установлена в документе и отмечена на полях флажком Закладка флажок с комментарием.

Справа от флажка появится Ваш комментарий к закладке с пометкой "Мой комментарий".

5) Комментарий можно убрать с экрана с помощью кнопки Пиктограмма Комментарий пользователя пиктографического меню. Повторное нажатие этой кнопки восстановит комментарий на экране.

В любом случае, если подвести к флажку указатель мыши, то написанный к закладке комментарий появится во всплывающем поле.

Внимание! Закладки, как и папки, можно посылать коллегам по работе. Подробно это описано в подразделе "Экспорт и импорт закладок" в статье помощи "Вкладка "Закладки".


Связи документа

Связи документа в целом и к выделенному фрагменту

См. также Общую схему работы с текстом документа

Для каждого документа в системе КонсультантПлюс (кроме недействующих редакций и редакций с изменениями, не вступившими в силу) можно получить список всех документов из системы КонсультантПлюс, так или иначе связанных с просматриваемым документом или его любым фрагментом.

Данная операция может быть осуществлена с помощью:

Кнопки Пиктограмма Связи пиктографического меню
Пункта "Текст/Связи" главного меню
Пункта "Связи" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+R

Подробнее о связях документа

Список связей представлен в виде дерева связей.

См. рис.

Дерево связей структурировано по:

• Направлению – прямые и обратные ссылки;

• Важности – важнейшие, полезные, прочие;

• Типу юридической взаимосвязи – изменен, разъяснен, упоминается и пр.;

• Разделам и информационным банкам.

После того как Вы определили, связи какого фрагмента Вы хотите получить, нужно пометить в тексте сохраняемый фрагмент или фрагменты, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, выделить весь фрагмент. Если никакой фрагмент не выделен, то будет построено дерево связей для всего документа.

Внимание! Для получения списка связей можно выделять только один фрагмент. В противном случае система выдаст сообщение:

Окно Нельзя выбрать несколько фрагментов

Теперь достаточно нажать на кнопку Пиктограмма Связи пиктографического меню (либо выбрать любой другой удобный для Вас способ, описанный выше). Дерево связей будет построено.

Пример 1. Построить дерево связей всего документа

Требуется построить список связей Налогового кодекса РФ (часть вторая) и изучить некоторые из них.

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Нажимаем кнопку Пиктограмма Связи. Появляется дерево связей, содержащее список всех документов, связанных с Налоговым кодексом РФ (часть вторая). В левой части окна приведено дерево, структурированное в соответствии с четырьмя указанными выше основаниями классификации.

А) Самый верхний уровень дерева соответствует классификации связей по направлению: сначала идут обратные ссылки, затем – прямые.

Б) Следующий уровень соответствует классификации связей по типу юридической взаимосвязи и одновременно – по важности.

Сначала приведены важнейшие типы связи:

• ИЗМЕНЕН следующим документом;

• дан в РЕДАКЦИИ следующего документа;

• ДЕЙСТВИЕ ИЗМЕНЕНО следующим документом;

• РАЗЪЯСНЕН следующим документом.

Затем приведены полезные связи:

• ДОПОЛНИТЕЛЬНУЮ ИНФОРМАЦИЮ смотри в следующих документах.

Последними идут прочие (формальные) связи:

• УПОМИНАЕТСЯ в следующем документе.

В) Наконец, третий уровень дерева – классификация связей по разделам и информационным банкам. После названия информационных банков в скобках указано, сколько в этом информационном банке имеется документов, связанных с рассматриваемым данным направлением и типом связи.

Можно свернуть/развернуть отдельные ветви дерева. Для этого необходимо щелкнуть мышью по значку Дерево-список раскрыть / Дерево-список закрыть слева от названия ветви.

3) Выбрав в левой части окна в интересующей нас ветви связей (характеризующей определенный тип и направление) определенный информационный банк, мы в правой части окна получим список соответствующих документов. Например, щелкая левой клавишей мыши по названию информационного банка ВерсияПроф в ветке "Разъяснен следующим документом", мы справа получаем список документов, разъясняющих положения НК РФ.

4) Выбираем в этом списке, например, ПРИКАЗ МНС РФ от 17.03.2004 N САЭ-3-09/207 "ОБ УТВЕРЖДЕНИИ ФОРМ ДОКУМЕНТОВ, ИСПОЛЬЗУЕМЫХ ПРИ УЧЕТЕ НАЛОГОПЛАТЕЛЬЩИКОВ ПРИ ВЫПОЛНЕНИИ СОГЛАШЕНИЙ О РАЗДЕЛЕ ПРОДУКЦИИ, А ТАКЖЕ ОСОБЕННОСТЕЙ УЧЕТА ИНОСТРАННЫХ ОРГАНИЗАЦИЙ, ВЫСТУПАЮЩИХ В КАЧЕСТВЕ ИНВЕСТОРА ПО СОГЛАШЕНИЮ О РАЗДЕЛЕ ПРОДУКЦИИ ИЛИ ОПЕРАТОРА СОГЛАШЕНИЯ" и входим в его текст.

Мы попадаем на фрагмент, содержащий ссылки на статьи Налогового кодекса РФ.

Пример 2. Построить дерево связей фрагмента документа

Требуется построить список связей к статье 211 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Переходим во вкладку "Оглавление", раскрываем, щелкнув мышью по значку Группа папок, содержание главы 23 "Налог на доходы физических лиц" и нажимаем на статью 211 "Особенности определения налоговой базы при получении доходов в натуральной форме". После чего попадаем обратно в текст документа, но уже в искомую статью.

3) Выделяем текст статьи 211, нажав левую клавишу мыши на названии статьи и, не отпуская эту клавишу, ведем мышь вниз, не доходя до названия следующей статьи 212. Выделенный фрагмент изменяет свой цвет. Примечание: выделить нужный фрагмент можно и с помощью клавиши Insert, или сочетанием клавиш Shift+"Стрелка".

4) Нажимаем кнопку Пиктограмма Связи. Появляется дерево связей, содержащее список всех документов, связанных со статьей 211 Налогового кодекса РФ (часть вторая).

5) Щелкаем левой клавишей мыши по Дерево-список раскрыть слева от названия ветви "Упоминается в следующем документе" в дереве. В раскрывшемся списке этой ветви выбираем информационный банк ПриложениеБухгалтерскиеИздания. В правой части окна появляется список документов данного информационного банка, в которых упоминается статья 211.


Связи к разделам документа

См. также Общую схему работы с текстом документа

Значок Связи к абзацу слева от фрагмента текста говорит о том, что в системе КонсультантПлюс имеются документы, содержащие полезную дополнительную информацию к данному фрагменту. Щелкнув по нему мышью, мы получим структурированный по разделам и информационным банкам список таких документов.

См. рис.

Связи к абзацу

Значок Связи к главе слева от названия статьи в тексте документа позволяет получить список документов, содержащих дополнительную полезную информацию ко всей статье. Этот список представляет собой объединение списков, которые могут быть получены через все значки Связи к абзацу, стоящие у фрагментов текста данной статьи.

Список документов, полученных с использованием значка Связи к абзацу слева от фрагмента документа, может быть также получен, если мы построим список всех связей к данному фрагменту и в полученном дереве связей выберем ветвь "Дополнительную информацию смотри в следующих документах".

Пример. Построить список документов, содержащих полезную дополнительную информацию к фрагменту текста документа

Требуется найти полезную дополнительную информацию к фрагментам статьи 145 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Переходим во вкладку "Оглавление", раскрываем, щелкнув мышью по значку Группа папок, содержание главы 21 "Налог на добавленную стоимость" и нажимаем на статью 145 "Освобождение от исполнения обязанностей налогоплательщика". После чего попадаем обратно в текст документа, но уже в искомую статью.

3) Щелкнув по значку Связи к абзацу напротив пункта 1 данной статьи, мы получаем структурированный по разделам и информационным банкам список документов, содержащих полезную дополнительную информацию, связанную с применением нормы, приведенной в данном пункте.

4) Открыв, например, Приказ МНС РФ от 20.12.2000 N БГ-3-03/447 "Об утверждении методических рекомендаций по применению главы 21 "Налог на добавленную стоимость" Налогового кодекса Российской Федерации", мы сразу попадаем на фрагмент, который содержит полезную информацию о том, как для целей применения пункта 1 статьи 145 НК РФ следует определять сумму выручки от реализации товара. Очевидно, что данный приказ не влияет на правильность применения пункта 1 статьи 145, однако пользователю полезно ознакомиться с данным документом, где содержатся соответствующие разъяснения.

5) Для возврата в текст Налогового кодекса из текста Приказа МНС дважды нажимаем клавишу "Esc".

6) Щелкнув по значку Связи к главе слева от заголовка статьи 145, мы получаем структурированный список всех полезных связей данной статьи, являющийся объединением списков, которые могут быть получены через значки Связи к абзацу, относящиеся к фрагментам данной статьи. В частности, в этом списке имеется и полученный ранее Приказ МНС РФ от 20.12.2000 N БГ-3-03/447.


Гиперссылки и возврат в исходный документ

Переход по гиперссылкам и возврат в исходный документ

См. также Общую схему работы с текстом документа

Показать все

С помощью гиперссылок можно осуществить переход непосредственно из текста документа в другой документ, упоминаемый в текущем документе, а также в иной фрагмент рассматриваемого документа.

Гиперссылка выделяется в тексте цветом с подчеркиванием. При подведении к ней указателя мыши он меняет форму и появляется всплывающая подсказка, содержащая полное название упоминаемого документа.

Если документ утратил силу, гиперссылка отображается бледным цветом, а во всплывающей подсказке отмечается, что упоминаемый документ утратил силу.

Для перехода в другой документ надо один раз щелкнуть мышью по соответствующей гиперссылке.

Если гиперссылка в свое время была установлена на редакцию документа, которая в настоящее время является недействующей, то по такой гиперссылке можно перейти в действующую редакцию документа? используя комбинацию клавиш "Ctrl" + "Enter" или "Ctrl" + левая кнопка мыши". Данная функция называется Путеводитель по ссылкам.

Для возврата из документа в предыдущий после перехода по гиперссылке следует нажать кнопку " Пиктограмма Назад Назад" пиктографического меню или клавишу "Esc" на клавиатуре.

Может быть осуществлено любое количество переходов из документа в документ по гиперссылкам. Просмотреть список документов, в которые были выполнены переходы по гиперссылкам можно с помощью:

Пункта "Текст/История переходов" главного меню
Пункта "История переходов" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Клавиши "Backspase" на клавиатуре
Выпадающего списка, вызываемого стрелкой " Расскрыть список " справа от кнопки " Пиктограмма Назад Назад"

Для перехода в нужный документ из списка следует щелкнуть мышью по его названию.

Чтобы найти следующую (предыдущую) гиперссылку в документе, можно нажать комбинацию клавиш "Alt + "Стрелка вправо" ("Alt + "Стрелка влево").

Пример 1. Переход по гиперссылке в текст другого документа и возврат в исходный документ

Требуется просмотреть Федеральный закон, изменяющий текст статьи 143 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы щелкаем мышью по ссылке "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадем в текст документа.

2) Переходим к статье 143 (она находится в начале текста части второй НК РФ). В ней указано, что статья дана в редакции Федерального закона от 29.12.2000 N 166-ФЗ. Слово "закона" выделено цветом и является гиперссылкой на указанный федеральный закон. При подведении указателя мыши к гиперссылке появится всплывающая подсказка, содержащая полное название этого документа.

3) Щелкнем мышью по данной гиперссылке. Откроется текст Федерального закона от 29.12.2000 N 166-ФЗ.

4) Изучим фрагмент документа, в котором упоминается статья 143 НК РФ (на него автоматически установится курсор) и вернемся в текст второй части Налогового кодекса РФ, нажав кнопку "Назад" пиктографического меню.

Пример 2. Многократные переходы по гиперссылкам и использование списка "История переходов"

Требуется просмотреть информацию о счете-фактуре, содержащуюся в Налоговом кодексе РФ (часть вторая).

Решение:

1) Находим требуемый документ. Например, в Стартовом окне системы щелкаем мышью по ссылке "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадем в текст документа.

2) Переходим во вкладку "Оглавление", раскрываем, щелкнув мышью по значку Группа папок, содержание главы 21 "Налог на добавленную стоимость" и дважды щелкаем мышью по статье 169 "Счет-фактура". После этого попадем обратно в текст документа, но уже в искомую статью.

3) В пункте 1 указанной статьи содержится выделенная цветом гиперссылка "счет-фактура". При подведении указателя мыши к гиперссылке появится всплывающая подсказка с информацией о том, что это ссылка на Постановление Правительства РФ от 02.12.2000 N 914 "Об утверждении Правил ведения журналов учета полученных и выставленных счетов-фактур, книг покупок и книг продаж при расчетах по налогу на добавленную стоимость". Щелкнем мышью по данной гиперссылке и перейдем в упомянутое постановление.

4) Мы попадем на форму счета-фактуры. Ниже рассмотрен состав показателей счета-фактуры и указано, что строки 1 - 2б даны в редакции Постановления Правительства РФ от 16.02.2004 N 84. На указанный документ имеется гиперссылка. Щелкнем по ней мышью, перейдем в текст Постановления и изучим его.

5) Посмотрим историю переходов по гиперссылкам. Для этого нажмем на стрелку справа от кнопки "Назад" пиктографического меню. Появится список документов, на которые выполнялся переход.

6) Вернемся в текст исходного документа (не возвращаясь в другие документы списка). Для этого в указанном списке щелкнем по строке с названием Налогового кодекса РФ. Мы попадем на статью 169, из которой и начинали переход по гиперссылкам.

Пример 3. Переход по гиперссылке в другой фрагмент текущего документа

Требуется найти в тексте Налогового кодекса РФ (часть вторая) все фрагменты, относящиеся к порядку определения налоговой базы по НДС.

Решение:

Примечание: известно, что формирование налоговой базы относится к порядку исчисления НДС, поэтому изучение вопроса начнем со статьи 166 "Порядок исчисления налога" главы 21 "Налог на добавленную стоимость".

1) Находим требуемый документ. Например, в Стартовом окне системы щелкаем мышью по ссылке "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Переходим во вкладку "Оглавление", раскрываем, щелкнув мышью по значку Группа папок, содержание главы 21 "Налог на добавленную стоимость" и дважды щелкаем мышью по статье 166 "Порядок исчисления налога". После этого попадем обратно в текст документа, но уже в искомую статью.

3) В пункте 1 указанной статьи содержатся выделенные цветом гиперссылки на статьи 154-159 и 162 текущего документа, определяющие порядок определения налоговой базы. При подведении указателя мыши к гиперссылке появится всплывающая подсказка с информацией о том, что это ссылка на текущий документ. Щелкнем мышью по первой из них и перейдем в статью 154 "Порядок определения налоговой базы при реализации товаров (работ, услуг)".

4) Изучим текст статей 154-159 рассматриваемого документа и вернемся обратно к статье 166, нажав кнопку "Назад" пиктографического меню.

5) Аналогично, щелкнув мышью по гиперссылке на статью 162. Вы можете перейти в ее текст и ознакомиться с ним. Для возврата в исходную статью нажмем клавишу "Esc" на клавиатуре.


Переход по списку

Переход к следующему или предыдущему документам, не возвращаясь в построенный при поиске список документов

См. также Общую схему работы с текстом документа

Операция перехода по списку позволяет, находясь в тексте одного из документов списка, перейти в текст следующего или предыдущего документа в списке, не возвращаясь в список.

Существуют две возможности перехода:

• вниз по списку - " Меню Текст следующий Следующий из списка";

• вверх по списку - " Меню Текст предыдущий Предыдущий из списка".

Данная операция может быть осуществлена с помощью:

Кнопок Меню Текст следующий и Меню Текст предыдущий пиктографического меню
Пункта "Текст/Следующий из списка" и "Текст/Предыдущий из списка" главного меню
Пункта "Следующий из списка" и "Предыдущий из списка" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинаций клавиш Ctrl+Right, Ctrl+Down и Ctrl+Left, Ctrl+Up

Если осуществлен переход в текст певого / последнего документа списка, то соответствующее действие ("Предыдущий из списка"/ "Следующий из списка") станет недоступно.

Пример. Переход по списку

Требуется просмотреть законы, касающиеся порядка возмещения НДС, и провести сортировку списка.

Решение:

1) Строим список требуемых документов. В поле "Тематика" Карточки поиска выбираем рубрику "Порядок возмещения (зачета и возврата) НДС" из раздела "Финансы". В поле "Вид документа" указываем значение ЗАКОН.

2) Построив список (F9), получаем подборку законов, касающихся порядка возмещения НДС.

3) Откроем текст первого документа в списке. Обратим внимание, что кнопка " Меню Текст предыдущий Предыдущий в списке" пиктографического меню в данной ситуации недоступна.

4) Находясь в тексте указанного документа, нажмем кнопку " Меню Текст следующий Следующий в списке" и перейдем в текст второго по списку документа. Обратим внимание, что терперь активны обе кнопки для перехода по списку пиктографического меню: и " Меню Текст предыдущий Предыдущий в списке", и " Меню Текст следующий Следующий в списке".

5) Последовательно нажимая кнопку " Меню Текст следующий Следующий в списке", просмотрим тексты всех документов до конца списка.

6) Обратим внимание: что если открыт текст последнего документа списка, кнопка "Следующий в списке" становится недоступной. Воспользуемся кнопкой " Меню Текст предыдущий Предыдущий в списке", чтобы вернуться в текст предпоследнего документа.

Таким образом, мы имеем возможность поочередно просматривать тексты документов списка, не возвращаясь в список.


Оптимизация размера шрифта

См. также Общую схему работы с текстом документа

Оптимизация размера шрифта - это действие, позволяющее выбрать удобный для работы размер шрифта в текущем окне.

Максимальный размер шрифта составляет 48 пт, минимальный - 8 пт.

Увеличить размер шрифта в текущем окне можно с помощью кнопки Шрифт увеличить актив пиктографического меню.

Уменьшить размер шрифта в текущем окне можно с помощью кнопки Шрифт уменьшить актив пиктографического меню.

Если изменение шрифта далее невозможно, кнопка становится недоступной (надпись на ней помечается серым цветом): Шрифт увеличить неактив или Шрифт уменьшить неактив.

Более полные настройки шрифта для различных элементов системы можно осуществить, воспользовавшись пунктом главного меню "Сервис/Настройки...", и в окне настроек выбрав вкладку "Шрифт для просмотра", а также, вызвав окно настроек шрифта через пункт "Шрифт в документе" контекстного меню (вызывается щелчком по тексту правой клавишей мыши).

Пример 1. Оптимизация размера шрифта

Требуется подобрать размер шрифта для просмотра перечня разделов Справочной информации и просмотра текста документа "Формы бухгалтерской отчетности".

Решение:

1) Находим Справочную информацию. Например, в Стартовом окне системы щелкаем мышью по ссылке "Справочная информация". Открывается перечень разделов Справочной информации.

2) Уменьшим шрифт списка разделов Справочной информации. Для этого в пиктографическом меню нажмем кнопку Шрифт уменьшить актив.

3) Продолжим нажимать кнопку Шрифт уменьшить актив до тех пор, пока надпись на ней не окрасится в серый Шрифт уменьшить неактив. Мы видим изображение шрифта минимального размера.

4) Чтобы увеличить шрифт списка в текущем окне до оптимального размера, воспользуемся кнопкой Шрифт увеличить актив.

5) В разделе "Формы в MS-WORD и MS-EXCEL" Справочной информации щелкнем мышью по ссылке "Формы бухгалтерской отчетности". Откроется соответствующий документ.

6) Увеличим шрифт данного документа до максимального. Для этого будем нажимать кнопку Шрифт увеличить актив до тех пор, пока надпись на ней не окрасится в серый Шрифт увеличить неактив. Мы видим изображение шрифта максимального размера.

7) Чтобы уменьшить шрифт документа в текущем окне до оптимального размера, воспользуемся кнопкой Шрифт уменьшить актив.


Документы на контроле

Функция "Документы на контроле" обеспечивает автоматическую проверку изменений в важных для пользователя документах.

Поставить на контроль можно документы из разделов "Законодательство" и "Законопроекты", так как именно в них происходят постоянные изменения.

Операцию можно выполнить, находясь либо в тексте документа, либо в списке документов.

Данная операция может быть осуществлена с помощью:

Кнопки Пиктограмма Документы на контроле мал пиктографического меню
Пункта "Документ/Поставить на контроль (Снять с контроля)" главного меню в окне со списком документов
Пункта "Текст/Поставить на контроль (Снять с контроля)" главного меню в окне с текстом документа
Пункта "Поставить на контроль (Снять с контроля)" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Клавиши F3

При выполнении данной операции документ автоматически заносится в специальную папку "Документы на контроле", а в названии документа в списке появляется пометка "На контроле".

Повторное выполнение операции с документом, поставленным на контроль, приводит к снятию его с контроля.

Проверка документов на контроле осуществляется после каждого пополнения системы.

Если в каких-то документах, поставленных на контроль, произошли изменения, то при первом запуске системы после данного события, появится сообщение:

См. рис.

Документы на контроле Сообщение

Пользователь сможет занести изменившиеся документы в папку "Последние изменения в документах на контроле", либо заменить ими уже лежащие в указанной папке документы, а также просмотреть эту папку.

Подробнее о постановке документов на контроль

В документах раздела "Законодательство" функция "Документы на контроле" отслеживает следующие изменения:

• Документ на контроле утратил силу

• Документ на контроле вступил в силу (если на контроль поставлен документ со статусом "Не вступил в силу")

• В информационный банк введен документ, вносящий изменения в документ на контроле

• В информационный банк введена в новая редакция документа на контроле

• Винформационный банк введена новая редакция документа на контроле с изменениями, не вступившими в силу

• Ранее созданная редакция с изменениями, не вступившими в силу, стала действующей

• Документ на контроле прошел государственную регистрацию в Министерстве юстиции РФ

• Документ на контроле не применяется

Если в документах на контроле произошли изменения, то помимо появления окна с информацией, о котором шла речь выше, кнопка Пиктограмма Документы на контроле мал в пиктографическом меню изменит свой вид на "активный" Пиктограмма Документы на контроле с мзм мал, сигнализирующий, что в документах на контроле произошли изменения.

Этот вид кнопка будет сохранять до тех пор, пока в папке "Последние изменения в документах на контроле" есть хотя бы один документ вне зависимости от того, просматривал пользователь этот документ или нет.

Для того чтобы вернуть кнопку Пиктограмма Документы на контроле с мзм мал в неактивное состояние Пиктограмма Документы на контроле мал, пользователю самому необходимо удалить все документы из папки "Последние изменения в документах на контроле".


Последние изменения в документах на контроле

Если произошли какие-то изменения в Документах на контроле, то появляется информационное окно с сообщением об изменениях и предлагается добавить изменившиеся документы в специальную папку "Последние изменения в документах на контроле" либо заменить ими уже лежащие в указанной папке документы.

О наличии документов в папке "Последние изменения в документах на контроле" информирует пиктограмма "Документы на контроле" (зеленая "молния" Пиктограмма Документы на контроле мал становится красной Пиктограмма Документы на контроле с мзм мал).

При просмотре документов в папке "Последние изменения в документах на контроле" при входе в текст документа система выдает сообщение с изложением сути произошедшего изменения.

См. рис.

Документы на контроле Новая редакция


Главное меню

Главное меню всегда находится в верхней части окна системы КонсультантПлюс. Главное меню применяется для выполнения определенных операций с системой.

Фрагмент главного меню (см. рис.)

Нажав на одну из рубрик главного меню, Вы получите развернутый список команд этой рубрики, которые можно выполнить с системой в настоящий момент. Те команды, которые в настоящий момент выполнить нельзя, будут неактивны.

Рубрики главного меню одинаковы во всех частях системы, но содержание их (список команд) изменяется в зависимости от того, работаете ли Вы с Карточкой поиска, списком документов или текстом документа.

Примечание: для удобства использования большинство операций вынесено в пиктографические меню каждой части системы. Также эти операции можно выполнить с помощью контекстного меню (вызывается правой клавишей мыши в конкретном месте системы).

С описанием рубрик главного меню можно ознакомиться по следующим ссылкам:

• Файл

• Правка

• Вид

• Сервис

• Окна

• Помощь

• О компании


Меню "Файл"

Меню "Файл" является рубрикой Главного меню системы. С помощью меню "Файл" Вы можете в различных частях системы выполнять операции, связанные с сохранением и печатью документов, а также для выхода из системы.

В меню "Файл" предусмотрены следующие пункты:

• Пиктограмма Выбрать раздел Сменить раздел (Открыть раздел)

• Пиктограмма Сохранить как Сохранить как

• Пиктограмма Печать Печать

• Пиктограмма предварительный просмотр печати Просмотр печати

• Макет страницы

• Подсчет страниц

• Выход


Сменить раздел

Сменить раздел (Открыть раздел)

В Окне поиска данный пункт называется " Пиктограмма Выбать раздел Сменить раздел".

В окнах со списком документов и текстом документа данный пункт называется " Пиктограмма Выбать раздел Открыть раздел".

Выбрав этот пункт меню, Вы попадаете в Стартовое окно, из которого можно вызвать Карточку поиска интересующего раздела.

Эту же операцию можно выполнить, нажав на кнопку " Пиктограмма Выбать раздел Меню" пиктографического меню.


Сохранить как...

Выбрав пункт меню " Пиктограмма Сохранить как Сохранить как...", Вы попадаете в диалоговое окно, в котором можно задать имя файла и параметры его сохранения.

Подробнее см. статьи помощи:

• Сохранение в файл из списка документов

• Сохранение в файл из текста документа


Печать

Выбрав пункт меню " Пиктограмма Печать Печать", Вы попадаете в диалоговое окно, в котором можно задать параметры для печати документа (списка документов либо фрагмента текста документа).

Подробнее см. статьи помощи:

• Печать из списка документов

• Печать из текста документа


Просмотр печати

Пункт меню " Пиктограмма предварительный просмотр печати Просмотр печати" активен в окнах со списком документов и текста документа.

Выбрав данный пункт, Вы попадаете в специальное окно, в котором, в зависимости от того, что требуется распечатать, отображается документ (список документов, либо фрагмент документа) в том виде, в каком он будет распечатан на принтере.

Подробнее см. статьи помощи:

• Печать из списка документов

• Печать из текста документа


Макет страницы...

Пункт меню "Макет страницы", активен в окнах со списком документов и текста документа.

Выбрав данный пункт, Вы попадаете в диалоговое окно выбора макета страницы при печати, которое позволяет задать такие параметры, как размер бумаги, ориентация текста, отступы, колонтитулы и другие.

Примечание: по умолчанию в системе установлены оптимальные параметры макета страницы.


Подсчет страниц

Пункт меню "Подсчет страниц", активен только в окне с текстом документа. Выбрав данный пункт, Вы можете посмотреть в Строке статуса итоговое количество страниц, которые необходимы для печати документа с заданными настройками.

Подробнее см. статью помощи:

Подсчет страниц для печати


Выход

Выбрав пункт меню "Выход", Вы закроете систему КонсультантПлюс.

Примечание: начать новый сеанс работы с системой можно с помощью ярлыка Ярлык КонсультантПлюс на Рабочем столе Вашего компьютера.


Меню "Правка"

Меню "Правка" является рубрикой Главного меню cистемы. С помощью меню "Правка" Вы можете в различных частях cистемы выполнять операции, связанные с копированием в буфер обмена компьютера, с копированием в MS-Word, с работой со списком и текстом документа.

В меню "Правка" предусмотрены следующие пункты:

• Пиктограмма Экспорт в MS-Word Копировать в MS-Word

• Пиктограмма В буфер Копировать в буфер

• Пометить все

• Снять пометки

• Пиктограмма Удалить из папки Удалить из папки

• Удалить из папок

• Пиктограмма Удалить все из папки Удалить все

• Найти в списке

• Пиктограмма Найти Найти

• Найти далее

• Пиктограмма Закладка Поставить/снять закладку

• Найти закладку

• Список закладок в документе


Копировать в MS-Word

Пункт меню " Пиктограмма Экспорт в MS-Word Копировать в MS-Word" доступен только в окне со списком документов и в окне с текстом документа.

Выбрав данный пункт меню в тексте документа, Вы имеете возможность перенести в редактор Microsoft Word весь текст или фрагмент текста документа.

Выбрав данный пункт меню в списке документов, Вы можете перенести в редактор Microsoft Word выбранные названия документов из списка.

Если редактор Microsoft Word не был открыт в момент копирования, то он будет автоматически окрыт.

Если же редактор Microsoft Word был открыт, то у Вас имеется две возможности копирования:

• В открытый документ Microsoft Word в то место, где стоит курсор;

• В новый документ Microsoft Word.

Нужную форму копирования Вы можете выбрать в появившемся окне.

Окно экспорта в MS-Word

См. также статьи помощи:

• Копирование в Microsoft Word из списка документов

• Копирование в Microsoft Word из текста документа


Копировать в буфер

Выбрав пункт меню " Пиктограмма В буфер Копировать в буфер", Вы отправляете в буфер обмена компьютера предварительно выделенный фрагмент текста документа, предварительно выделенные папки или закладки.

Примечание: скопировав в буфер выделенный в системе текст, Вы можете вставить этот текст в любое другое приложение ОС Windows, которое поддерживает данную функцию. Обычно в Windows-приложениях вставить фрагмент из буфера обмена можно сочетанием клавиш Ctrl+V, либо с помощью пиктограммы Пиктограмма Из буфера главного меню этого приложения.

Данный пункт меню не доступен, если Вы находитель в окне со списком документов.


Пометить все

Пункт меню "Пометить все" активен во вкладке "История" Окна поиска, в окне со списком документов и в окне с текстом документа. Выбрав данный пункт, Вы можете выделить полностью список или текст документа в зависимости от того, в какой части системы находитесь.

В результате этой операции выделенный список документов или текст документа изменяют цвет.

Помеченные таким образом документы можно, например, занести в папку, сохранить в файл, отправить в буфер обмена и т.п.


Снять пометки

Выбрав пункт меню "Снять пометки", Вы можете убрать все ранее сделанные выделения в списке или тексте документа, например, пометки, произведенные с помощью пункта меню "Пометить все".


Удалить

В зависимости от конкретного места в системе Вы можете использовать операцию " Пиктограмма Удалить из папки Удалить" для того, чтобы:

                • В Карточке поиска - очистить строку, на которой установлен курсор
                • В Правовом навигаторе - очистить выбранное ключевое понятие (группу ключевых понятий), на котором установлен курсор
                • Во вкладке "Папки" - удалить папку (группу папок), на названии которой установлен курсор
                • Во вкладке "Закладки" - удалить закладку (группу закладок), на названии которой установлен курсор
                • Во вкладке "История" - удалить запрос, на названии которого установлен курсор
                • В списке документов - удалить документ, на названии которого установлен курсор (в списке пункт меню называется " Пиктограмма Удалить из папки Удалить из папки")


Удалить из папок

Пункт меню "Удалить из папок" доступен только в окне со списком документов. Выбрав этот пункт, Вы можете документ или документы, находящиеся в текущем списке, удалить из других папок.

При проведении этой операции появляется окно со всеми созданными Вами личными папками, в котором нужно выбрать одну или, с помощью клавиши "Insert", несколько папок и нажать кнопку "Удалить".

Примечание: удаляя документ из папки, Вы не удаляете его из системы и, при необходимости, можете найти его снова.


Удалить все

В зависимости от конкретного места в системе Вы можете использовать операцию " Пиктограмма Удалить все из папки Удалить все" для того, чтобы:

                • В Карточке поиска - очистить всю карточку (эта операция может быть также выполнена с помощью кнопки " Пиктограмма Удалить из папки Очистить карточку" в нижней части экрана)
                • В Правовом навигаторе - отменить выбор ключевых понятий (эта операция может быть также выполнена с помощью кнопки " Пиктограмма Удалить из папки Отменить выбор" в нижней части экрана)
                • Во вкладке "Папки" - удалить все личные папки
                • Во вкладке "Закладки" - удалить все закладки
                • Во вкладке "История" - удалить все сохраненные запросы
                • В списке документов - удалить все документы из активного списка документов


Найти в списке

Пункт меню "Найти в списке" доступен только в окне со списком документов. Выбрав этот пункт, Вы можете, используя поисковые поля текущего информационного банка, провести дополнительный поиск среди документов списка, тем самым уточнить запрос, например, если полученный первоначальный список содержит большое количество документов.

Система также позволяет провести дополнительный поиск во всех списках по информационным банкам внутри одного раздела. Например, можно уточнить списки документов по всем информационным банкам раздела "Судебная практика" или "Финансовые консультации".

См. также статьи помощи:

Поиск в списке документов


Найти

Пункт меню " Пиктограмма Найти Найти" доступен:

                  • во вкладке "Папки"
                  • во вкладке "Закладки"
                  • во вкладке "История"
                  • в окне с текстом документа
                  • в Оглавлении документа
                  • в Справке к документу

Выбрав данный пункт в окне с текстом документа, Вы открываете специальное окно в верхней части текста документа.

Введя слово или фразу в строку поиска этого окна и нажимая кнопки Кнопка Найти далее или Кнопка Найти предыдущий фрагмент, Вы попадаете в те части документа, в которых встречаются введенное слово или фраза (при условии наличия их в документе).

Когда Вы достигнете последнего искомого фрагмента в документе, система предложит начать поиск фрагментов с начала либо отказаться от этого (см. рис.).

Окно пдтверждения поиска

В других частях системы, где данный пункт меню доступен, он работает аналогичным образом.

Также см. статьи помощи:

Поиск фрагментов текста в документе


Найти далее

Пункт меню "Найти далее" доступен в окне с текстом документа. Выбрав этот пункт, Вы можете осуществить в тексте документа поиск фрагмента, аналогичного найденному ранее с помощью операции " Пиктограмма Найти Найти".

Примечание: для удобства использования данной операции, в системе при поиске фрагментов в тексте документа предусмотрена кнопка Кнопка Найти далее.


Поставить/снять закладку

Пункт меню " Пиктограмма Закладка Поставить/снять закладку" доступен в окне с текстом документа. Выбрав этот пункт, Вы можете в любом месте текста документа установить закладку для дальнейшего быстрого обращения к этому конкретному месту документа.

Данная операция позволяет также добавлять собственные комментарии в текст документа.

Повторный выбор данного пункта меню для установленной ранее закладки удаляет эту закладку (требуется подтверждение удаления).

См. также статью помощи:

Установка закладок и комментариев


Найти закладку

Пункт меню "Найти закладку" доступен в окне с текстом документа, при условии, что в тексте документа установлены закладки. Выбрав этот пункт, Вы можете найти первую (ниже той части текста, на которой установлен курсор) из ранее у становленных в тексте документа закладок.

См. также статью помощи:

Установка закладок и комментариев


Список закладок в документе

Пункт меню "Список закладок в документе" доступен в окне с текстом документа, при условии, что в тексте документа установлены закладки. Выбрав этот пункт, Вы можете быстро перейти к одной из ранее поставленных в тексте документа закладок. Для этого предусмотрено специальное окно:

Список закладок в документе

См. также статью помощи:

Установка закладок и комментариев


Меню "Вид"

Меню "Вид" является рубрикой Главного меню системы. С помощью меню "Вид" Вы можете в различных частях системы вызывать те или иные окна и отображать на экране пиктографическое меню и строку статуса.

В меню "Вид" предусмотрены следующие пункты:

• Карточка поиска

• Правовой навигатор

• Справочная информация

• Новости и обзоры

• Кодексы

• Папки

• Закладки

• История запросов

• Список разделов и информационных банков

• Текст

• Справка

• Оглавление

• Редакции

• Панель кнопок

• Строка статуса


Карточка поиска

Пункт меню "Карточка поиска" доступен в Окне поиска.

Выбрав этот пункт, Вы открываете окно Карточки поиска, в котором можете сформировать поисковый запрос.


Правовой навигатор

Пункт меню "Правовой навигатор" доступен в Окне поиска.

Выбрав этот пункт, Вы открываете окно Правового навигатора, с помощью которого можете получить ответ по конкретной правовой проблеме.


Справочная информация

Пункт меню "Справочная информация" доступен в Окне поиска.

Выбрав этот пункт, Вы открываете вкладку Окна поиска "Справочная информация", в которой можете быстро получить информацию, например, о курсах валют, о расчетных индикаторах и т.п.


Обзоры

Пункт меню "Обзоры" доступен в Окне поиска.

Выбрав этот пункт, Вы открываете вкладку Окна поиска "Обзоры", из которой можете быстро перейти к мониторингу законодательства за последнее время или обратиться к обзорам правовой информации.


Кодексы

Пункт меню "Кодексы" доступен в Окне поиска.

Выбрав этот пункт, Вы открываете вкладку Окна поиска "Кодексы", в которой приводится полный список кодексов Российской Федерации.

Щелкнув мышью по названию нужного кодекса, Вы попадаете в текст его действующей редакции.


Папки

Пункт меню "Папки" доступен в Окне поиска.

Выбрав этот пункт, Вы открываете вкладку Окна поиска "Папки", в которой можете проводить операции с ранее созданными папками - обращаться к спискам документов в этих папках, выполнять объединение, пересечение или вычитание папок, переименовывать или удалять папки.


Закладки

Пункт меню "Закладки" доступен в Окне поиска.

Выбрав этот пункт, Вы открываете вкладку Окна поиска "Закладки", с помощью которой можете быстро обращаться к фрагментам текста документов, в которые ранее установили закладки.


История запросов

Пункт меню "История запросов" доступен в Окне поиска.

Выбрав этот пункт, Вы открываете вкладку Окна поиска "История", с помощью которой можете восстановить (а также и уточнить) запросы, сформированные ранее в Карточке поиска.

В системе сохраняются последние 100 запросов.


Список разделов и информационных банков

Пункт меню "Список разделов и информационных банков" доступен в окне со списком документов.

Выбрав этот пункт, Вы можете закрывать или открывать левое окно Дерева-списка или дерева связей.


Текст

Пункт меню "Текст" доступен в окне с текстом документа. Выбрав этот пункт, Вы открываете окно с текстом документа.

По умолчанию, данное окно всегда открывается при переходе к тексту документа, например, из списка документов.

Примечание: для удобства выполнения данной операции в нижней части окна находится вкладка "Текст".


Справка

Пункт меню "Справка" доступен в окне с текстом документа.

Выбрав этот пункт, Вы открываете вкладку "Справка" с важной дополнительной информацией о рассматриваемом документе.

Примечание: для удобства выполнения данной операции в нижней части окна находится вкладка "Справка".


Оглавление

Пункт меню "Оглавление" доступен в окне с текстом документа, при услови, что у документа есть оглавление.

Выбрав этот пункт, Вы открываете вкладку с оглавлением рассматриваемого документа.

У небольших документов данная вкладка может отсутствовать.

Примечание: для удобства выполнения данной операции в нижней части окна находится вкладка "Оглавление".


Редакции

Пункт меню "Редакции" доступен в окне с текстом документа, при условии, что у документа есть несколько редакций.

Выбрав этот пункт, Вы открываете вкладку со списком редакций рассматриваемого документа.

Примечание: для удобства выполнения данной операции в нижней части окна находится вкладка "Редакции".


Панель кнопок

Вид Панели кнопок в окне со списком документов (см. рис.)

Выбрав пункт меню "Панель кнопок", Вы убираете или восстанавливаете на экране панель пиктографического меню Системы.

По умолчанию данная панель всегда отображается.


Строка статуса

Вид Строки статуса в окне с текстом документа (см. рис.)

Выбрав пункт меню "Строка статуса", Вы убираете или восстанавливаете строку статуса в нижней части экрана.

В строке статуса может указываться, например, количество документов в списке и порядковый номер документа в списке, количество абзацев тексте документа, количество помеченных фрагментов и т.п.

По умолчанию строка статуса всегда отображается.


Меню "Документ"

Меню "Документ" является рубрикой Главного меню системы. Оно отображается в главном меню только во время работы с деревом-списком документов.

С помощью меню "Документ" Вы можете, находясь в дереве-списке документов, сортировать документы, размещать их в папки, ставить на контроль.

В меню "Документ" предусмотрены следующие пункты:

• Меню Текст В папку Занести в папку выбранные документы

• Занести в папку все документы

• Поставить на контроль (снять с контроля)

• Сортировка


Занести в папку выбранные документы

Выбрав пункт меню "Занести в папку выбранные документы", Вы можете, находясь в дереве-списке документов, занести в папку пользователя выделенные документы конкретного информационного банка.

Подробнее см. статью помощи:

Занесение документов в папку


Занести в папку все документы

Выбрав пункт меню "Занести в папку все документы", Вы можете, находясь в дереве-списке документов, занести в папку пользователя все документы из всех разделов и информационных банков дерева-списка.

Подробнее см. статью помощи:

Занесение документов в папку


Поставить на контроль (снять с контроля)

Выбрав пункт меню "Поставить на контроль (снять с контроля)", Вы можете, находясь в дереве-списке документов, поставить выделенные документы конкретного информационного банка на контроль.

При этом документы заносятся в специальную папку "Документы на контроле", в названии каждого из них в списке появляется надпись "На контроле".

Этот же пункт меню следует выбрать, если требуется снять с контроля ранее поставленные на контроль документы конкретного информационного банка, предварительно выделив эти документы.

При этом документы удаляются из специальной папки "Документы на контроле", в названии каждого из них в списке исчезает надпись "На контроле".

Подробнее см. статью помощи:

Документы на контроле


Сортировка

Выбрав пункт меню "Сортировка", Вы можете, находясь в дереве-списке документов, упорядочить список документов конкретного информационного банка по определенным признакам.

Предусмотрены следующие виды сортировки:

• комплексная (устанавливается по умолчанию);

• по дате изменения;

• по дате принятия.

Подробнее см. статью помощи:

Сортировка списка


Меню "Текст"

Меню "Текст" является рубрикой Главного меню системы. Оно отображается в главном меню только во время работы с текстом документа. С помощью меню "Текст" Вы можете, находясь в тексте документа, разместить документ в папке пользователя, поставить его на контроль, изучить связи текущего документа, посмотреть историю переходов по ссылкам, пролистать тексты других документов из списка.

В меню "Текст" предусмотрены следующие пункты:

• Меню Текст В папку Занести документ в папку

• Поставить на контроль (снять с контроля)

• Меню Текст Связи Связи

• Меню Текст следующий Следующий из списка

• Меню Текст предыдущий Предыдущий из списка

• История переходов


Занести документ в папку

Выбрав пункт меню " Меню Текст В папку Занести документ в папку", Вы можете занести просматриваемый документ в папку пользователя.

Подробнее см. статью помощи:

Занесение документа в папку


Поставить на контроль (снять с контроля)

Выбрав пункт меню "Поставить на контроль (снять с контроля)", Вы можете поставить просматриваемый документ на контроль.

При этом документ заносится в специальную папку "Документы на контроле".

Этот же пункт меню следует выбрать, если требуется снять с контроля просматриваемый документ.

При этом документ удаляется из специальной папки "Документы на контроле".

Подробнее см. статью помощи:

Документы на контроле


Связи

Выбрав пункт меню "Связи", Вы можете получить список всех документов из системы КонсультантПлюс, так или иначе связанных с просматриваемым документом или с любым его фрагментом (если этот фрагмент выделен).

Подробнее см. статью помощи:

Связи к документу


Следующий (предыдущий) из списка

Выбрав пункт меню " Меню Текст следующий Следующий из списка" или " Меню Текст предыдущий Предыдущий из списка", Вы можете, не возвращаясь в список документов, просмотреть текст документа, расположенного в списке ниже либо выше текущего документа.

Подробнее см. статью помощи:

Переход по списку


История переходов

Выбрав пункт меню "История переходов", Вы можете вызвать список документов, в тексты которых были сделаны переходы по гиперссылкам, и восстановить последовательность переходов по гиперссылкам из одного документа в другой.

Подробнее см. статью помощи:

Переход по гиперссылкам


Меню "Сервис"

Меню "Сервис" является частью Главного меню системы.

Все операции меню "Сервис", за исключением пункта "Настройки", предназначены, в основном, для инженера по сопровождению из Сервисного центра, который производит обслуживание Вашего экземпляра системы КонсультантПлюс.

Выбрав пункт Настройки меню "Сервис", Вы можете изменить ряд настроек интерфейса системы по своему усмотрению.


Операции с информационным банком

Выбрав пункт меню " Пиктограмма Операциис ИБ Операции с информационным банком", Вы открываете окно, с помощью которого можете пополнить систему новыми документами (получив из Сервисного центра файлы с пополнением), а также тестировать систему на правильность ее работы, индексировать, в случае необходимости, и проводить сжатие.

Примечание: операции с информационными банками рекомендуется выполнять специалисту сервисного центра, который обслуживает Ваш экземпляр системы.


Настройки

Вид окна с настройками шрифта для просмотра (см. рис.)

Окно настроек шрифта для просмотра

Выбрав пукт меню "Настройки", Вы открываете окно, в котором можете настроить интерфейс системы и параметры печати и экспорта в буфер обмена компьютера и в текстовый редактор MS-Word.

В окне настроек предусмотрены следующие вкладки:

• Общие

• Шрифт для просмотра

• Шрифт для печати

• Экспорт


Общие

Вид вкладки "Общие" окна "Настройки" (см. рис.)

Окно настроек Общие

Выбрав пункт "Настройки" меню "Сервис", Вы открываете окно настроек.

Во вкладке "Общие" Вы можете задать следующие параметры системы:

• Автосохранение папок и закладок - при выборе этой натройки папки и закладки, созданные Вами в текущем сеансе, будут автоматически сохраняться через определенные промежутки времени в специальный файл на жестком диске. Если данная настройка отключена, то папки и закладки, созданные в сеансе, будут сохраняться в специальный файл только при завершении этого сеанса, и существует опасность их утраты (например, в случае отключения электропитания).

• Простой вид меню - при выборе этой настройки не отображаются пиктограммы в дополнительном меню, вызываемом с помощью правой клавиши мыши.

• Нестандартная руссификация специальных элементов - данная настройка применяется редко, в случае, если некоторые символы отображаются на экране некорректно.

• Печать (сохранение в файл) комментариев к закладке из списка документов - в случае выбора этой настройки при печати или сохранении текстов документов, будут распечатаны (сохранены) Ваши комментарии, если они присутствуют в тексте.

• Запоминать сортировку списка - в случае выбора этой настройки сохраняется последний вид сортировки списка документов (комплексная, по дате изменения, по дате принятия), установленный Вами в предыдущем сеансе работы с системой.


Шрифт для просмотра

Шрифт для просмотра в Системе

Вид вкладки "Шрифт для просмотра" окна "Настройки" (см. рис)

Окно настроек шрифта для просмотра

Выбрав пункт "Настройки" меню "Сервис", Вы открываете окно настроек.

Во вкладке "Шрифт для просмотра" Вы можете задавать по своему усмотрению параметры отображаемых шрифтов для различных текстовых элементов системы.

Так, например, Вы можете изменить параметры шрифта в Карточке поиска, в списке и текстах документов, в примечаниях и заголовках разделов текста документа и т.п.

Примечание: для удобства настройки размера шрифта, в пиктографическом меню системы предусмотрены кнопки [image] .


Шрифт для печати

Вид вкладки "Шрифт для печати" окна "Настройки" (см. рис.)

Окно настроек шрифта для печати

Выбрав пункт "Настройки" меню "Сервис", Вы открываете окно настроек.

Во вкладке "Шрифт для печати" Вы можете задавать по своему усмотрению параметры шрифтов для печати из различных частей Системы.

Так, например, Вы можете изменить параметры шрифта в тексте документа, в примечаниях и заголовках разделов текста документа, в колонтитулах и т.п.

Примечание: для предварительного просмотра документа в том виде, в котором он будет распечатан, с учетом измененных параметров шрифта, Вы можете воспользоваться кнопкой Пиктограмма_Предварительный просмотр печати пиктографического меню системы.


Экспорт

Вид вкладки "Экспорт" окна "Настройки" (см. рис.)

Окно настроек Экспорт

Выбрав пункт "Настройки" меню "Сервис", Вы открываете окно настроек.

Во вкладке "Экспорт" Вы можете задать параметры копирования в буфер обмена компьютера таблиц, содержащихся в текстах документов.

Предусмотрена возможность копирования в виде раздвижных таблиц RTF либо копирование таблиц, отображаемых в текстовых редакторах в виде псевдографики.

Также Вы можете получать предупреждение об устаревшей версии текстового редактора MS-Word при выполнении операции копирования в Пиктограмма Экспорт в MS-Word MS-Word.


Меню "Окна"

Меню "Окна" является частью Главного меню системы.

С помощью меню "Окна" Вы можете настраивать отображение окон системы на экране, например, работать в двухоконном режиме, просматривая одновременно список документов и текст документа, на котором установлен курсор.

Также с помощью меню "Окна" можно быстро перемещаться между открытыми окнами системы, например, из текста документа сразу перейти в Карточку поиска.

Окна в системе могут отображаться в виде:

• Мозаика горизонтально

• Мозаика вертикально

• Каскад


Меню "Помощь"

Меню "Помощь" является частью Главного меню системы.

Выбрав один из пунктов меню "Помощь", Вы можете ознакомиться с "Руководством пользователя", получить справку о работе с системой, получить информацию об установленных на Вашем компьютере информационных банках.

В меню "Помощь" предусмотрены следующие пункты:

• Руководство пользователя

• Статьи помощи

• О программе...


Руководство пользователя...

Выбрав пункт меню "Руководство пользователя...", Вы открываете электронный вариант брошюры "КонсультантПлюс: Шаг за шагом".

В руководстве пользователя описаны основные возможности системы и рассмотрены примеры их использования на практике.


Статьи помощи

Выбрав пункт меню "Статьи помощи", Вы открываете оглавление с полным перечнем статей помощи к системе.

Примечание: для вызова нужной статьи помощи в конкретном месте системы используйте клавишу "F1" или нажмите на пиктограмму Пиктограмма вызова помощи и видоизменившимся курсором мыши подведите его к месту системы, о котором Вы хотите получить разъяснение.


О программе...

Выбрав пункт меню "О программе", Вы открываете окно с информацией о текущей версии системы, о рабочих каталогах, в которые сохраняются все Ваши настройки, папки и т.п. Также в этом окне приводится список информационных банков, установленных на Вашем компьютере.


Меню "О компании"

Меню "О компании" является частью Главного меню системы.

С помощью меню "О компании" Вы можете ознакомиться с последними новостями от КонсультантПлюс, а также получить контактную информацию об обслуживающем Ваш экземпляр системы региональном информационном центре.

В меню "О компании" предусмотрены следующие пункты:

• Новости КонсультантПлюс

• Информация о сервисном центре


Новости КонсультантПлюс

Выбрав пункт меню "Новости КонсультантПлюс", Вы открываете окно, в котором приводятся последние важные новости от компании "Консультант Плюс".

Примечание: анонс самых важных новостей появляется в окне при загрузке системы.


О сервисном центре...

Выбрав пункт меню "О сервисном центре...", Вы открываете окно с контактной информацией об обслуживающем Ваш экземпляр системы Региональном информационном центре (РИЦ) Всероссийской сети распространения правовой информации КонсультантПлюс.

Примечание: информация, вызываемая с помощью данного пункта меню, подготавливается в самом РИЦ.


Важные изменения в поиске

Важные изменения 1

В Серии 200 изменился поиск по Тексту и Названию: поиск стал быстрее и проще.

Скорость поиска возросла в десятки раз, интерфейс поиска максимально упрощен и приближен к стандартному интерфейсу поиска в Интернете. Больше не нужно тратить время на выбор слов без окончаний из словаря: теперь достаточно ввести искомые слова или фразу и система сама найдет документы, в которых эти слова встречаются с любыми окончаниями (во всех формах) и в любом порядке.

Например, если Вы хотите найти документы, касающиеся регистрации совместного предприятия, то вместо выбора в словаре слов РЕГИСТРАЦ*, СОВМЕСТН* и ПРЕДПР* теперь достаточно набрать выражение регистрация совместного предприятия:

Важные изменения 2

Предусмотрены два режима поиска документов по Тексту и Названию: Основной и Расширенный.

Главное предназначение Основного поиска – не упустить ничего важного. Система сама подберет необходимые параметры поиска по Вашему запросу, обеспечивающие оптимальный результат.

Расширенный поиск используется в редких случаях и позволяет вручную настраивать параметры поиска в соответствии со спецификой Вашего запроса.

Основное изменение в Расширенном поиске: система трактует пробел между словами как оператор РЯДОМ(+), поэтому теперь запрос совместное предприятие равнозначен запросу совместное + предприятие в Серии 100.

См. подробное описание поиска


Поиск по тексту документа

Как вводить слова. Язык запроса

Поисковый запрос может состоять из одного или нескольких слов, слов с разделителями, цифр, дат, номеров и т.д., введенных через пробел. Составлять запросы можно простым языком, не вникая в тонкости языка запросов. Так, если ввести в поисковую строку несколько слов через пробел без логических операторов, например совместное предприятие регистрация, то будут найдены документы, содержащие все эти слова (причем в любом порядке и на ограниченном расстоянии друг от друга).

Для построения более сложных запросов можно использовать логические операторы (см. ниже), а также воспользоваться специальными настройками в Расширенном поиске.

Морфология (поиск форм слов)

По умолчанию введенные слова ищутся во всех формах (с любыми окончаниями). Например, при поиске по слову налог будут также найдены документы, содержащие слова налоги, налога(ов), налогом(ами), налогу(ам), налоге(ах), а также все формы слова налоговый. Если Вы хотите искать по слову с конкретным окончанием, то нужно заключить это слово в двойные кавычки.

Слова для поиска необходимо вводить полностью, например объект налогообложения; гражданский процессуальный кодекс.

Для поиска точных словосочетаний можно использовать двойные кавычки. В этом случае будут найдены документы, в которых искомые слова употреблены в той же форме (с тем же окончанием) и в том же порядке, что и в запросе.

Внимание! Поиск точных словосочетаний следует применять с осторожностью, так как Вы можете не найти документы по интересующей Вас теме. Например, по запросу "регулирование труда надомника" не будет найдена Глава 49. Особенности регулирования труда надомников ТК РФ, так как в названии главы слова употреблены с другими окончаниями (в другой форме).

Основной поиск

Это универсальный поиск, который позволит Вам получить максимальное количество полезных документов, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска – не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат поиска по Вашему запросу.

Расширенный поиск

Вкладка "Расширенный поиск" позволяет вручную настраивать параметры поиска в соответствии со спецификой Вашего запроса. Вы можете регулировать близость слов, а также подключать/отключать поиск всех форм введенных слов (подключать/отключать морфологический анализ слов).

Близость слов (т.е. то, насколько близко введенные через пробел слова должны располагаться в тексте документа) регулируется с помощью левой группы настроек:

- как словосочетание

- в абзаце

- в пределах документа

- в пределах N слов

Опция как словосочетание означает, что будут найдены только те документы, в тексте которых искомые слова расположены подряд, в таком же порядке, как и в запросе.

Например, по запросу защита прав потребителя будет найден фрагмент Иски о защите прав потребителей могут быть предъявлены также в суд по месту жительства......, при этом не будет найден фрагмент ...обеспечение доступности электрической и тепловой энергии для потребителей, а также защита их прав, так как в этом фрагменте, во-первых, другой порядок слов, а во-вторых, между искомыми словами расположены другие слова. Чтобы исправить ситуацию и расширить множество найденных документов, нужно воспользоваться опцией в абзаце.

Опция в абзаце означает, что будут найдены документы, в тексте которых искомые слова расположены в пределах одного абзаца. Т.е. по запросу защита прав потребителя уже будет найден фрагмент ...обеспечение доступности электрической и тепловой энергии для потребителей, а также защита их прав, так как все слова запроса содержатся внутри абзаца. Если требуется более широкий поиск, то необходимо воспользоваться опцией в пределах N слов.

Опция в пределах N слов позволяет регулировать близость слов и искать только те документы, в которых все слова запроса, введенные через пробел, расположены в пределах N слов.

Опыт показывает, что поиск в пределах 60 слов позволяет найти максимальное количество полезных документов по основной массе запросов, при этом количество "шумовых" документов будет небольшим.

Увеличение количества слов приводит к увеличению числа "шумовых" документов (при этом, как показывает статистика, количество нужных документов не увеличивается). Уменьшение количества слов уменьшает как количество "шумовых" документов, так и полезных.

Например, по запросу налоговая база амортизация и выставленной опции в пределах 60 слов будет найден фрагмент статьи 375 Налогового кодекса:

При определении налоговой базы имущество, признаваемое объектом налогообложения, учитывается по его остаточной стоимости, сформированной в соответствии с установленным порядком ведения бухгалтерского учета, утвержденным в учетной политике организации.

В случае, если для отдельных объектов основных средств начисление амортизации не предусмотрено, стоимость указанных объектов для целей налогообложения определяется как разница между их первоначальной стоимостью и величиной износа, исчисляемой по установленным нормам амортизационных отчислений для целей бухгалтерского учета в конце каждого налогового (отчетного) периода.

Однако этот фрагмент не будет найден по тому же запросу, но при поиске в пределах 30 слов, так как между словами налоговой и амортизации расположено 36 слов.

Если Вы все же хотите ограничить условия поиска и искать в пределах N слов строго в одном абзаце, то необходимо установить галочку "в абзаце", которая становится доступной сразу после выбора опции в пределах N слов. В этом случае будут найдены только те документы, в которых слова запроса находятся в одном абзаце (и при этом расположены в пределах N слов). Т.е. описанный выше фрагмент Налогового кодекса в этом случае найден не будет, так как искомые слова находятся в разных абзацах.

Опция в пределах документа позволяет искать документы, в которых все слова запроса встречаются хотя бы один раз на любом расстоянии друг от друга (т.е. без ограничения близости).

Подключение/отключение поиска форм слов (морфологического анализа слов) позволяет регулировать то, в какой форме (с каким окончанием) слова запроса должны встречаться в документах:

- с любыми окончаниями

- точно как в запросе

Опция с любыми окончаниями позволяет искать документы, в которых все слова запроса встречаются в любой форме (с любыми окончаниями). Например, если в запросе задано слово "налог", то будут найдены как документы, содержащие слово "налог", так и документы, в которых встречается слово "налоги", "налогом" и т.д.

Опция точно, как в запросе позволяет искать документы, в которых слова встречаются строго в той форме (с тем окончанием), в которой они заданы в запросе.

Логические операторы

Запрос, состоящий из нескольких слов, содержит операторы. Операторы можно использовать как в Основном, так и в Расширенном поиске.

Самый распространенный оператор - символ пробела. Несколько набранных в запросе слов, разделенных пробелами, означают, что все они должны встречаться в данном документе, причем на ограниченном расстоянии друг от друга. Расстояние либо автоматически определяется системой (Основной поиск), либо задается пользователем (Расширенный поиск). Слова, связанные пробелом, образуют группу слов.

Как отдельные слова, так и группы слов могут быть связаны другими логическими операторами:

& (логическое "И"),

; (так же означает логическое "И"),

ИЛИ (|),

КРОМЕ (!).

Примечание. Оператор РЯДОМ (+) аналогичен символу пробела.

Оператор ИЛИ (|) позволяет искать документы, в которых встречается или одно слово (группа слов), или другое слово (группа слов). Этот оператор полезно использовать, если Вы не уверены, какое из двух выражений-синонимов употребляется в тексте нужных Вам документов. Например, по запросу НДС ИЛИ (налог на добавленную стоимость) будут найдены документы, в тексте которых данный налог упоминается как в виде сокращения (НДС), так и полностью.

Более сложный запрос с использованием оператора ИЛИ может быть, например, таким:

место реализации (НДС ИЛИ (налог на добавленную стоимость)),

или таким:

(место реализации НДС) ИЛИ (место реализации налог на добавленную стоимость).

С точки зрения поиска оба этих запроса абсолютно одинаковые, т.е. списки найденных документов будут совпадать.

Оператор & (;) (логическое И) между словами (группами слов) позволяет искать документы, в которых встречается как одно слово (группа слов), так и другое слово (группа слов).

Пример запроса: (двойное налогообложение); Кипр.

Оператор КРОМЕ (!) позволяет отсекать при поиске документы, содержащие слово (группу слов). При поиске по Тексту оператор используется редко.

Поиск по началу слов

Для поиска по началу слова можно использовать звездочку *, например расходы командир*.